<!doctype html>
<html lang=ro-RO>
<head>
	<!-- TRAFIC.RO - Mutare site: e9008028b04c9d9f80 -->
	<meta charset=UTF-8>
	<title>A fost vernisată expoziţia &quot;Cultură şi tradiţie în Turkmenistan&quot;, în parcul Castelului din Carei | Informaţia Zilei</title>
	<meta property="og:title" content="  A fost vernisată expoziţia „Cultură şi tradiţie în Turkmenistan”, în parcul Castelului din Carei">
	<meta property="og:type" content="article">
	<meta property="og:url" content="http://www.informatia-zilei.ro/sm/a-fost-vernisata-expozitia-cultura-si-traditie-in-turkmenistan-in-parcul-castelului-din-carei/">
	<meta property="og:image" content="http://www.informatia-zilei.ro/sm/wp-content/uploads/2020/08/carei.jpg">
	<link rel=stylesheet href="http://www.informatia-zilei.ro/sm/wp-content/themes/iz/style.css">
	<link rel=alternate type="application/rss+xml" title="Informaţia Zilei RSS Feed" href="http://www.informatia-zilei.ro/sm/feed/">
	<link rel=alternate type="application/atom+xml" title="Informaţia Zilei Atom Feed" href="http://www.informatia-zilei.ro/sm/feed/atom/">
	<link rel=pingback href="http://www.informatia-zilei.ro/sm/xmlrpc.php">
	<!--[if lte IE 8]><link rel=stylesheet href="http://www.informatia-zilei.ro/sm/wp-content/themes/iz/css/ie_all.css" media=screen><![endif]-->
	<!--[if lte IE 7]><link rel=stylesheet href="http://www.informatia-zilei.ro/sm/wp-content/themes/iz/css/ie.css" media=screen><script src="http://ie7-js.googlecode.com/svn/version/2.1(beta4)/IE9.js"></script><![endif]-->
	
<!-- All In One SEO Pack 3.6.2[119,248] -->
<meta name="description"  content="Joi, 6 august 2020, începând cu ora 16.00, în aer liber, în faţa intrării principale a Castelului Károlyi din municipiul Carei a avut loc vernisajul expoziţiei intitulate &quot;Cultură şi tradiţie în Turkmenistan&quot;. Evenimentul a fost deschis şi moderat de Adrian Ştefănuţi, referent în cadrul Fundaţiei Centrul de Promovare a Turismului Cultural &quot;Gróf Károlyi&quot; Carei. Prin intermediul platformei Zoom, E. S. Dl. Annammanet Annayev, Ambasadorul Turkmenistanului din România a transmis un mesaj celor prezenţi, după care au luat cuvântul ing. Kovács Eugen, primarul municipiului Carei, István Antal – deputat în Parlamentul României, preşedintele grupului parlamentar de prietenie cu Republica Turkmenistan, care a prezentat detalii despre exponate, dar şi despre minunata ţară situată în Asia Centrală, după care dr. Attila Nándor Hágó, Şef secţie la Muzeul Judeţean Satu Mare, Secţia Carei şi Tăşnad a transmis câteva gânduri celor prezenţi, subliniind importanţa evenimentului. Expoziţia se găseşte în galeria de arte vizuale de la etajul castelului. Aceasta prezintă şi promovează valorile culturale turkmene, precum faimoasele covoare fabricate manual, costumele naţionale, bijuteriile argintate, diferitele produse naţionale şi instrumentele muzicale, mai exact viaţa turkmenă şi natura sa minunată prin fotografii, împreună cu lucrările ştiinţifice ale preşedintelui Turkmenistanului, Excelenţa sa domnul Gurbanguly Berdituhamedov şi alte materiale despre Turkmenistan. Istoria a mii de ani turkmeni este prezentată prin intermediul acestor exponate. Manifestarea culturală a fost organizată de: Muzeul Judeţean Satu Mare, Secţia Carei şi Tăşnad, Parlamentul României, Ambasada Turkmenistanului în România, Primăria Municipiului Carei, Direcţia de Cultură a Municipiului Carei, Fundaţia Centrul de Promovare a Turismului Cultural &quot;Gróf Károlyi&quot;." />

<script type="application/ld+json" class="aioseop-schema">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"http://www.informatia-zilei.ro/sm/#organization","url":"http://www.informatia-zilei.ro/sm/","name":"Informaţia Zilei","sameAs":[]},{"@type":"WebSite","@id":"http://www.informatia-zilei.ro/sm/#website","url":"http://www.informatia-zilei.ro/sm/","name":"Informaţia Zilei","publisher":{"@id":"http://www.informatia-zilei.ro/sm/#organization"},"potentialAction":{"@type":"SearchAction","target":"http://www.informatia-zilei.ro/sm/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"WebPage","@id":"http://www.informatia-zilei.ro/sm/a-fost-vernisata-expozitia-cultura-si-traditie-in-turkmenistan-in-parcul-castelului-din-carei/#webpage","url":"http://www.informatia-zilei.ro/sm/a-fost-vernisata-expozitia-cultura-si-traditie-in-turkmenistan-in-parcul-castelului-din-carei/","inLanguage":"ro-RO","name":"A fost vernisată expoziţia „Cultură şi tradiţie în Turkmenistan”, în parcul Castelului din Carei","isPartOf":{"@id":"http://www.informatia-zilei.ro/sm/#website"},"breadcrumb":{"@id":"http://www.informatia-zilei.ro/sm/a-fost-vernisata-expozitia-cultura-si-traditie-in-turkmenistan-in-parcul-castelului-din-carei/#breadcrumblist"},"image":{"@type":"ImageObject","@id":"http://www.informatia-zilei.ro/sm/a-fost-vernisata-expozitia-cultura-si-traditie-in-turkmenistan-in-parcul-castelului-din-carei/#primaryimage","url":"http://www.informatia-zilei.ro/sm/wp-content/uploads/2020/08/carei.jpg","width":600,"height":400},"primaryImageOfPage":{"@id":"http://www.informatia-zilei.ro/sm/a-fost-vernisata-expozitia-cultura-si-traditie-in-turkmenistan-in-parcul-castelului-din-carei/#primaryimage"},"datePublished":"2020-08-07T10:42:22+03:00","dateModified":"2020-08-07T10:42:22+03:00"},{"@type":"Article","@id":"http://www.informatia-zilei.ro/sm/a-fost-vernisata-expozitia-cultura-si-traditie-in-turkmenistan-in-parcul-castelului-din-carei/#article","isPartOf":{"@id":"http://www.informatia-zilei.ro/sm/a-fost-vernisata-expozitia-cultura-si-traditie-in-turkmenistan-in-parcul-castelului-din-carei/#webpage"},"author":{"@id":"http://www.informatia-zilei.ro/sm/author/iz/#author"},"headline":"A fost vernisată expoziţia „Cultură şi tradiţie în Turkmenistan”, în parcul Castelului din Carei","datePublished":"2020-08-07T10:42:22+03:00","dateModified":"2020-08-07T10:42:22+03:00","commentCount":0,"mainEntityOfPage":{"@id":"http://www.informatia-zilei.ro/sm/a-fost-vernisata-expozitia-cultura-si-traditie-in-turkmenistan-in-parcul-castelului-din-carei/#webpage"},"publisher":{"@id":"http://www.informatia-zilei.ro/sm/#organization"},"articleSection":"Cultură","image":{"@type":"ImageObject","@id":"http://www.informatia-zilei.ro/sm/a-fost-vernisata-expozitia-cultura-si-traditie-in-turkmenistan-in-parcul-castelului-din-carei/#primaryimage","url":"http://www.informatia-zilei.ro/sm/wp-content/uploads/2020/08/carei.jpg","width":600,"height":400}},{"@type":"Person","@id":"http://www.informatia-zilei.ro/sm/author/iz/#author","name":"I. Z.","sameAs":[]},{"@type":"BreadcrumbList","@id":"http://www.informatia-zilei.ro/sm/a-fost-vernisata-expozitia-cultura-si-traditie-in-turkmenistan-in-parcul-castelului-din-carei/#breadcrumblist","itemListElement":[{"@type":"ListItem","position":1,"item":{"@type":"WebPage","@id":"http://www.informatia-zilei.ro/sm/","url":"http://www.informatia-zilei.ro/sm/","name":"Informaţia Zilei"}},{"@type":"ListItem","position":2,"item":{"@type":"WebPage","@id":"http://www.informatia-zilei.ro/sm/a-fost-vernisata-expozitia-cultura-si-traditie-in-turkmenistan-in-parcul-castelului-din-carei/","url":"http://www.informatia-zilei.ro/sm/a-fost-vernisata-expozitia-cultura-si-traditie-in-turkmenistan-in-parcul-castelului-din-carei/","name":"A fost vernisată expoziţia „Cultură şi tradiţie în Turkmenistan”, în parcul Castelului din Carei"}}]}]}</script>
<link rel="canonical" href="http://www.informatia-zilei.ro/sm/a-fost-vernisata-expozitia-cultura-si-traditie-in-turkmenistan-in-parcul-castelului-din-carei/" />
<!-- All In One SEO Pack -->
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Flux comentarii Informaţia Zilei &raquo; A fost vernisată expoziţia „Cultură şi tradiţie în Turkmenistan”, în parcul Castelului din Carei" href="http://www.informatia-zilei.ro/sm/a-fost-vernisata-expozitia-cultura-si-traditie-in-turkmenistan-in-parcul-castelului-din-carei/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.informatia-zilei.ro\/sm\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.4.2"}};
			/*! This file is auto-generated */
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='http://www.informatia-zilei.ro/sm/wp-includes/css/dist/block-library/style.min.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='cptch_stylesheet-css'  href='http://www.informatia-zilei.ro/sm/wp-content/plugins/captcha/css/front_end_style.css?ver=4.4.5' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='http://www.informatia-zilei.ro/sm/wp-includes/css/dashicons.min.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='cptch_desktop_style-css'  href='http://www.informatia-zilei.ro/sm/wp-content/plugins/captcha/css/desktop_style.css?ver=4.4.5' type='text/css' media='all' />
<link rel='stylesheet' id='cwp-css-css'  href='http://www.informatia-zilei.ro/sm/wp-content/plugins/cardoza-wordpress-poll/public/css/cwp-poll.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='cwp-jqui-css'  href='http://www.informatia-zilei.ro/sm/wp-content/plugins/cardoza-wordpress-poll/public/css/jquery-ui.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='wp-pagenavi-css'  href='http://www.informatia-zilei.ro/sm/wp-content/themes/iz/pagenavi-css.css?ver=2.70' type='text/css' media='all' />
<script type='text/javascript' src='http://www.informatia-zilei.ro/sm/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='http://www.informatia-zilei.ro/sm/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://www.informatia-zilei.ro/sm/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.informatia-zilei.ro/sm/wp-content/plugins/cardoza-wordpress-poll/public/js/cwp-poll.js?ver=5.4.2'></script>
<script type='text/javascript' src='http://www.informatia-zilei.ro/sm/wp-content/plugins/cardoza-wordpress-poll/public/js/jquery.ui.datepicker.min.js?ver=5.4.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var MyAjax = {"ajaxurl":"http:\/\/www.informatia-zilei.ro\/sm\/wp-admin\/admin-ajax.php","security":"328e280b1f"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.informatia-zilei.ro/sm/wp-content/plugins/advanced-iframe/js/ai.js?ver=707188'></script>
<link rel='https://api.w.org/' href='http://www.informatia-zilei.ro/sm/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.informatia-zilei.ro/sm/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.informatia-zilei.ro/sm/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Românii puşi faţă în faţă cu deşeurile care pun în pericol viaţa animalelor acvatice' href='http://www.informatia-zilei.ro/sm/romanii-pusi-fata-in-fata-cu-deseurile-care-pun-in-pericol-viata-animalelor-acvatice/' />
<link rel='next' title='Satu Mare: Mandat de executare a pedepsei închisorii pus în aplicare' href='http://www.informatia-zilei.ro/sm/satu-mare-mandat-de-executare-a-pedepsei-inchisorii-pus-in-aplicare/' />
<link rel='shortlink' href='http://www.informatia-zilei.ro/sm/?p=316457' />
<link rel="alternate" type="application/json+oembed" href="http://www.informatia-zilei.ro/sm/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.informatia-zilei.ro%2Fsm%2Fa-fost-vernisata-expozitia-cultura-si-traditie-in-turkmenistan-in-parcul-castelului-din-carei%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.informatia-zilei.ro/sm/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.informatia-zilei.ro%2Fsm%2Fa-fost-vernisata-expozitia-cultura-si-traditie-in-turkmenistan-in-parcul-castelului-din-carei%2F&#038;format=xml" />
<script type='text/javascript'>
 var CwppPlgSettings = {
   ajaxurl : 'http://www.informatia-zilei.ro/sm/wp-admin/admin-ajax.php',
   nonce : 'ba7ab94f9b'
 };
</script>
<!-- <meta name="NextGEN" version="3.3.6" /> -->
	
	<script type="text/javascript">
	
	  var _gaq = _gaq || [];
	  _gaq.push(['_setAccount', 'UA-22269925-1']);
	  _gaq.push(['_trackPageview']);
	
	  (function() {
	    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
	    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
	    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
	  })();
	
	</script>
	
<!-- /BRAT -->
	<script type="text/javascript">
	var br_sitecode = "info-zilei";
		var br_sitepath = "cultura";
		var IVW="http://"+br_sitecode+".count.brat-online.ro/cgi-bin/cnt/CP/"+br_sitepath;	
	
	var springq =
	springq || [];
	springq.push({
		"s": "informatia-zileiro",
		"cp": "cultura", //aici puneti homepage, pt tagul din homepage, respectiv numele sectiunii de care apartine pagina in care e tagul
		"url": document.location.href
	});
	</script>
	<noscript>
		 <img src="http://informatia-zileiro.count.brat-online.ro/j0=IVW+cp=cultura" width="1" height="1" alt=""/>     
	</noscript>
<!-- BRAT VERSION="new-version" -->	
	
<link rel='stylesheet' id='ngg_trigger_buttons-css'  href='http://www.informatia-zilei.ro/sm/wp-content/plugins/nextgen-gallery/products/photocrati_nextgen/modules/nextgen_gallery_display/static/trigger_buttons.css?ver=3.3.6' type='text/css' media='all' />
<link rel='stylesheet' id='shutter-0-css'  href='http://www.informatia-zilei.ro/sm/wp-content/plugins/nextgen-gallery/products/photocrati_nextgen/modules/lightbox/static/shutter/shutter.css?ver=3.3.6' type='text/css' media='all' />
<link rel='stylesheet' id='fontawesome_v4_shim_style-css'  href='https://use.fontawesome.com/releases/v5.3.1/css/v4-shims.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='fontawesome-css'  href='https://use.fontawesome.com/releases/v5.3.1/css/all.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='nextgen_basic_thumbnails_style-css'  href='http://www.informatia-zilei.ro/sm/wp-content/plugins/nextgen-gallery/products/photocrati_nextgen/modules/nextgen_basic_gallery/static/thumbnails/nextgen_basic_thumbnails.css?ver=3.3.6' type='text/css' media='all' />
<link rel='stylesheet' id='nextgen_pagination_style-css'  href='http://www.informatia-zilei.ro/sm/wp-content/plugins/nextgen-gallery/products/photocrati_nextgen/modules/nextgen_pagination/static/style.css?ver=3.3.6' type='text/css' media='all' />
<link rel='stylesheet' id='nggallery-css'  href='http://www.informatia-zilei.ro/sm/wp-content/ngg_styles/nggallery.css?ver=3.3.6' type='text/css' media='all' />
</head>
<body class="post-template-default single single-post postid-316457 single-format-standard">

<div class="container_12" id="main_wrap">
	<div id="header">
		<div class="grid_6" id="sigla">
			<a href="http://www.informatia-zilei.ro/sm/" title="Informaţia zilei — prima pagină"><img src="http://www.informatia-zilei.ro/sm/wp-content/themes/iz/img/sigla.png" width="460" height="86" alt="Informaţia Zilei" /></a>
			<div class="meta">
				<div id="editia">Satu Mare</div>
				<div id="data_aparitiei">vineri — 7 august 2020</div>
			</div>
		</div>
		<div class="grid_6">
			<ul id="page_nav">
				<li class="rss"><a href="http://www.informatia-zilei.ro/sm/feed/" title="abonează-te la ştiri prin RSS"><img src="http://www.informatia-zilei.ro/sm/wp-content/themes/iz/img/icn_rss.png" width="18" height="18" alt="" /></a></li>				
				<li id="link_abon"><a href="http://www.informatia-zilei.ro/sm/abonare" title="Abonare la ediţia PDF">Abonează-te acum Online!</a></li>
				<li><a href="http://www.informatia-zilei.ro/sm/contact" title="informaţii de contact">Contactează-ne</a></li>
				<li><a href="http://www.informatia-zilei.ro/arhiva/index.php?sect=arhiva&editia=sm&data=2009-07-07" title="Arhiva veche" target="_blank">Arhiva veche</a></li>
			</ul>
			<ul id=afis>
				<li id=afis_1><a href="http://www.informatia-zilei.ro/sm/arhiva-duminica/">Informaţia de Duminică</a></li>
				<li id=afis_2><a href="http://www.informatia-zilei.ro/sm/arhiva-sanatate/">Sănătate - Frumuseţe</a></li>
				<li id=afis_3><a href="http://www.informatia-zilei.ro/sm/showbiz-tv-arhiva/">ShowBiz - TV</a></li>
			</ul>
			<div class=searchareabox>
	<div class="in"><form id="cautare" action="http://www.informatia-zilei.ro/sm/" method="get"><div>
		<input type="text" id="cuvinte_cheie" tabindex="0" name="s" value="" />
		<button type="submit" id="incepe_cautarea" tabindex="0">Caută</button>
	</div></form>
	<a href="http://www.informatia-zilei.ro/sm/cautare-avansata" title="">căutare avansată cu filtrare după dată</a>
	</div>
	</div>
		</div>
		
		<div class=categorii>
			<ul>
				<li><a href="http://www.informatia-zilei.ro/sm" title="">Prima pagină</a></li>

					<li class="cat-item cat-item-1"><a href="http://www.informatia-zilei.ro/sm/categoria/editorial/">Editorial</a>
</li>
	<li class="cat-item cat-item-3"><a href="http://www.informatia-zilei.ro/sm/categoria/actualitatea/">Actualitatea</a>
</li>
	<li class="cat-item cat-item-52251"><a href="http://www.informatia-zilei.ro/sm/categoria/jocuri-si-concursuri/">Sondaje şi concursuri</a>
</li>
          <!--li><a href="http://www.informatia-zilei.ro/sm/categoria/presedinti-cjsm/" title="">Jocuri şi concursuri</a></li-->          
					
          	<li class="cat-item cat-item-4"><a href="http://www.informatia-zilei.ro/sm/categoria/locale/">Locale</a>
</li>
	<li class="cat-item cat-item-5"><a href="http://www.informatia-zilei.ro/sm/categoria/politic/">Politic</a>
</li>
	<li class="cat-item cat-item-7"><a href="http://www.informatia-zilei.ro/sm/categoria/economic/">Economic</a>
</li>
	<li class="cat-item cat-item-8"><a href="http://www.informatia-zilei.ro/sm/categoria/sport/">Sport</a>
</li>
			</ul>
			<a class="editie" href="http://www.informatia-zilei.ro/mm/" title="Maramureş" target="_blank">Maramureş</a>
			<a class="sel editie" title="Satu Mare">Satu Mare</a>
		</div> 
	</div> <!-- header -->
	<div class="bannerad" style="width:98%; margin-left:5px; border: 1px solid black; color: white; padding: 4px 2px 2px 2px; background-color: black; display: block;" >

	</div>

<div class="bannerad" style="margin-left:0px">
 <img src="http://www.informatia-zilei.ro/sm/wp-content/uploads/2020/05/unnamed.jpg" width="960">
</div>

	<div class="grid_8" id="main">

			
				
		<div class="grid_8 alpha omega post continut full_post" id="post-316457">
			
			<div class="titlu">
				<h1>A fost vernisată expoziţia „Cultură şi tradiţie în Turkmenistan”, în parcul Castelului din Carei</h1>
				<div class="meta">
					<span class="data">Scris de I. Z., 07 august 2020</span>
					<a href="http://www.informatia-zilei.ro/sm/simona-maxim-manager-sibiu-jazz-festival-muzica-ne-insoteste-in-permanenta-in-calatoria-noastra/"><b>&laquo;</b> <span>Ştirea precedentă</span></a> |					<a href="http://www.informatia-zilei.ro/sm/categoria/cultura/" title="indexul ştirilor din categoria Cultură">Înapoi la index</a>
									</div>
			</div>
			
	  <div id="fb-root"></div>
      
			<div class="art">
				<p><img class="aligncenter size-full wp-image-316458" src="http://www.informatia-zilei.ro/sm/wp-content/uploads/2020/08/carei.jpg" alt="" width="600" height="400"></p>
<p><span id="more-316457"></span></p>
<p><strong>Joi, 6 august 2020, începând cu ora 16.00, în aer liber, în faţa intrării principale a Castelului Károlyi din municipiul Carei a avut loc vernisajul expoziţiei intitulate „Cultură şi tradiţie în Turkmenistan”.</strong></p>
<p>Evenimentul a fost deschis şi moderat de Adrian Ştefănuţi, referent în cadrul Fundaţiei Centrul de Promovare a Turismului Cultural „Gróf Károlyi” Carei. Prin intermediul platformei Zoom, E. S. Dl. Annammanet Annayev, Ambasadorul Turkmenistanului din România a transmis un mesaj celor prezenţi, după care au luat cuvântul ing. Kovács Eugen, primarul municipiului Carei, István Antal – deputat în Parlamentul României, preşedintele grupului parlamentar de prietenie cu Republica Turkmenistan, care a prezentat detalii despre exponate, dar şi despre minunata ţară situată în Asia Centrală, după care dr. Attila Nándor Hágó, Şef secţie la Muzeul Judeţean Satu Mare, Secţia Carei şi Tăşnad a transmis câteva gânduri celor prezenţi, subliniind importanţa evenimentului.</p>
<p>Expoziţia se găseşte în galeria de arte vizuale de la etajul castelului. Aceasta prezintă şi promovează valorile culturale turkmene, precum faimoasele covoare fabricate manual, costumele naţionale, bijuteriile argintate, diferitele produse naţionale şi instrumentele muzicale, mai exact viaţa turkmenă şi natura sa minunată prin fotografii, împreună cu lucrările ştiinţifice ale preşedintelui Turkmenistanului, Excelenţa sa domnul Gurbanguly Berdituhamedov şi alte materiale despre Turkmenistan. Istoria a mii de ani turkmeni este prezentată prin intermediul acestor exponate.</p>
<p>Manifestarea culturală a fost organizată de: Muzeul Judeţean Satu Mare, Secţia Carei şi Tăşnad, Parlamentul României, Ambasada Turkmenistanului în România, Primăria Municipiului Carei, Direcţia de Cultură a Municipiului Carei, Fundaţia Centrul de Promovare a Turismului Cultural „Gróf Károlyi”.</p>
			
			  
				<div><a href="http://www.informatia-zilei.ro/sm/abonare/" style="color: white;background-color: #900;padding: 3px 10px 3px 10px;font-weight: bold;text-decoration: none;">Abonează-te acum Online!</a></div>
			</div>

<div id="gpt-passback">
  <script>
    window.googletag = window.googletag || {cmd: []};
    googletag.cmd.push(function() {
    googletag.defineSlot('/22022118142/informatia-zilei/300x600', [300, 600], 'gpt-passback').addService(googletag.pubads());
    googletag.enableServices();
    googletag.display('gpt-passback');
    });
  </script>
</div>	
			

    
			<div class="meta2">
								 
				<span><a href="http://www.informatia-zilei.ro/sm/a-fost-vernisata-expozitia-cultura-si-traditie-in-turkmenistan-in-parcul-castelului-din-carei/#respond" class="comentarii" >comentează acum</a>
					<!--<a class="comentarii" href="#comments" title="mergi la comentarii">comentează acum</a>
										-->
				</span>
			</div>
			
		</div>
    
        
    
    	

<!--div class="grid_8" style="padding-bottom:10px; padding-left:0px;">
<a href="https://www.babytrend.ro/" target="_blank" style="align:center;"><img src="http://www.informatia-zilei.ro/sm/wp-content/uploads/2017/12/BT-sacul-590x100.gif" border="1" height="100" alt="Baby Trend" /></a>
</div> 

	
<!-- You can start editing here. -->


			<!-- If comments are open, but there are no comments. -->

	 


<div id="raspunde">

<form class="grid_8 alpha omega adauga_comentariu" action="http://www.informatia-zilei.ro/sm/wp-comments-post.php" method="post" id="respond">
	<fieldset>
		<legend>
			<span>Adaugă un comentariu</span>
		</legend>
				
		<label for="numele">Numele tău:  </label><input class="necesar" type="text" name="author" id="numele" value="" size="22" tabindex="0" class="necesar" />
		<label for="emailul">Adresa ta de e-mail:</label><input class="necesar" type="text" id="emailul" name="email" value="" size="22" tabindex="0" class="necesar" />
		
		
		<label for="mesajul">Comentariul tău: </label><textarea id="mesajul" name="comment" class="necesar" cols="40" rows="10"></textarea>

		<label for="cod">Cod de verificare: </label>
		
		<small>Ne păstrăm dreptul de a refuza publicarea comentariilor care nu respectă nişte reguli simple ale bunului simţ, care reprezintă atac la persoană, sau care sunt off-topic. Câmpurile marcate cu (*) sunt obligatorii.</small>
		<button name="submit" tabindex="0" type="submit">Trimite comentariul</button>
		
		<input type='hidden' name='comment_post_ID' value='316457' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
		<p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="92199d64f0" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="98"/></p><p class="cptch_block"><span class="cptch_wrap cptch_math_actions">
				<label class="cptch_label" for="cptch_input_11"><span class="cptch_span">cinci</span>
					<span class="cptch_span">&nbsp;&#43;&nbsp;</span>
					<span class="cptch_span"><input id="cptch_input_11" class="cptch_input cptch_wp_comments" type="text" autocomplete="off" name="cptch_number" value="" maxlength="2" size="2" aria-required="true" required="required" style="margin-bottom:0;display:inline;font-size: 12px;width: 40px;" /></span>
					<span class="cptch_span">&nbsp;=&nbsp;</span>
					<span class="cptch_span">zece</span>
					<input type="hidden" name="cptch_result" value="RDo=" /><input type="hidden" name="cptch_time" value="1596802449" />
					<input type="hidden" name="cptch_form" value="wp_comments" />
				</label><span class="cptch_reload_button_wrap hide-if-no-js">
					<noscript>
						<style type="text/css">
							.hide-if-no-js {
								display: none !important;
							}
						</style>
					</noscript>
					<span class="cptch_reload_button dashicons dashicons-update"></span>
				</span></span></p>	
	</fieldset>

	<div class="cancel-comment-reply">
		<small><a rel="nofollow" id="cancel-comment-reply-link" href="/sm/a-fost-vernisata-expozitia-cultura-si-traditie-in-turkmenistan-in-parcul-castelului-din-carei/#respond" style="display:none;">Dă clic aici pentru a anula răspunsul.</a></small>
	</div>

		
</form>

</div>


	
		
	<div class="grid_8 alpha omega colateral">
		<!--
		<div class="grid_3 omega populare">
			 
		</div>
		
		<div class="grid_3 omega comentate">
							<h3>Cele mai comentate ştiri</h3>
				
			   <ul class="stiri_comentate">
				  <li>
							<a href="http://www.informatia-zilei.ro/sm/satu-mare-nemultumiri-in-piata-mare-din-cauza-obligativitatii-purtarii-mastii/" title="Satu Mare: Nemulţumiri în Piaţa Mare din cauza obligativităţii purtării măştii">Satu Mare: Nemulţumiri în Piaţa Mare din cauza obligativităţii purtării măştii</a>
							<div class="meta">
								<span class="data">06 Aug 2020</span>
								
<a href="http://www.informatia-zilei.ro/sm/satu-mare-nemultumiri-in-piata-mare-din-cauza-obligativitatii-purtarii-mastii/#respond" class="comentarii" >comentează acum</a>
							</div>
						</li><li>
							<a href="http://www.informatia-zilei.ro/sm/sondaj-daca-numarul-infectarilor-de-covid-19-va-continua-sa-creasca-aveti-curajul-sa-va-prezentati-la-vot-la-alegerile-din-27-septembrie/" title="Sondaj: Dacă numărul infectărilor de Covid-19 va continua să crească aveţi curajul să vă prezentaţi la vot la alegerile din 27 septembrie?">Sondaj: Dacă numărul infectărilor de Covid-19 va continua să crească aveţi curajul să vă prezentaţi la vot la alegerile din 27 septembrie?</a>
							<div class="meta">
								<span class="data">06 Aug 2020</span>
								
<a href="http://www.informatia-zilei.ro/sm/sondaj-daca-numarul-infectarilor-de-covid-19-va-continua-sa-creasca-aveti-curajul-sa-va-prezentati-la-vot-la-alegerile-din-27-septembrie/#respond" class="comentarii" >comentează acum</a>
							</div>
						</li>
			   </ul>
			 
		</div>
-->
		
	</div>
	
	</div>

	<div class="grid_4" id="side"><ul>
			
			<li id="rss-3" class="widget widget_rss"><h3 class="widgettitle"><a class="rsswidget" href="https://delgaz.ro/intreruperi-neplanificate/feed?judet=SM"><img class="rss-widget-icon" style="border:0" width="14" height="14" src="http://www.informatia-zilei.ro/sm/wp-includes/images/rss.png" alt="RSS" /></a> <a class="rsswidget" href="https://acces.delgaz.ro/intreruperi-neplanificate">Delgaz Grid – Întreruperi neprogramate alimentare gaze naturale</a></h3><ul><li><a class='rsswidget' href='https://acces.delgaz.ro/intreruperi-neplanificate'>Fără titlu</a><div class="rssSummary"></div></li></ul></li><li id="custom_html-3" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<div id="gpt-passback">
  <script>
    window.googletag = window.googletag || {cmd: []};
    googletag.cmd.push(function() {
    googletag.defineSlot('/22022118142/informatia-zilei/300x250', [300, 250], 'gpt-passback').addService(googletag.pubads());
    googletag.enableServices();
    googletag.display('gpt-passback');
    });
  </script>
</div></div></li><li id="text-411747093" class="widget widget_text"><h3 class="widgettitle">Anunturi MICA PUBLICITATE</h3>			<div class="textwidget"><p><a href="http://www.informatia-zilei.ro/sm/wp-content/uploads/2020/08/Mica-Publicitate-07.08.2020.pdf" rel="noopener"><img class="aligncenter" style="width: 300px; border: 0;" src="http://www.informatia-zilei.ro/sm/wp-content/uploads/2020/04/anunturi-iz.png" width="" border="0" /> </a></p>
</div>
		</li><li id="text-411747092" class="widget widget_text"><h3 class="widgettitle">Informaţia TV live</h3>			<div class="textwidget"><div><a href="http://www.informatiatv.ro/live/" target="_blank" rel="noopener noreferrer"><img src="http://www.informatia-zilei.ro/sm/informatia-tv.jpg" height="230" width"300" border="0" style="width:300px;border:0"></div>
<br/></div>
		</li>
<!-- Start - HTML Javascript Adder plugin v3.9 -->
<li id="html_javascript_adder-87" class="widget widget_html_javascript_adder"><h3 class="widgettitle">PROGRAM ITV</h3>
<div class="hjawidget textwidget">
<a href="http://www.informatiatv.ro/wp-content/uploads/program-itv-39.pdf" target="_blank"><img class="alignnone size-full wp-image-53514" title="PROGRAM TV" src="http://www.informatia-zilei.ro/sm/wp-content/uploads/2015/01/PROGRAM-ITV.png" alt="" width="300" height="125"></a>
</div>
</li><!-- End - HTML Javascript Adder plugin v3.9 -->

<!-- Start - HTML Javascript Adder plugin v3.9 -->
<li id="html_javascript_adder-119" class="widget widget_html_javascript_adder"><h3 class="widgettitle">AUTO CLASS</h3>
<div class="hjawidget textwidget">
<a href="https://www.autoclass.ro/info/rabla-duster-gpl-comfort-tce-100.html" target="_blank"><img class="alignnone size-full wp-image-53514" title="Auto Class" src="http://www.informatia-zilei.ro/sm/wp-content/uploads/2020/07/autoclass.jpg" alt="" width="300" height="300"></a>
</div>
</li><!-- End - HTML Javascript Adder plugin v3.9 -->

<!-- Start - HTML Javascript Adder plugin v3.9 -->
<li id="html_javascript_adder-101" class="widget widget_html_javascript_adder"><h3 class="widgettitle">Agentii imobiliare Iasi</h3>
<div class="hjawidget textwidget">
<a href="https://www.stilimobil.ro/" target="_blank"><img class="alignnone size-full wp-image-53514" title="Agentii imobiliare Iasi" src="http://www.informatia-zilei.ro/sm/wp-content/uploads/2020/07/agentii.png" alt="" width="300" height="125"></a>
</div>
</li><!-- End - HTML Javascript Adder plugin v3.9 -->

<!-- Start - HTML Javascript Adder plugin v3.9 -->
<li id="html_javascript_adder-52" class="widget widget_html_javascript_adder"><h3 class="widgettitle">PROAVIS</h3>
<div class="hjawidget textwidget">
<a href="http://proavis.ro/" target="_blank"><img class="alignnone size-full wp-image-53514" title="PROAVIS" src="http://www.informatia-zilei.ro/sm/wp-content/uploads/2013/11/ProAvis.gif" alt="" width="300" height="250"></a>
</div>
</li><!-- End - HTML Javascript Adder plugin v3.9 -->

<!-- Start - HTML Javascript Adder plugin v3.9 -->
<li id="html_javascript_adder-3" class="widget widget_html_javascript_adder"><h3 class="widgettitle">Total Steel</h3>
<div class="hjawidget textwidget">
<a href="https://www.totalsteel.ro" target="_blank"><img class="alignnone size-full wp-image-53514" title="consultscolari" src="http://www.informatia-zilei.ro/sm/wp-content/uploads/2020/05/poza.jpg" alt="" width="300" height="125"></a>
</div>
</li><!-- End - HTML Javascript Adder plugin v3.9 -->

<!-- Start - HTML Javascript Adder plugin v3.9 -->
<li id="html_javascript_adder-30" class="widget widget_html_javascript_adder"><h3 class="widgettitle">VIP TAXI</h3>
<div class="hjawidget textwidget">
<img title="VIP TAXI" src="http://www.informatia-zilei.ro/sm/wp-content/uploads/2013/04/VIP.gif" alt="VIP TAXI" width="300" height="123">
</div>
</li><!-- End - HTML Javascript Adder plugin v3.9 -->
<li id="text-411747091" class="widget widget_text"><h3 class="widgettitle">HARTA INTERACTIVA</h3>			<div class="textwidget"><div><a href="http://www.informatia-zilei.ro/sm/harta-interactiva-satu-mare/" alt="Harta Interactiva Satu Mare"><img src="http://www.informatia-zilei.ro/sm/harta.png" border=0></a><br/></div></div>
		</li>
<!-- Start - HTML Javascript Adder plugin v3.9 -->
<li id="html_javascript_adder-50" class="widget widget_html_javascript_adder"><h3 class="widgettitle">Aurel Popp</h3>
<div class="hjawidget textwidget">
<a href="http://www.informatia-zilei.ro/sm/wp-content/uploads/2018/03/Aurel-Popp-album.pdf" target="_blank"><img class="alignnone size-full wp-image-49174" title="Aurel Popp" src="http://www.informatia-zilei.ro/sm/wp-content/uploads/2018/03/Coperta-1.jpg" alt="" width="120" height="160"></a>
</div>
</li><!-- End - HTML Javascript Adder plugin v3.9 -->

<!-- Start - HTML Javascript Adder plugin v3.9 -->
<li id="html_javascript_adder-115" class="widget widget_html_javascript_adder"><h3 class="widgettitle">Aurel Popp 2</h3>
<div class="hjawidget textwidget">
<a href="http://www.informatia-zilei.ro/sm/wp-content/uploads/2019/04/In-atelierul-lui-Aurel-Popp.pdf" target="_blank"><img class="alignnone size-full wp-image-49174" title="Aurel Popp" src="http://www.informatia-zilei.ro/sm/wp-content/uploads/2019/04/COPERTA.jpg" alt="" width="120" height="160"></a>
</div>
</li><!-- End - HTML Javascript Adder plugin v3.9 -->

<!-- Start - HTML Javascript Adder plugin v3.9 -->
<li id="html_javascript_adder-7" class="widget widget_html_javascript_adder"><h3 class="widgettitle">Poesis 1 &#8211; 2020</h3>
<div class="hjawidget textwidget">
<a href="http://www.informatia-zilei.ro/sm/wp-content/uploads/2020/04/Revista-Poesis-Ianuarie-2020.pdf" target="_blank"><img title="Poesis 1-2019" src="http://www.informatia-zilei.ro/sm/wp-content/uploads/2020/04/Coperta-Revistei-Poesis.jpg" alt="Poesis" width="120" height="160"></a>
</div>
</li><!-- End - HTML Javascript Adder plugin v3.9 -->

<!-- Start - HTML Javascript Adder plugin v3.9 -->
<li id="html_javascript_adder-20" class="widget widget_html_javascript_adder"><h3 class="widgettitle">Magia restaurarii</h3>
<div class="hjawidget textwidget">
<a href="http://www.informatia-zilei.ro/sm/wp-content/uploads/2019/10/Magia-restaurarii-Judetul-Satu-Mare.pdf" target="_blank"><img class="alignnone size-full wp-image-49174" title="Magia restaurarii" src="http://www.informatia-zilei.ro/sm/wp-content/uploads/2019/10/Magia-restaurarii-Judetul-Satu-Mare-2.jpg" alt="" width="120" height="160"></a>
</div>
</li><!-- End - HTML Javascript Adder plugin v3.9 -->

<!-- Start - HTML Javascript Adder plugin v3.9 -->
<li id="html_javascript_adder-5" class="widget widget_html_javascript_adder"><h3 class="widgettitle">Tipografia</h3>
<div class="hjawidget textwidget">
<img title="Tipografia Informatia Zilei" src="http://www.informatia-zilei.ro/sm/wp-content/uploads/2010/10/reclama-tipo-nou.jpg" alt="Tipografia Informatia Zilei" width="120" height="193">
</div>
</li><!-- End - HTML Javascript Adder plugin v3.9 -->

<!-- Start - HTML Javascript Adder plugin v3.9 -->
<li id="html_javascript_adder-11" class="widget widget_html_javascript_adder"><h3 class="widgettitle">Muzeul Presei</h3>
<div class="hjawidget textwidget">
<a href="http://www.muzeulpresei.go.ro/" target="_blank"><img title="Muzeu Presei Sever Bocu - Jimbolia" src="http://www.informatia-zilei.ro/reclame/jimbolia.jpg" alt="foto antet" width="120" height="60"></a>
</div>
</li><!-- End - HTML Javascript Adder plugin v3.9 -->

<!-- Start - HTML Javascript Adder plugin v3.9 -->
<li id="html_javascript_adder-10" class="widget widget_html_javascript_adder"><h3 class="widgettitle">Aurora</h3>
<div class="hjawidget textwidget">
<a href="http://www.aurora-sm.ro" target="_blank"><img class="alignnone size-full wp-image-49174" title="aurora" src="http://www.informatia-zilei.ro/sm/wp-content/uploads/2010/06/aurora.jpg" alt="" width="120" height="100"></a>
</div>
</li><!-- End - HTML Javascript Adder plugin v3.9 -->
<li id="text-411747089" class="widget widget_text"><h3 class="widgettitle">Vremea</h3>			<div class="textwidget"><iframe src="http://meteo.ournet.ro/vremea/widget/widgetframe?days=5&amp;bcolor=CA0000&amp;bkcolor=FFF&amp;htcolor=FFF&amp;hbkcolor=CA0000&amp;cn=ro&amp;id=3934996&amp;w=300&amp;lcolor=DDD&amp;ul=ro" scrolling="no" frameborder="0" style="border:none;overflow:hidden;height:243px;width:100%;" allowTransparency="true"></iframe>
<noscript><a href="http://meteo.ournet.ro">Ournet.ro</a></noscript></div>
		</li><li id="text-411747081" class="widget widget_text"><h3 class="widgettitle">Bloguri Informaţia Zilei</h3>			<div class="textwidget"><a href="http://vasilenechita-satumare.blogspot.com/" title="" rel="external">
	<b>Lucrare de licenţă</b>
	Vasile Nechita
</a>
</div></div>
		</li>
<!-- Start - HTML Javascript Adder plugin v3.9 -->
<li id="html_javascript_adder-120" class="widget widget_html_javascript_adder"><h3 class="widgettitle">Goldis Admitere</h3>
<div class="hjawidget textwidget">
<a href="https://admitere.uvvg.ro/" target="_blank"><img class="alignnone size-full wp-image-49174" title=“Goldis Admitere” src="http://www.informatia-zilei.ro/sm/wp-content/uploads/2020/07/goldis-admitere-site-1.jpg" alt="" width="145” height=“245”></a>
</div>
</li><!-- End - HTML Javascript Adder plugin v3.9 -->

<!-- Start - HTML Javascript Adder plugin v3.9 -->
<li id="html_javascript_adder-121" class="widget widget_html_javascript_adder"><h3 class="widgettitle">Goldis 2 Postliceal</h3>
<div class="hjawidget textwidget">
<a href="https://spvg-sm.ro/" target="_blank"><img class="alignnone size-full wp-image-49174" title=“Goldis Postliceal” src="http://www.informatia-zilei.ro/sm/wp-content/uploads/2020/07/goldis-postliceal-site-1.jpg" alt="" width="145” height=“234”></a>
</div>
</li><!-- End - HTML Javascript Adder plugin v3.9 -->
<li id="text-3" class="widget widget_text">			<div class="textwidget"><div style="float:right">
<!--  CURS VALUTAR DICTECH.EU START v1.0--> 
<script language="JavaScript" type="text/javascript" > 
footer_color='#9E0000';
header_color='#FFFFFF';
header_bgcolor='#9E0000';
container_width='130px';
inner_bgcolor='#FFFFFF';
inner_color='#8a9092';
inner_border='#ebecec';
</script> 
<script language="JavaScript" type="text/javascript" src="http://www.cursvalutar.dictech.eu/cursvalutar.js"></script><noscript><a href="http://cursvalutar.dictech.eu" target="_blank" rel="noopener noreferrer"><strong>curs BNR</strong></a></noscript> 
<!--  CURS VALUTAR DICTECH.EU END v1.0--> 
</div>
<div style="clear:both"></div></div>
		</li><li id="text-411747083" class="widget widget_text">			<div class="textwidget"><div class="infoBox reclama">
     <div id='bmone2n-5661.2.1.7'></div>
</div>

<div class="infoBox reclama">
    <div id='bmone2n-5661.1.1.7'></div>
</div></div>
		</li><li id="text-363258911" class="widget widget_text">			<div class="textwidget"><div class="infoBox">
<p>Dacă vrei ca reclama ta să apară aici, sună la <strong>0261.767.303</strong> sau <strong>0724.103.517</strong> </p>
</div></div>
		</li><li id="text-411747084" class="widget widget_text">			<div class="textwidget"><div class="infoBox reclama">
     <div id='bmone2n-5661.2.1.41'></div>
</div>

<div class="infoBox reclama">
     <div id='bmone2n-5661.1.1.41'></div>
</div></div>
		</li><li id="samsarin-php-5" class="widget spw_widget"> <script type="text/javascript"><!--
google_ad_client = "ca-pub-7906115784995796";
/* 300x250 - InfZilei - SM - cat. - ec. 2 */
google_ad_slot = "6927993807";
google_ad_width = 300;
google_ad_height = 250;
//-->
</script>
<script type="text/javascript"
src="http://pagead2.googlesyndication.com/pagead/show_ads.js">
</script> </li><li id="text-411747082" class="widget widget_text">			<div class="textwidget"><p><a href="http://www.informatia-zilei.ro/arhiva/web.php" title="" class="arhiva" style="margin-top:2px; margin-bottom:15px;font-size:18px;padding:10px;" rel="external">Vezi imagini live din Satu Mare</a></p>
</div>
		</li><li id="samsarin-php-1" class="widget spw_widget"> <script type="text/javascript"><!--
google_ad_client = "ca-pub-7906115784995796";
/* 300x250 - InfZilei - SM - cat. - ec. 2 */
google_ad_slot = "6927993807";
google_ad_width = 300;
google_ad_height = 250;
//-->
</script>
<script type="text/javascript"
src="http://pagead2.googlesyndication.com/pagead/show_ads.js">
</script> </li>		</ul>
	</div>


		<div id="footer">
			<ul>
				<li><a href="http://www.informatia-zilei.ro/sm/abonare" title="">Abonează-te acum Online!</a></li>
				<li><a href="http://www.informatia-zilei.ro/sm/despre-cookies" title="">Despre Cookie-uri</a></li>
				<li><a href="http://www.informatia-zilei.ro/sm/contact" title="">Contact</a></li>
				<li><a href="http://www.hostway.ro/" title="hostway" target="_blank">hostway.ro</a></li>
				<li class="editii"><a href="http://www.informatia-zilei.ro/mm" title="Maramureş" target="_blank">Maramureş</a></li>
				<li class="editii"><a href="/sm" title="">Satu Mare</a></li>
			</ul>
			<ul class="categorii">
				
				<li>
					<a href="" title="aici puteţi descrie pe scurt pagina către care duce acest link">Prima Pagină</a>
					<a href="http://www.informatia-zilei.ro/sm/feed/" title="abonează-te la RSS-ul principal"><img src="http://www.informatia-zilei.ro/sm/wp-content/themes/iz/img/icn_rss_alt.png" width="13" height="12" alt="RSS" /></a>         
				</li>
					<li class="cat-item cat-item-1"><a href="http://www.informatia-zilei.ro/sm/categoria/editorial/">Editorial</a> <a href="http://www.informatia-zilei.ro/sm/categoria/editorial/feed/"><img src='http://www.informatia-zilei.ro/sm/wp-content/themes/iz/img/icn_rss_alt.png' alt="RSS" /></a>
</li>
	<li class="cat-item cat-item-3"><a href="http://www.informatia-zilei.ro/sm/categoria/actualitatea/">Actualitatea</a> <a href="http://www.informatia-zilei.ro/sm/categoria/actualitatea/feed/"><img src='http://www.informatia-zilei.ro/sm/wp-content/themes/iz/img/icn_rss_alt.png' alt="RSS" /></a>
</li>
	<li class="cat-item cat-item-4"><a href="http://www.informatia-zilei.ro/sm/categoria/locale/">Locale</a> <a href="http://www.informatia-zilei.ro/sm/categoria/locale/feed/"><img src='http://www.informatia-zilei.ro/sm/wp-content/themes/iz/img/icn_rss_alt.png' alt="RSS" /></a>
</li>
	<li class="cat-item cat-item-5"><a href="http://www.informatia-zilei.ro/sm/categoria/politic/">Politic</a> <a href="http://www.informatia-zilei.ro/sm/categoria/politic/feed/"><img src='http://www.informatia-zilei.ro/sm/wp-content/themes/iz/img/icn_rss_alt.png' alt="RSS" /></a>
</li>
	<li class="cat-item cat-item-6"><a href="http://www.informatia-zilei.ro/sm/categoria/social/">Social</a> <a href="http://www.informatia-zilei.ro/sm/categoria/social/feed/"><img src='http://www.informatia-zilei.ro/sm/wp-content/themes/iz/img/icn_rss_alt.png' alt="RSS" /></a>
</li>
	<li class="cat-item cat-item-7"><a href="http://www.informatia-zilei.ro/sm/categoria/economic/">Economic</a> <a href="http://www.informatia-zilei.ro/sm/categoria/economic/feed/"><img src='http://www.informatia-zilei.ro/sm/wp-content/themes/iz/img/icn_rss_alt.png' alt="RSS" /></a>
</li>
	<li class="cat-item cat-item-8"><a href="http://www.informatia-zilei.ro/sm/categoria/sport/">Sport</a> <a href="http://www.informatia-zilei.ro/sm/categoria/sport/feed/"><img src='http://www.informatia-zilei.ro/sm/wp-content/themes/iz/img/icn_rss_alt.png' alt="RSS" /></a>
</li>
			</ul>
<div id="payments">
				<img src="http://www.informatia-zilei.ro/sm/wp-content/themes/iz/img/verifiedbyvisa.gif" width="83" height="45" alt="Verified By VISA" />
				<img src="http://www.informatia-zilei.ro/sm/wp-content/themes/iz/img/mastercardsecurecode.gif" width="83" height="45" alt="MasterCard Secure" />
				<a href="http://www.epayment.ro" rel="external"><img src="http://www.informatia-zilei.ro/sm/wp-content/themes/iz/img/powerby-ePayment.gif" width="159" height="45" alt="ePayment" /></a>
				<img src="http://www.informatia-zilei.ro/sm/wp-content/themes/iz/img/visa.gif" width="72" height="45" alt="VISA" />
				<img src="http://www.informatia-zilei.ro/sm/wp-content/themes/iz/img/mastercard.gif" width="72" height="45" alt="MasterCard" />
				<!--WEBBOT bot="HTMLMarkup" startspan ALT="Site Meter" -->

<script src="http://www.informatia-zilei.ro/sm/wp-content/themes/iz/js/jquery-1.5.min.js"></script>
<script src="http://www.informatia-zilei.ro/sm/wp-content/themes/iz/js/interact.js"></script>

<!--script>var site="sm7informatiazilei"</script>
<script src="http://sm7.sitemeter.com/js/counter.js?site=sm7informatiazilei"></script-->

<!-- Copyright (c)2005 Site Meter -->
<!--WEBBOT bot="HTMLMarkup" Endspan -->

<!--/Start Trafic.ro/-->

<!--script type="text/javascript">t_rid="informatiazilei";</script>
<script type="text/javascript" src="http://storage.trafic.ro/js/trafic.js"></script>
<noscript>trafic rankinghttp://log.trafic.ro/cgi-bin/pl.dll?rid=informatiazilei"/></noscript-->

<!--/End Trafic.ro/-->


	<div style="float: right; margin-right: 15px;">
  <img style="border: 1px solid black;" src="http://www.informatia-zilei.ro/sm/wp-content/themes/iz/img/sigla-sati.jpg" border="1" height="45" alt="SATI" />
  </div>
    </div>
			<div class="copy">
				<!--span id="sr">powered by <a href="http://www.spacerabbit.com" title="SpaceRabbit" rel="external"><img src="http://www.informatia-zilei.ro/sm/wp-content/themes/iz/img/spacerabbit.png" width="101" height="21" alt="SpaceRabbit logotype" /></a></span-->
				Toate drepturile asupra materialelor şi fotografiilor aparţin S.C. Solpress S.R.L. în condiţiile Legii nr. 8/1996<br />
				privind drepturile de autor şi drepturile conexe. &copy; 1999-2013 Informaţia Zilei Satu Mare. 
			</div>
			
		</div>
		
	</div>

<!-- ngg_resource_manager_marker --><script type='text/javascript' src='http://www.informatia-zilei.ro/sm/wp-includes/js/wp-embed.min.js?ver=5.4.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var photocrati_ajax = {"url":"http:\/\/www.informatia-zilei.ro\/sm\/index.php?photocrati_ajax=1","wp_home_url":"http:\/\/www.informatia-zilei.ro\/sm","wp_site_url":"http:\/\/www.informatia-zilei.ro\/sm","wp_root_url":"http:\/\/www.informatia-zilei.ro\/sm","wp_plugins_url":"http:\/\/www.informatia-zilei.ro\/sm\/wp-content\/plugins","wp_content_url":"http:\/\/www.informatia-zilei.ro\/sm\/wp-content","wp_includes_url":"http:\/\/www.informatia-zilei.ro\/sm\/wp-includes\/","ngg_param_slug":"nggallery"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.informatia-zilei.ro/sm/wp-content/plugins/nextgen-gallery/products/photocrati_nextgen/modules/ajax/static/ajax.min.js?ver=3.3.6'></script>
<script type='text/javascript'>
/* <![CDATA[ */

var galleries = {};
galleries.gallery_54ae8803f63d6c53e83013ab270715b0 = {"id":null,"ids":null,"source":"tags","src":"","container_ids":["cultura"],"gallery_ids":[],"album_ids":[],"tag_ids":[],"display_type":"photocrati-nextgen_basic_thumbnails","display":"","exclusions":[],"order_by":"pid","order_direction":false,"image_ids":[],"entity_ids":[],"tagcloud":false,"returns":"included","slug":null,"sortorder":[],"display_settings":{"use_lightbox_effect":true,"images_per_page":"","number_of_columns":0,"thumbnail_width":180,"thumbnail_height":180,"show_all_in_lightbox":false,"ajax_pagination":"1","use_imagebrowser_effect":0,"template":"\/home\/info\/public_html\/sm\/wp-content\/plugins\/nextgen-gallery\/products\/photocrati_nextgen\/modules\/nextgen_gallery_display\/templates\/related.php","display_no_images_error":false,"disable_pagination":true,"show_slideshow_link":false,"slideshow_link_text":"340","override_thumbnail_settings":0,"thumbnail_quality":"100","thumbnail_crop":1,"thumbnail_watermark":0,"piclens_link_text":"[Show PicLens]","show_piclens_link":0,"ngg_triggers_display":"never","_errors":[],"display_view":"default"},"excluded_container_ids":[],"maximum_entity_count":500,"__defaults_set":true,"_errors":[],"ID":"54ae8803f63d6c53e83013ab270715b0"};
galleries.gallery_54ae8803f63d6c53e83013ab270715b0.wordpress_page_root = "http:\/\/www.informatia-zilei.ro\/sm\/a-fost-vernisata-expozitia-cultura-si-traditie-in-turkmenistan-in-parcul-castelului-din-carei\/";
var nextgen_lightbox_settings = {"static_path":"http:\/\/www.informatia-zilei.ro\/sm\/wp-content\/plugins\/nextgen-gallery\/products\/photocrati_nextgen\/modules\/lightbox\/static\/{placeholder}","context":"nextgen_images"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.informatia-zilei.ro/sm/wp-content/plugins/nextgen-gallery/products/photocrati_nextgen/modules/nextgen_gallery_display/static/common.js?ver=3.3.6'></script>
<script type='text/javascript'>
            var nggLastTimeoutVal = 1000;

			var nggRetryFailedImage = function(img) {
				setTimeout(function(){
					img.src = img.src;
				}, nggLastTimeoutVal);
			
				nggLastTimeoutVal += 500;
			}
        
</script>
<script type='text/javascript' src='http://www.informatia-zilei.ro/sm/wp-content/plugins/nextgen-gallery/products/photocrati_nextgen/modules/nextgen_basic_gallery/static/thumbnails/nextgen_basic_thumbnails.js?ver=3.3.6'></script>
<script type='text/javascript'>
/* <![CDATA[ */

var nextgen_shutter_i18n = {"msgLoading":"L O A D I N G","msgClose":"Click to Close"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.informatia-zilei.ro/sm/wp-content/plugins/nextgen-gallery/products/photocrati_nextgen/modules/lightbox/static/lightbox_context.js?ver=3.3.6'></script>
<script type='text/javascript' src='http://www.informatia-zilei.ro/sm/wp-content/plugins/nextgen-gallery/products/photocrati_nextgen/modules/lightbox/static/shutter/shutter.js?ver=3.3.6'></script>
<script type='text/javascript' src='http://www.informatia-zilei.ro/sm/wp-content/plugins/nextgen-gallery/products/photocrati_nextgen/modules/lightbox/static/shutter/nextgen_shutter.js?ver=3.3.6'></script>
<script type='text/javascript' src='https://use.fontawesome.com/releases/v5.3.1/js/v4-shims.js?ver=5.3.1'></script>
<script type='text/javascript' defer integrity="sha384-kW+oWsYx3YpxvjtZjFXqazFpA7UP/MbiY4jvs+RWZo2+N94PFZ36T6TFkc9O3qoB" crossorigin="anonymous" data-auto-replace-svg="false" data-keep-original-source="false" data-search-pseudo-elements src='https://use.fontawesome.com/releases/v5.3.1/js/all.js?ver=5.3.1'></script>
<script type='text/javascript' src='http://www.informatia-zilei.ro/sm/wp-content/plugins/nextgen-gallery/products/photocrati_nextgen/modules/nextgen_basic_gallery/static/thumbnails/ajax_pagination.js?ver=3.3.6'></script>
<script async="async" type='text/javascript' src='http://www.informatia-zilei.ro/sm/wp-content/plugins/akismet/_inc/form.js?ver=4.1.6'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var cptch_vars = {"nonce":"c23ba8efe6","ajaxurl":"http:\/\/www.informatia-zilei.ro\/sm\/wp-admin\/admin-ajax.php","enlarge":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.informatia-zilei.ro/sm/wp-content/plugins/captcha/js/front_end_script.js?ver=5.4.2'></script>
<style type="text/css"></style><!--script type='text/javascript' src='http://www.informatia-zilei.ro/sm/wp-content/plugins/simply-poll/script/simplypoll.js'></script-->

<script type="text/javascript">  (function() {
                var scr = document.createElement('script');
                scr.type = 'text/javascript'; scr.async = true;
                scr.src = 'http://www.informatia-zilei.ro/sm/wp-content/themes/iz/js/spring.js';
                var s = document.getElementsByTagName('script')[0];
                s.parentNode.insertBefore(scr, s);
                })();
</script>

<script type='text/javascript' src='http://www.informatia-zilei.ro/sm/wp-content/plugins/cardoza-wordpress-poll/public/js/CWPPoll.js?ver=4.0.1'></script>
<script type='text/javascript' src='http://www.informatia-zilei.ro/sm/wp-content/plugins/cardoza-wordpress-poll/public/js/jquery.ui.datepicker.min.js?ver=4.0.1'></script>
<link rel='stylesheet' id='ngg_trigger_buttons-css'  href='http://www.informatia-zilei.ro/sm/wp-content/plugins/nextgen-gallery/products/photocrati_nextgen/modules/nextgen_gallery_display/static/trigger_buttons.css?ver=3.3.6' type='text/css' media='all' />
<link rel='stylesheet' id='shutter-0-css'  href='http://www.informatia-zilei.ro/sm/wp-content/plugins/nextgen-gallery/products/photocrati_nextgen/modules/lightbox/static/shutter/shutter.css?ver=3.3.6' type='text/css' media='all' />
<link rel='stylesheet' id='fontawesome_v4_shim_style-css'  href='https://use.fontawesome.com/releases/v5.3.1/css/v4-shims.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='fontawesome-css'  href='https://use.fontawesome.com/releases/v5.3.1/css/all.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='nextgen_basic_thumbnails_style-css'  href='http://www.informatia-zilei.ro/sm/wp-content/plugins/nextgen-gallery/products/photocrati_nextgen/modules/nextgen_basic_gallery/static/thumbnails/nextgen_basic_thumbnails.css?ver=3.3.6' type='text/css' media='all' />
<link rel='stylesheet' id='nextgen_pagination_style-css'  href='http://www.informatia-zilei.ro/sm/wp-content/plugins/nextgen-gallery/products/photocrati_nextgen/modules/nextgen_pagination/static/style.css?ver=3.3.6' type='text/css' media='all' />
<link rel='stylesheet' id='nggallery-css'  href='http://www.informatia-zilei.ro/sm/wp-content/ngg_styles/nggallery.css?ver=3.3.6' type='text/css' media='all' />
</head>
</html>