<!doctype html>
<html lang=ro-RO>
<head>
	<!-- TRAFIC.RO - Mutare site: e9008028b04c9d9f80 -->
	<meta charset=UTF-8>
	
	<meta property="og:title" content="Sfânta Liturghie de hram la biserica „Sfinţii Mari Împăraţi” din Satu Mare | Informaţia Zilei">
	<meta property="og:type" content="article">
	<meta property="og:url" content="http://www.informatia-zilei.ro/sm/sfanta-liturghie-de-hram-la-biserica-sfintii-mari-imparati-din-satu-mare/">
	<meta property="og:image" content="http://www.informatia-zilei.ro/sm/wp-content/uploads/2021/05/Slujba-Sfintii-Imparati-Episcop-Iustin.jpg">
	<link rel=stylesheet href="http://www.informatia-zilei.ro/sm/wp-content/themes/iz/style.css">
	<link rel=alternate type="application/rss+xml" title="Informaţia Zilei RSS Feed" href="http://www.informatia-zilei.ro/sm/feed/">
	<link rel=alternate type="application/atom+xml" title="Informaţia Zilei Atom Feed" href="http://www.informatia-zilei.ro/sm/feed/atom/">
	<link rel=pingback href="http://www.informatia-zilei.ro/sm/xmlrpc.php">
	<!--[if lte IE 8]><link rel=stylesheet href="http://www.informatia-zilei.ro/sm/wp-content/themes/iz/css/ie_all.css" media=screen><![endif]-->
	<!--[if lte IE 7]><link rel=stylesheet href="http://www.informatia-zilei.ro/sm/wp-content/themes/iz/css/ie.css" media=screen><script src="http://ie7-js.googlecode.com/svn/version/2.1(beta4)/IE9.js"></script><![endif]-->
	
		<!-- All in One SEO 4.1.0.1 -->
		<title>Sfânta Liturghie de hram la biserica „Sfinţii Mari Împăraţi” din Satu Mare | Informaţia Zilei</title>
		<meta name="description" content="Vineri, 21 mai 2021, zi de prăznuire a Sfinţilor Împăraţi întocmai cu Apostolii cinstiţi, Constantin şi mama sa Elena, Preasfinţitul Părinte Iustin, Episcopul Maramureşului şi Sătmarului, s-a aflat în mijlocul credincioşilor din parohia cu nume omonim praznicului, situată în municipiul Satu Mare şi păstorită de vrednicul şi harnicul preot Ioan Socolan, protopopul de Satu Mare, […]"/>
		<link rel="canonical" href="http://www.informatia-zilei.ro/sm/sfanta-liturghie-de-hram-la-biserica-sfintii-mari-imparati-din-satu-mare/" />
		<script type="application/ld+json" class="aioseo-schema">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</script>
		<!-- All in One SEO -->

<link rel='dns-prefetch' href='//use.fontawesome.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Flux comentarii Informaţia Zilei &raquo; Sfânta Liturghie de hram la biserica „Sfinţii Mari Împăraţi” din Satu Mare" href="http://www.informatia-zilei.ro/sm/sfanta-liturghie-de-hram-la-biserica-sfintii-mari-imparati-din-satu-mare/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.informatia-zilei.ro\/sm\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.6.4"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='http://www.informatia-zilei.ro/sm/wp-includes/css/dist/block-library/style.min.css?ver=5.6.4' type='text/css' media='all' />
<link rel='stylesheet' id='cptch_stylesheet-css'  href='http://www.informatia-zilei.ro/sm/wp-content/plugins/captcha/css/front_end_style.css?ver=4.4.5' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='http://www.informatia-zilei.ro/sm/wp-includes/css/dashicons.min.css?ver=5.6.4' type='text/css' media='all' />
<link rel='stylesheet' id='cptch_desktop_style-css'  href='http://www.informatia-zilei.ro/sm/wp-content/plugins/captcha/css/desktop_style.css?ver=4.4.5' type='text/css' media='all' />
<link rel='stylesheet' id='super-rss-reader-css'  href='http://www.informatia-zilei.ro/sm/wp-content/plugins/super-rss-reader/public/css/style.min.css?ver=4.1' type='text/css' media='all' />
<link rel='stylesheet' id='wp-polls-css'  href='http://www.informatia-zilei.ro/sm/wp-content/plugins/wp-polls/polls-css.css?ver=2.75.6' type='text/css' media='all' />
<style id='wp-polls-inline-css' type='text/css'>
.wp-polls .pollbar {
	margin: 1px;
	font-size: 6px;
	line-height: 8px;
	height: 8px;
	background-image: url('http://www.informatia-zilei.ro/sm/wp-content/plugins/wp-polls/images/default/pollbg.gif');
	border: 1px solid #c8c8c8;
}

</style>
<link rel='stylesheet' id='wp-pagenavi-css'  href='http://www.informatia-zilei.ro/sm/wp-content/themes/iz/pagenavi-css.css?ver=2.70' type='text/css' media='all' />
<link rel='stylesheet' id='ngg_trigger_buttons-css'  href='http://www.informatia-zilei.ro/sm/wp-content/plugins/nextgen-gallery/products/photocrati_nextgen/modules/nextgen_gallery_display/static/trigger_buttons.css?ver=3.9.3' type='text/css' media='all' />
<link rel='stylesheet' id='shutter-0-css'  href='http://www.informatia-zilei.ro/sm/wp-content/plugins/nextgen-gallery/products/photocrati_nextgen/modules/lightbox/static/shutter/shutter.css?ver=3.9.3' type='text/css' media='all' />
<link rel='stylesheet' id='fontawesome_v4_shim_style-css'  href='https://use.fontawesome.com/releases/v5.3.1/css/v4-shims.css?ver=5.6.4' type='text/css' media='all' />
<link rel='stylesheet' id='fontawesome-css'  href='https://use.fontawesome.com/releases/v5.3.1/css/all.css?ver=5.6.4' type='text/css' media='all' />
<link rel='stylesheet' id='nextgen_basic_thumbnails_style-css'  href='http://www.informatia-zilei.ro/sm/wp-content/plugins/nextgen-gallery/products/photocrati_nextgen/modules/nextgen_basic_gallery/static/thumbnails/nextgen_basic_thumbnails.css?ver=3.9.3' type='text/css' media='all' />
<link rel='stylesheet' id='nextgen_pagination_style-css'  href='http://www.informatia-zilei.ro/sm/wp-content/plugins/nextgen-gallery/products/photocrati_nextgen/modules/nextgen_pagination/static/style.css?ver=3.9.3' type='text/css' media='all' />
<link rel='stylesheet' id='nextgen_widgets_style-css'  href='http://www.informatia-zilei.ro/sm/wp-content/plugins/nextgen-gallery/products/photocrati_nextgen/modules/widget/static/widgets.css?ver=3.9.3' type='text/css' media='all' />
<link rel='stylesheet' id='nextgen_basic_slideshow_style-css'  href='http://www.informatia-zilei.ro/sm/wp-content/plugins/nextgen-gallery/products/photocrati_nextgen/modules/nextgen_basic_gallery/static/slideshow/ngg_basic_slideshow.css?ver=3.9.3' type='text/css' media='all' />
<link rel='stylesheet' id='nggallery-css'  href='http://www.informatia-zilei.ro/sm/wp-content/ngg_styles/nggallery.css?ver=3.9.3' type='text/css' media='all' />
<script type='text/javascript' src='http://www.informatia-zilei.ro/sm/wp-includes/js/jquery/jquery.min.js?ver=3.5.1' id='jquery-core-js'></script>
<script type='text/javascript' src='http://www.informatia-zilei.ro/sm/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' src='http://www.informatia-zilei.ro/sm/wp-content/plugins/super-rss-reader/public/js/jquery.easy-ticker.min.js?ver=4.1' id='jquery-easy-ticker-js'></script>
<script type='text/javascript' src='http://www.informatia-zilei.ro/sm/wp-content/plugins/super-rss-reader/public/js/script.min.js?ver=4.1' id='super-rss-reader-js'></script>
<script type='text/javascript' id='photocrati_ajax-js-extra'>
/* <![CDATA[ */
var photocrati_ajax = {"url":"http:\/\/www.informatia-zilei.ro\/sm\/index.php?photocrati_ajax=1","wp_home_url":"http:\/\/www.informatia-zilei.ro\/sm","wp_site_url":"http:\/\/www.informatia-zilei.ro\/sm","wp_root_url":"http:\/\/www.informatia-zilei.ro\/sm","wp_plugins_url":"http:\/\/www.informatia-zilei.ro\/sm\/wp-content\/plugins","wp_content_url":"http:\/\/www.informatia-zilei.ro\/sm\/wp-content","wp_includes_url":"http:\/\/www.informatia-zilei.ro\/sm\/wp-includes\/","ngg_param_slug":"nggallery"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.informatia-zilei.ro/sm/wp-content/plugins/nextgen-gallery/products/photocrati_nextgen/modules/ajax/static/ajax.min.js?ver=3.9.3' id='photocrati_ajax-js'></script>
<script type='text/javascript' src='http://www.informatia-zilei.ro/sm/wp-content/plugins/nextgen-gallery/products/photocrati_nextgen/modules/nextgen_basic_gallery/static/thumbnails/nextgen_basic_thumbnails.js?ver=3.9.3' id='photocrati-nextgen_basic_thumbnails-js'></script>
<script type='text/javascript' src='https://use.fontawesome.com/releases/v5.3.1/js/v4-shims.js?ver=5.3.1' id='fontawesome_v4_shim-js'></script>
<script type='text/javascript' defer integrity="sha384-kW+oWsYx3YpxvjtZjFXqazFpA7UP/MbiY4jvs+RWZo2+N94PFZ36T6TFkc9O3qoB" crossorigin="anonymous" data-auto-replace-svg="false" data-keep-original-source="false" data-search-pseudo-elements src='https://use.fontawesome.com/releases/v5.3.1/js/all.js?ver=5.3.1' id='fontawesome-js'></script>
<script type='text/javascript' src='http://www.informatia-zilei.ro/sm/wp-content/plugins/nextgen-gallery/products/photocrati_nextgen/modules/nextgen_basic_gallery/static/thumbnails/ajax_pagination.js?ver=3.9.3' id='nextgen-basic-thumbnails-ajax-pagination-js'></script>
<script type='text/javascript' id='ai-js-js-extra'>
/* <![CDATA[ */
var MyAjax = {"ajaxurl":"http:\/\/www.informatia-zilei.ro\/sm\/wp-admin\/admin-ajax.php","security":"050903bcb6"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.informatia-zilei.ro/sm/wp-content/plugins/advanced-iframe/js/ai.js?ver=707188' id='ai-js-js'></script>
<link rel="https://api.w.org/" href="http://www.informatia-zilei.ro/sm/wp-json/" /><link rel="alternate" type="application/json" href="http://www.informatia-zilei.ro/sm/wp-json/wp/v2/posts/328140" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.informatia-zilei.ro/sm/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.informatia-zilei.ro/sm/wp-includes/wlwmanifest.xml" /> 
<link rel='shortlink' href='http://www.informatia-zilei.ro/sm/?p=328140' />
<link rel="alternate" type="application/json+oembed" href="http://www.informatia-zilei.ro/sm/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.informatia-zilei.ro%2Fsm%2Fsfanta-liturghie-de-hram-la-biserica-sfintii-mari-imparati-din-satu-mare%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.informatia-zilei.ro/sm/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.informatia-zilei.ro%2Fsm%2Fsfanta-liturghie-de-hram-la-biserica-sfintii-mari-imparati-din-satu-mare%2F&#038;format=xml" />
<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>	
	<script type="text/javascript">
	
	  var _gaq = _gaq || [];
	  _gaq.push(['_setAccount', 'UA-22269925-1']);
	  _gaq.push(['_trackPageview']);
	
	  (function() {
	    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
	    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
	    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
	  })();
	
	</script>
	
<!-- /BRAT -->
	<script type="text/javascript">
	var br_sitecode = "info-zilei";
		var br_sitepath = "religie";
		var IVW="http://"+br_sitecode+".count.brat-online.ro/cgi-bin/cnt/CP/"+br_sitepath;	
	
	var springq =
	springq || [];
	springq.push({
		"s": "informatia-zileiro",
		"cp": "religie", //aici puneti homepage, pt tagul din homepage, respectiv numele sectiunii de care apartine pagina in care e tagul
		"url": document.location.href
	});
	</script>
	<noscript>
		 <img src="http://informatia-zileiro.count.brat-online.ro/j0=IVW+cp=religie" width="1" height="1" alt=""/>     
	</noscript>
<!-- BRAT VERSION="new-version" -->	
	
</head>
<body class="post-template-default single single-post postid-328140 single-format-standard">

<div class="container_12" id="main_wrap">
	<div id="header">
		<div class="grid_6" id="sigla">
			<a href="http://www.informatia-zilei.ro/sm/" title="Informaţia zilei — prima pagină"><img src="http://www.informatia-zilei.ro/sm/wp-content/themes/iz/img/sigla.png" width="460" height="86" alt="Informaţia Zilei" /></a>
			<div class="meta">
				<div id="editia">Satu Mare</div>
				<div id="data_aparitiei">duminică — 23 mai 2021</div>
			</div>
		</div>
		<div class="grid_6">
			<ul id="page_nav">
				<li class="rss"><a href="http://www.informatia-zilei.ro/sm/feed/" title="abonează-te la ştiri prin RSS"><img src="http://www.informatia-zilei.ro/sm/wp-content/themes/iz/img/icn_rss.png" width="18" height="18" alt="" /></a></li>				
				<li id="link_abon"><a href="http://www.informatia-zilei.ro/sm/abonare" title="Abonare la ediţia PDF">Abonează-te acum Online!</a></li>
				<li><a href="http://www.informatia-zilei.ro/sm/contact" title="informaţii de contact">Contactează-ne</a></li>
				<li><a href="http://www.informatia-zilei.ro/arhiva/index.php?sect=arhiva&editia=sm&data=2009-07-07" title="Arhiva veche" target="_blank">Arhiva veche</a></li>
			</ul>
			<ul id=afis>
				<li id=afis_1><a href="http://www.informatia-zilei.ro/sm/arhiva-duminica/">Informaţia de Duminică</a></li>
				<li id=afis_2><a href="http://www.informatia-zilei.ro/sm/arhiva-sanatate/">Sănătate - Frumuseţe</a></li>
				<li id=afis_3><a href="http://www.informatia-zilei.ro/sm/showbiz-tv-arhiva/">ShowBiz - TV</a></li>
			</ul>
			<div class=searchareabox>
	<div class="in"><form id="cautare" action="http://www.informatia-zilei.ro/sm/" method="get"><div>
		<input type="text" id="cuvinte_cheie" tabindex="0" name="s" value="" />
		<button type="submit" id="incepe_cautarea" tabindex="0">Caută</button>
	</div></form>
	<a href="http://www.informatia-zilei.ro/sm/cautare-avansata" title="">căutare avansată cu filtrare după dată</a>
	</div>
	</div>
		</div>
		
		<div class=categorii>
			<ul>
				<li><a href="http://www.informatia-zilei.ro/sm" title="">Prima pagină</a></li>

					<li class="cat-item cat-item-1"><a href="http://www.informatia-zilei.ro/sm/categoria/editorial/">Editorial</a>
</li>
	<li class="cat-item cat-item-3"><a href="http://www.informatia-zilei.ro/sm/categoria/actualitatea/">Actualitatea</a>
</li>
	<li class="cat-item cat-item-52251"><a href="http://www.informatia-zilei.ro/sm/categoria/jocuri-si-concursuri/">Sondaje şi concursuri</a>
</li>
          <!--li><a href="http://www.informatia-zilei.ro/sm/categoria/presedinti-cjsm/" title="">Jocuri şi concursuri</a></li-->          
					
          	<li class="cat-item cat-item-4"><a href="http://www.informatia-zilei.ro/sm/categoria/locale/">Locale</a>
</li>
	<li class="cat-item cat-item-5"><a href="http://www.informatia-zilei.ro/sm/categoria/politic/">Politic</a>
</li>
	<li class="cat-item cat-item-7"><a href="http://www.informatia-zilei.ro/sm/categoria/economic/">Economic</a>
</li>
	<li class="cat-item cat-item-8"><a href="http://www.informatia-zilei.ro/sm/categoria/sport/">Sport</a>
</li>
			</ul>
			<a class="editie" href="http://www.informatia-zilei.ro/mm/" title="Maramureş" target="_blank">Maramureş</a>
			<a class="sel editie" title="Satu Mare">Satu Mare</a>
		</div> 
	</div> <!-- header -->
	<div class="bannerad" style="width:98%; margin-left:5px; border: 1px solid black; color: white; padding: 4px 2px 2px 2px; background-color: black; display: block;" >

	</div>
<div class="bannerad" style="margin-left:0px">
<!--START TAG MONITORIZARE-->
<script type="text/javascript" src="//ro.adocean.pl/files/js/aomini.js"></script>

<div data-ao-pid="yUfhgFGrrDAHSby_UkVanN87zV_ZaybW4JQV81tZsMH.W7" style="display: none;"></div>

<script type="text/javascript">

    /* (c)AdOcean 2003-2020 */

    /* PLACEMENT: gemius_ro.covid.INFORMATIAZILEI.ROSM.970x250 */

    (window['aomini'] || (window['aomini'] = [])).push({

        cmd: 'display',

        server: 'ro.adocean.pl',

        id: 'yUfhgFGrrDAHSby_UkVanN87zV_ZaybW4JQV81tZsMH.W7',

        consent: true

    });

</script>
<!--SFARSIT TAG MONITORIZARE-->
</div>


	<div class="grid_8" id="main">

			
				
		<div class="grid_8 alpha omega post continut full_post" id="post-328140">
			
			<div class="titlu">
				<h1>Sfânta Liturghie de hram la biserica „Sfinţii Mari Împăraţi” din Satu Mare</h1>
				<div class="meta">
					<span class="data">Scris de I. Z., 23 mai 2021</span>
					<a href="http://www.informatia-zilei.ro/sm/episcopia-maramuresului-si-satmarului-construieste-patru-case-pentru-sinistrati/"><b>&laquo;</b> <span>Ştirea precedentă</span></a> |					<a href="http://www.informatia-zilei.ro/sm/categoria/religie/" title="indexul ştirilor din categoria Religie">Înapoi la index</a>
									</div>
			</div>
			
	  <div id="fb-root"></div>
      
			<div class="art">
				<div id="attachment_328141" style="width: 610px" class="wp-caption alignleft"><a href="http://www.informatia-zilei.ro/sm/wp-content/uploads/2021/05/Slujba-Sfintii-Imparati-Episcop-Iustin.jpg"><img aria-describedby="caption-attachment-328141" loading="lazy" class="size-full wp-image-328141" src="http://www.informatia-zilei.ro/sm/wp-content/uploads/2021/05/Slujba-Sfintii-Imparati-Episcop-Iustin.jpg" alt="" width="600" height="400"></a><p id="caption-attachment-328141" class="wp-caption-text">Slujba Sfintii Imparati-Episcop Iustin</p></div>
<p class="p1"><span id="more-328140"></span></p>
<p class="p1"><span class="s1"><i>Vineri, 21 mai 2021, zi de prăznuire a Sfinţilor Împăraţi întocmai cu Apostolii cinstiţi, Constantin şi mama sa Elena, Preasfinţitul Părinte Iustin, Episcopul Maramureşului şi Sătmarului, s-a aflat în mijlocul credincioşilor din parohia cu nume omonim praznicului, situată în municipiul Satu Mare şi păstorită de vrednicul şi harnicul preot Ioan Socolan, protopopul de Satu Mare, care a ridicat această biserică cu eforturi numai de Dumnezeu ştiute şi mijlocite cu puterea Lui, pe malul râului Someş, de la o adâncime de 12 metri, de unde a început turnarea a 174 de chesoane (picioare umplute cu beton), peste care s-au pus cei 33 de stâlpi de susţinere, număr simbolic cu numărul anilor pe care I-a avut Mântuitorul la Răstignire. Peste stâlpi s-a ridicat o superbă biserică în stil neobizantin, o adevărată catedrală, în care încap, la subsol, în jur de 2.000 de credincioşi.</i></span></p>
<p class="p3"><b>Sfânta Liturghie Arhierească</b></p>
<p class="p1">Un sobor ales de preoţi şi diaconi a slujit, cu această ocazie, în subsolul vestitei biserici din Satu Mare, unde, la sosire, Preasfinţitul Părinte Episcop Iustin a fost primit cu mare şi multă bucurie de toţi credincioşii.</p>
<p class="p1">Din sobor au făcut parte Arhim. Teofil Pop, stareţul Mănăstirii Moisei, Arhim. Gherontie Nergheş, stareţul Mănăstirii Măriuş, Arhim. Spiridon Belei, stareţul Mănăstirii „Naşterea Sfântului Ioan Botezătorul” Scărişoara Nouă, Arhim. Ghelasie Maxim, economul Mănăstirii Rohia, Pr. Ioan Socolan, parohul sfântului locaş de închinare şi protopopul de Satu Mare, Pr. Tiberiu Vălean, Pr. Gabriel Gorgan, slujitori la acest Sfânt Altar, Pr. Florin Orăştianu, secretarul Protopopiatului Satu Mare, Pr. Ioan Dobrican, contabilul Protopopiatului Satu Mare, Pr. Flaviu Meghişan, paroh în Odoreu, Pr. Florin Şomlea din Orlaca, Huedin, alţi preoţi invitaţi, Arhid. Teodosie Bud, consilier eparhial economic, Arhid. Ionuţ Todorca, consilier eparhial cultural-teologic, Arhid. Vlad Verdeş, inspector eparhial pentru catehizarea tineretului, Arhid. Dr. Nifon Motogna, administratorul Catedralei Episcopale „Sfânta Treime” din Baia Mare, Diac. Ionuţ Socolan şi Diac. Şergiu Alin Coşea, slujitori la această biserică.</p>
<p class="p1">Răspunsurile la Sfânta Liturghie au fost date de Corul parohiei, dirijat de Prof. Ramona Boitor Socolan, iar la priceasnă a cântat Profesoara Filofteia.</p>
<p class="p1">Între credincioşi s-au aflat Octavian Petric, membru în Adunarea Naţională Bisericească şi Adunarea Eparhială, şi Ing. Mircea Leţiu, fost membru în Adunarea Naţională Bisericească, prin contribuţia căruia se aduce în fiecare an, în Eparhia Maramureşului şi Sătmarului, de 12 ani încoace, Sfânta Lumină de la Mormântul Domnului din Ierusalim.&nbsp;</p>
<p class="p1">Sfânta Liturghie a fost transmisă în direct pe reţeaua Facebook a Episcopiei şi de către televiziunea locală TV Nord Satu Mare.</p>
<p class="p3"><b>Cuvântul de învăţătură</b></p>
<p class="p1">În cuprinzătorul cuvânt de învăţătură, Preasfinţitul Părinte Episcop Iustin a rostit despre cei doi Împăraţi Constantin şi mama sa Elena, care sunt întocmai cu Apostolii cinstiţi, despre misiunea pe care i-a încredinţat-o Dumnezeu Împăratului Constantin de a da libertate de manifestare creştinilor, după 300 de ani de prigoană cumplită, prin Edictul de la Milano, din 313, moment de cotitură în civilizaţia Europei şi a lumii, despre învingerea împăratului păgân Maxenţiu cu ajutorul lui Dumnezeu şi semnul Sfintei Cruci pus pe steaguri, după ce aceasta i s-a arătat pe cer şi în mesajul primit în vis, despre învingerea cumnatului său păgân Liciniu, despre organizarea Sinodului I Ecumenic de la Niceea, din anul 325, când cei 318 Părinţi Sfinţi au înlăturat erezia lui Arie şi au stabilit primele 7 articole din Simbolul de Credinţă, despre sprijinirea mamei sale, Împărăteasa Elena, primul pelerin creştin, împreună cu delegaţia în fruntea căreia s-a aflat, cu care s-a deplasat la Ierusalim şi a descoperit Sfânta Cruce pe care a fost Răstignit Mântuitorul, devenind primul arheolog creştin, despre ridicarea de biserici în Ţara Sfântă, de către Împărăteasa Elena, despre ce trebuie să reţinem din viaţa sfântă a celor doi Sfinţi Împăraţi şi despre multe alte lucruri de suflet şi de ţinut minte.</p>
<p class="p1">„Trebuie să reţinem, a spus Preasfinţitul Părinte Episcop Iustin, că, aşa cum a fost Sfânta Împărăteasă Elena, de a cărui educaţie creştină a beneficiat Sfântul Împărat Constatin, sunt multe mame, care au dăruit familiei, comunităţii, neamului, Bisericii fiii străluciţi. Regi, domnitori creştini, multe mame sfinte. Oameni mari, de geniu, de toate profesiile, slujitori ai lui Dumnezeu şi, mai ales, au umplut cerul de Sfinţi. Mame care au născut copii şi i-au botezat, i-au închinat, i-au dăruit lui Dumnezeu şi i-au încreştinat. Aceia au devenit sfinţii din primele secole şi din toate secolele ce au urmat de 2000 de ani încoace, după modelul Maicii Domnului şi a Sfintei Împărătese Elena. Aşa trebuie să fie mamele noastre de astăzi. Şi iată aşa sunt cele mai multe şi ar trebui să fie toate. Eroii, toţi, sunt crescuţi de mame sfinte, cu dragoste de neam, dragoste de Biserică, dragoste de familie, dragoste de valori, de Dumnezeu, de credinţă. Aşa au fost şi sunt mamele noastre.”</p>
<p class="p1">Actualizând, Preasfinţitul Părinte Episcop Iustin s-a oprit în cuvântul Său şi asupra valorilor pe care le-a creat Creştinismul, începând de la Edictul de la Milano, 313, încoace, când Creştinismul a început să se bucure de libertate şi liberă manifestare, ceea ce s-a văzut în creaţia perenă, care ne-a lăsat-o pe pământ:</p>
<p class="p1">„În ce priveşte pe Împăratul Constantin, el este model pentru demnitari. Cel puţin pentru demnitarii din ţările creştine ar trebui să fie model. Să protejeze Biserica şi valorile, nu să le vândă. Europa, care este depozitarul şi beneficiarul creaţiei creştine. Toate splendorile Europei: arhitectura, pictura, arta, sculptura, muzica, literatura, toate splendorile şi valorile nemuritoare ale Europei sunt de inspiraţie creştină şi le-am dăruit întregii lumi. Toată lumea ascultă muzica clasică a compozitorilor europeni. Toată lumea admiră catedralele Apusului. Toată lumea admiră bisericile noastre, ale Răsăritului, frumoase. Chivoturile lui Petru Rareş, ale Sfântului Ştefan cel Mare. Bisericile maramureşene. Catedralele noastre frumoase. Toată lumea le admiră. Sunt creaţia Creştinismului. Aşa ar trebui să fie demnitarii de astăzi, să protejeze valorile creştine, nu să le lase să se distrugă sau să le înstrăineze sau, şi mai grav, să se dezică de ele. Să se dezică de credinţă, de Creştinism, depăşit în mileniul III. Nu mai putem fi creştini. Opţiunea vă aparţine, dragi demnitari. Raiul şi iadul ni le pregătim noi de aici. Primul cetăţean al Raiului a fost tâlharul care L-a recunoscut pe Hristos cel Bun, de pe Cruce. A zis ‹‹Pomeneşte-mă, Doamne, când vei veni întru Împărăţia Ta››. A avut o opţiune. Şi primul cetăţean al iadului, după ce Hristos l-a golit, i-a scos pe toţi din iad, a fost Iuda, care L-a vândut pe Hristos. Să nu fie. Să nu-L vindem pe Hristos. Să rămânem cu Hristos, cu Sfinţii Apostoli şi cu Sfinţii Împăraţi Constatin şi Elena, întocmai cu Apostolii cinstiţi, şi cu toţi Sfinţii!”, a spus în încheiere Preasfinţitul Părinte Episcop Iustin.</p>
<p class="p3">xxx</p>
<p class="p1">Piatra de temelie a bisericii a fost pusă de Preasfinţitul Părinte Ioan Mihălţan al Oradiei, de care aparţinea atunci Protopopiatul Satu Mare, la 21 mai 1990, când s-a sfinţit şi locul unde urma să se zidească biserica. Prima Sfântă Liturghie în subsol a fost oficiată în anul 2004, iar sfinţirea subsolului a fost făcută, de hram, la 21 mai 2004, de către Înaltpreasfinţitul Părinte Arhiepisacop Justinian şi Preasfinţitul Părinte Iustin, actualul Întâistătător al Eparhiei Maramureşului şi Sătmarului.</p>
<p class="p1"><em><strong>Andrei Fărcaş,</strong></em></p>
<p class="p1"><em><strong>redactor la revista „Graiul Bisericii Noastre”</strong></em></p>
			
			  
				<div><a href="http://www.informatia-zilei.ro/sm/abonare/" style="color: white;background-color: #900;padding: 3px 10px 3px 10px;font-weight: bold;text-decoration: none;">Abonează-te acum Online!</a></div>
			</div>

<div id="gpt-passback">
  <script>
    window.googletag = window.googletag || {cmd: []};
    googletag.cmd.push(function() {
    googletag.defineSlot('/22022118142/informatia-zilei/300x600', [300, 600], 'gpt-passback').addService(googletag.pubads());
    googletag.enableServices();
    googletag.display('gpt-passback');
    });
  </script>
</div>	
			

    
			<div class="meta2">
								 
				<span><a href="http://www.informatia-zilei.ro/sm/sfanta-liturghie-de-hram-la-biserica-sfintii-mari-imparati-din-satu-mare/#respond" class="comentarii" >comentează acum</a>
					<!--<a class="comentarii" href="#comments" title="mergi la comentarii">comentează acum</a>
										-->
				</span>
			</div>
			
		</div>
    
        
    
    	

<!--div class="grid_8" style="padding-bottom:10px; padding-left:0px;">
<a href="https://www.babytrend.ro/" target="_blank" style="align:center;"><img src="http://www.informatia-zilei.ro/sm/wp-content/uploads/2017/12/BT-sacul-590x100.gif" border="1" height="100" alt="Baby Trend" /></a>
</div> 

	
<!-- You can start editing here. -->


			<!-- If comments are open, but there are no comments. -->

	 


<div id="raspunde">

<form class="grid_8 alpha omega adauga_comentariu" action="http://www.informatia-zilei.ro/sm/wp-comments-post.php" method="post" id="respond">
	<fieldset>
		<legend>
			<span>Adaugă un comentariu</span>
		</legend>
				
		<label for="numele">Numele tău:  </label><input class="necesar" type="text" name="author" id="numele" value="" size="22" tabindex="0" class="necesar" />
		<label for="emailul">Adresa ta de e-mail:</label><input class="necesar" type="text" id="emailul" name="email" value="" size="22" tabindex="0" class="necesar" />
		
		
		<label for="mesajul">Comentariul tău: </label><textarea id="mesajul" name="comment" class="necesar" cols="40" rows="10"></textarea>

		<label for="cod">Cod de verificare: </label>
		
		<small>Ne păstrăm dreptul de a refuza publicarea comentariilor care nu respectă nişte reguli simple ale bunului simţ, care reprezintă atac la persoană, sau care sunt off-topic. Câmpurile marcate cu (*) sunt obligatorii.</small>
		<button name="submit" tabindex="0" type="submit">Trimite comentariul</button>
		
		<input type='hidden' name='comment_post_ID' value='328140' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
		<p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="e3d6111097" /></p><input type="hidden" id="ak_js" name="ak_js" value="249"/><textarea name="ak_hp_textarea" cols="45" rows="8" maxlength="100" style="display: none !important;"></textarea><p class="cptch_block"><span class="cptch_title">Tastează numerele care apar! Exemplu: 7 5 unu şapte = 7517<span class="required"> </span></span><span class="cptch_wrap cptch_recognition">
				<label class="cptch_label" for="cptch_input_50"><span class="cptch_images_wrap"><span class="cptch_span">cinci</span><span class="cptch_span">8</span><span class="cptch_span">unu</span><span class="cptch_span">trei</span></span>
				<input id="cptch_input_50" class="cptch_input cptch_wp_comments" type="text" autocomplete="off" name="cptch_number" value="" maxlength="4" size="4" aria-required="true" required="required" style="margin-bottom:0;font-size: 12px;max-width:100%;" />
				<input type="hidden" name="cptch_result" value="onl41F0=" /><input type="hidden" name="cptch_time" value="1621772978" />
					<input type="hidden" name="cptch_form" value="wp_comments" />
				</label><span class="cptch_reload_button_wrap hide-if-no-js">
					<noscript>
						<style type="text/css">
							.hide-if-no-js {
								display: none !important;
							}
						</style>
					</noscript>
					<span class="cptch_reload_button dashicons dashicons-update"></span>
				</span></span></p>	
	</fieldset>

	<div class="cancel-comment-reply">
		<small><a rel="nofollow" id="cancel-comment-reply-link" href="/sm/sfanta-liturghie-de-hram-la-biserica-sfintii-mari-imparati-din-satu-mare/#respond" style="display:none;">Dă clic aici pentru a anula răspunsul.</a></small>
	</div>

		
</form>

</div>


	
		
	<div class="grid_8 alpha omega colateral">
		<!--
		<div class="grid_3 omega populare">
			 
		</div>
		
		<div class="grid_3 omega comentate">
							<h3>Cele mai comentate ştiri</h3>
				
			   <ul class="stiri_comentate">
				  <li>Nu sunt ştiri comentate</li>
			   </ul>
			 
		</div>
-->
		
	</div>
	
	</div>

	<div class="grid_4" id="side"><ul>
			
			<li id="custom_html-3" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><script type="text/javascript" src="//ro.adocean.pl/files/js/aomini.js"></script>

<div data-ao-pid="sAPqfIxT411z2yfG6SJF1JpdIqZbVF5kcGtzHd1BXvD._7" style="display: none;"></div>

<script type="text/javascript">

    /* (c)AdOcean 2003-2020 */

    /* PLACEMENT: gemius_ro.covid.INFORMATIAZILEI.ROSM.300x250 */

    (window['aomini'] || (window['aomini'] = [])).push({

        cmd: 'display',

        server: 'ro.adocean.pl',

        id: 'sAPqfIxT411z2yfG6SJF1JpdIqZbVF5kcGtzHd1BXvD._7',

        consent: true

    });

</script></div></li><li id="custom_html-25" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><div>
<a href="http://www.informatia-zilei.ro/sm/k-laszlo-si-p-cosmin-isi-bate-joc-de-sistemul-romanesc-de-sanatate/" target="_blank" rel="noopener"><img title="Informare" src="http://www.informatia-zilei.ro/sm/wp-content/uploads/2021/05/preventivi.jpg"  width="300" height="151"></a>
</div></div></li><li id="custom_html-7" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><div>
<a href="https://www.autoclass.ro/info/oferte-programul-rabla.html" target="_blank" rel="noopener"><img title="Auto Class" src="http://www.informatia-zilei.ro/sm/wp-content/uploads/2021/03/dacia.png"  width="300" height="200"></a>
</div></div></li><li id="super_rss_reader-3" class="widget widget_super_rss_reader"><h3 class="widgettitle">Delgaz Grid – Întreruperi neprogramate Alimentare gaze naturale</h3><!-- Start - Super RSS Reader v4.1-->
        <div class="super-rss-reader-widget"><div class="srr-main"><div class="srr-wrap srr-style-none srr-vticker" data-visible="1" data-speed="4000" data-id="srr-tab-686"><div><div class="srr-item "><div class="srr-clearfix"><div class="srr-title"><a href="https://acces.delgaz.ro/intreruperi-neplanificate" rel="nofollow noopener noreferrer" title="">No Title</a></div><div class="srr-summary srr-clearfix"></div></div></div></div></div></div></div><!-- End - Super RSS Reader --></li><li id="polls-widget-2" class="widget widget_polls-widget"><h3 class="widgettitle">Sondaj Informaţia Zilei</h3><div id="polls-257" class="wp-polls">
	<form id="polls_form_257" class="wp-polls-form" action="/sm/index.php" method="post">
		<p style="display: none;"><input type="hidden" id="poll_257_nonce" name="wp-polls-nonce" value="0442c2c8e4" /></p>
		<p style="display: none;"><input type="hidden" name="poll_id" value="257" /></p>
		<p style="text-align: center;"><strong>Vă simţiţi în siguranţă când vedeţi pe strada persoane care nu poartă mască?</strong></p><div id="polls-257-ans" class="wp-polls-ans"><ul class="wp-polls-ul">
		<li><input type="radio" id="poll-answer-939" name="poll_257" value="939" /> <label for="poll-answer-939">Da</label></li>
		<li><input type="radio" id="poll-answer-940" name="poll_257" value="940" /> <label for="poll-answer-940">Nu</label></li>
		</ul><p style="text-align: center;"><input type="button" name="vote" value="   Vote   " class="Buttons" onclick="poll_vote(257);" /></p><p style="text-align: center;"><a href="#ViewPollResults" onclick="poll_result(257); return false;" title="View Results Of This Poll">View Results</a></p></div>
	</form>
</div>
<div id="polls-257-loading" class="wp-polls-loading"><img src="http://www.informatia-zilei.ro/sm/wp-content/plugins/wp-polls/images/loading.gif" width="16" height="16" alt="Loading ..." title="Loading ..." class="wp-polls-image" />&nbsp;Loading ...</div>
<ul><li><a href="http://www.informatia-zilei.ro/sm/pollsarchive">Polls Archive</a></li></ul></li>
		<li id="recent-posts-3" class="widget widget_recent_entries">
		<h3 class="widgettitle">Articole recente Informaţia Zilei</h3>
		<ul>
											<li>
					<a href="http://www.informatia-zilei.ro/sm/piloti-din-judete-mari-au-ajuns-sambata-la-etapa-de-rally-sprint-foto/">Piloţi din judeţe mari au ajuns sâmbătă la etapa de Rally Sprint (Foto)</a>
									</li>
											<li>
					<a href="http://www.informatia-zilei.ro/sm/satmareanca-claudia-cuic-pop-locul-3-cu-nationala-de-3x3/">Sătmăreanca Claudia Cuic-Pop, locul 3 cu naţionala de 3X3</a>
									</li>
											<li>
					<a href="http://www.informatia-zilei.ro/sm/atletico-madrid-este-noua-campioana-a-spaniei/">Atletico Madrid este noua campioană a Spaniei</a>
									</li>
											<li>
					<a href="http://www.informatia-zilei.ro/sm/craiova-a-ridicat-sambata-cupa-romaniei/">Craiova a ridicat sâmbătă Cupa României</a>
									</li>
											<li>
					<a href="http://www.informatia-zilei.ro/sm/rezultatele-barajului-de-promovare-in-liga-2/">Rezultatele barajului  de promovare în Liga 2</a>
									</li>
											<li>
					<a href="http://www.informatia-zilei.ro/sm/satu-mare-doar-4-cazuri-noi-raportate-in-23-mai/">Satu Mare: doar 4 cazuri noi, raportate în 23 mai</a>
									</li>
											<li>
					<a href="http://www.informatia-zilei.ro/sm/sfanta-liturghie-de-hram-la-biserica-sfintii-mari-imparati-din-satu-mare/" aria-current="page">Sfânta Liturghie de hram la biserica „Sfinţii Mari Împăraţi” din Satu Mare</a>
									</li>
											<li>
					<a href="http://www.informatia-zilei.ro/sm/maratonul-vaccinarii-continua-cu-a-treia-editie/">UPDATE: Satu Mare: Maratonul Vaccinării continuă cu a treia ediţie</a>
									</li>
											<li>
					<a href="http://www.informatia-zilei.ro/sm/tinerii-francezi-de-18-ani-vor-primi-300-de-euro-pentru-activitati-culturale/">Tinerii francezi de 18 ani vor primi 300 de euro pentru activităţi culturale</a>
									</li>
											<li>
					<a href="http://www.informatia-zilei.ro/sm/satu-mare-incidenta-covid-a-scazut-la-027/">Satu Mare: incidenţa Covid a scăzut la 0,27</a>
									</li>
					</ul>

		</li><li id="recent-comments-4" class="widget widget_recent_comments"><h3 class="widgettitle">Comentarii recente la articole</h3><ul id="recentcomments"><li class="recentcomments"><span class="comment-author-link">raulco</span> la <a href="http://www.informatia-zilei.ro/sm/update-avem-nevoie-de-teatru-e-necesara-o-restructurare/comment-page-1/#comment-301564">Update: Avem nevoie de teatru? E necesară o restructurare?</a></li><li class="recentcomments"><span class="comment-author-link">omar</span> la <a href="http://www.informatia-zilei.ro/sm/beneficiarii-de-ajutor-social-pusi-la-curatenie-in-judetul-satu-mare/comment-page-1/#comment-301563">Beneficiarii de ajutor social, puşi la curăţenie în judeţul Satu Mare</a></li><li class="recentcomments"><span class="comment-author-link">Babacu</span> la <a href="http://www.informatia-zilei.ro/sm/update-avem-nevoie-de-teatru-e-necesara-o-restructurare/comment-page-1/#comment-301559">Update: Avem nevoie de teatru? E necesară o restructurare?</a></li><li class="recentcomments"><span class="comment-author-link">y</span> la <a href="http://www.informatia-zilei.ro/sm/k-laszlo-si-p-cosmin-isi-bate-joc-de-sistemul-romanesc-de-sanatate/comment-page-1/#comment-301558">K. László si P. Cosmin isi bate joc de sistemul românesc de sănătate!</a></li><li class="recentcomments"><span class="comment-author-link">y</span> la <a href="http://www.informatia-zilei.ro/sm/transportul-feroviar-de-pasageri-in-romania-are-una-dintre-cele-mai-mici-scaderi-din-ue/comment-page-1/#comment-301557">Transportul feroviar de pasageri în România are una dintre cele mai mici scăderi din UE</a></li><li class="recentcomments"><span class="comment-author-link">Babacu</span> la <a href="http://www.informatia-zilei.ro/sm/atentie-soferi-de-tir-restrictii-de-circulatie-in-ungaria-sambata-si-duminica/comment-page-1/#comment-301555">Atenţie şoferi de TIR! Restricţii de circulaţie în Ungaria sâmbătă şi duminică</a></li><li class="recentcomments"><span class="comment-author-link">Ioana</span> la <a href="http://www.informatia-zilei.ro/sm/atentie-soferi-de-tir-restrictii-de-circulatie-in-ungaria-sambata-si-duminica/comment-page-1/#comment-301554">Atenţie şoferi de TIR! Restricţii de circulaţie în Ungaria sâmbătă şi duminică</a></li><li class="recentcomments"><span class="comment-author-link">Babacu</span> la <a href="http://www.informatia-zilei.ro/sm/atentie-soferi-de-tir-restrictii-de-circulatie-in-ungaria-sambata-si-duminica/comment-page-1/#comment-301553">Atenţie şoferi de TIR! Restricţii de circulaţie în Ungaria sâmbătă şi duminică</a></li><li class="recentcomments"><span class="comment-author-link">Ăşâţî</span> la <a href="http://www.informatia-zilei.ro/sm/k-laszlo-si-p-cosmin-isi-bate-joc-de-sistemul-romanesc-de-sanatate/comment-page-1/#comment-301550">K. László si P. Cosmin isi bate joc de sistemul românesc de sănătate!</a></li><li class="recentcomments"><span class="comment-author-link">Normalul</span> la <a href="http://www.informatia-zilei.ro/sm/sondaj-mai-purtati-masca-acolo-unde-nu-sunteti-obligat/comment-page-1/#comment-301549">Sondaj: Mai purtaţi mască acolo unde nu sunteţi obligat?</a></li></ul></li><li id="%1$s" class="widget %2$s"><div class="hslice" id="ngg-webslice"><h3 class="entry-title widgettitle">Arhivă foto IZ</h3><div class="ngg-widget entry-content">
            <a href="http://www.informatia-zilei.ro/sm/wp-content/gallery/recitatio/alf_0072.jpg"
           title=" "
           data-image-id='7799'
           class="shutterset_ddec7a7b25267e610a3c7214f9ff6b24"           ><img title="alf_0072"
                 alt="alf_0072"
                 src="http://www.informatia-zilei.ro/sm/wp-content/gallery/recitatio/thumbs/thumbs_alf_0072.jpg"
                 width="90"
                 height="80"
            /></a>
            <a href="http://www.informatia-zilei.ro/sm/wp-content/gallery/ludroczki/ludroczki.jpg"
           title=" "
           data-image-id='18624'
           class="shutterset_ddec7a7b25267e610a3c7214f9ff6b24"           ><img title="ludroczki"
                 alt="ludroczki"
                 src="http://www.informatia-zilei.ro/sm/wp-content/gallery/ludroczki/thumbs/thumbs_ludroczki.jpg"
                 width="90"
                 height="80"
            /></a>
            <a href="http://www.informatia-zilei.ro/sm/wp-content/gallery/galeria-2-castel/img_6799_0.jpg"
           title=" "
           data-image-id='20046'
           class="shutterset_ddec7a7b25267e610a3c7214f9ff6b24"           ><img title="img_6799_0"
                 alt="img_6799_0"
                 src="http://www.informatia-zilei.ro/sm/wp-content/gallery/galeria-2-castel/thumbs/thumbs_img_6799_0.jpg"
                 width="90"
                 height="80"
            /></a>
            <a href="http://www.informatia-zilei.ro/sm/wp-content/gallery/galeria-2-castel/img_6808_0.jpg"
           title=" "
           data-image-id='20051'
           class="shutterset_ddec7a7b25267e610a3c7214f9ff6b24"           ><img title="img_6808_0"
                 alt="img_6808_0"
                 src="http://www.informatia-zilei.ro/sm/wp-content/gallery/galeria-2-castel/thumbs/thumbs_img_6808_0.jpg"
                 width="90"
                 height="80"
            /></a>
            <a href="http://www.informatia-zilei.ro/sm/wp-content/gallery/hram-scarisoara-2012/dsc_0055.jpg"
           title=" "
           data-image-id='20149'
           class="shutterset_ddec7a7b25267e610a3c7214f9ff6b24"           ><img title="dsc_0055"
                 alt="dsc_0055"
                 src="http://www.informatia-zilei.ro/sm/wp-content/gallery/hram-scarisoara-2012/thumbs/thumbs_dsc_0055.jpg"
                 width="90"
                 height="80"
            /></a>
            <a href="http://www.informatia-zilei.ro/sm/wp-content/gallery/teodora-sandru/img_9459.jpg"
           title=" "
           data-image-id='20747'
           class="shutterset_ddec7a7b25267e610a3c7214f9ff6b24"           ><img title="img_9459"
                 alt="img_9459"
                 src="http://www.informatia-zilei.ro/sm/wp-content/gallery/teodora-sandru/thumbs/thumbs_img_9459.jpg"
                 width="90"
                 height="80"
            /></a>
    </div>

</div></li><li id="text-411747092" class="widget widget_text"><h3 class="widgettitle">Informaţia TV live</h3>			<div class="textwidget"><div><a href="http://www.informatiatv.ro/live/" target="_blank" rel="noopener"><img src="http://www.informatia-zilei.ro/sm/informatia-tv.jpg" height="230" width"300" border="0" style="width:300px;border:0"></div>
<br/></div>
		</li><li id="text-411747093" class="widget widget_text"><h3 class="widgettitle">Anunturi MICA PUBLICITATE</h3>			<div class="textwidget"><div><a href="http://www.informatia-zilei.ro/sm/wp-content/uploads/2021/05/Mica-Publicitate-22.05.2021.pdf" target="_blank" rel="noopener"><img loading="lazy" class="alignnone size-full wp-image-53514" title="“Mica" src="http://www.informatia-zilei.ro/sm/wp-content/uploads/2020/04/anunturi-iz.png" alt="" width="300" height="125" /></a></div>
</div>
		</li><li id="custom_html-20" class="widget_text widget widget_custom_html"><h3 class="widgettitle">Program iTV</h3><div class="textwidget custom-html-widget"><div>
	<a href="http://www.informatiatv.ro/wp-content/uploads/program-itv-77.pdf" target="_blank" rel="noopener"><img class="alignnone size-full wp-image-53514" title="PROGRAM TV" src="http://www.informatia-zilei.ro/sm/wp-content/uploads/2015/01/PROGRAM-ITV.png" alt="" width="300" height="125"></a>
</div></div></li><li id="custom_html-9" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><div >
<a href="http://proavis.ro/" target="_blank" rel="noopener"><img title="PROAVIS" src="http://www.informatia-zilei.ro/sm/wp-content/uploads/2013/11/ProAvis.gif" width="300" height="250"></a>
</div></div></li><li id="facebooklikebox-5" class="widget widget_FacebookLikeBox"><h3 class="widgettitle">Facebook &#8211; Informaţia Zilei</h3><div id="fb-root"></div> 
<script>(function(d, s, id) {  
 var js, fjs = d.getElementsByTagName(s)[0]; 
  if (d.getElementById(id)) return; 
  js = d.createElement(s); js.id = id; 
  js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.3"; 
  fjs.parentNode.insertBefore(js, fjs); 
}(document, 'script', 'facebook-jssdk'));</script> 
<div class="fb-page" data-href="https://www.facebook.com/informatia.zilei" data-width="300" data-height="300" data-hide-cover="true" data-show-facepile="true" data-show-posts="true"><div class="fb-xfbml-parse-ignore"><blockquote cite="https://www.facebook.com/informatia.zilei"><a href="https://www.facebook.com/informatia.zilei">Facebook</a></blockquote></div></div> 
</li><li id="archives-4" class="widget widget_archive"><h3 class="widgettitle">Arhivă www.informatia-zilei.ro</h3>		<label class="screen-reader-text" for="archives-dropdown-4">Arhivă www.informatia-zilei.ro</label>
		<select id="archives-dropdown-4" name="archive-dropdown">
			
			<option value="">Selectează luna</option>
				<option value='http://www.informatia-zilei.ro/sm/2021/05/'> mai 2021 </option>
	<option value='http://www.informatia-zilei.ro/sm/2021/04/'> aprilie 2021 </option>
	<option value='http://www.informatia-zilei.ro/sm/2021/03/'> martie 2021 </option>
	<option value='http://www.informatia-zilei.ro/sm/2021/02/'> februarie 2021 </option>
	<option value='http://www.informatia-zilei.ro/sm/2021/01/'> ianuarie 2021 </option>
	<option value='http://www.informatia-zilei.ro/sm/2020/12/'> decembrie 2020 </option>
	<option value='http://www.informatia-zilei.ro/sm/2020/11/'> noiembrie 2020 </option>
	<option value='http://www.informatia-zilei.ro/sm/2020/10/'> octombrie 2020 </option>
	<option value='http://www.informatia-zilei.ro/sm/2020/09/'> septembrie 2020 </option>
	<option value='http://www.informatia-zilei.ro/sm/2020/08/'> august 2020 </option>
	<option value='http://www.informatia-zilei.ro/sm/2020/07/'> iulie 2020 </option>
	<option value='http://www.informatia-zilei.ro/sm/2020/06/'> iunie 2020 </option>
	<option value='http://www.informatia-zilei.ro/sm/2020/05/'> mai 2020 </option>
	<option value='http://www.informatia-zilei.ro/sm/2020/04/'> aprilie 2020 </option>
	<option value='http://www.informatia-zilei.ro/sm/2020/03/'> martie 2020 </option>
	<option value='http://www.informatia-zilei.ro/sm/2020/02/'> februarie 2020 </option>
	<option value='http://www.informatia-zilei.ro/sm/2020/01/'> ianuarie 2020 </option>
	<option value='http://www.informatia-zilei.ro/sm/2019/12/'> decembrie 2019 </option>
	<option value='http://www.informatia-zilei.ro/sm/2019/11/'> noiembrie 2019 </option>
	<option value='http://www.informatia-zilei.ro/sm/2019/10/'> octombrie 2019 </option>
	<option value='http://www.informatia-zilei.ro/sm/2019/09/'> septembrie 2019 </option>
	<option value='http://www.informatia-zilei.ro/sm/2019/08/'> august 2019 </option>
	<option value='http://www.informatia-zilei.ro/sm/2019/07/'> iulie 2019 </option>
	<option value='http://www.informatia-zilei.ro/sm/2019/06/'> iunie 2019 </option>
	<option value='http://www.informatia-zilei.ro/sm/2019/05/'> mai 2019 </option>
	<option value='http://www.informatia-zilei.ro/sm/2019/04/'> aprilie 2019 </option>
	<option value='http://www.informatia-zilei.ro/sm/2019/03/'> martie 2019 </option>
	<option value='http://www.informatia-zilei.ro/sm/2019/02/'> februarie 2019 </option>
	<option value='http://www.informatia-zilei.ro/sm/2019/01/'> ianuarie 2019 </option>
	<option value='http://www.informatia-zilei.ro/sm/2018/12/'> decembrie 2018 </option>
	<option value='http://www.informatia-zilei.ro/sm/2018/11/'> noiembrie 2018 </option>
	<option value='http://www.informatia-zilei.ro/sm/2018/10/'> octombrie 2018 </option>
	<option value='http://www.informatia-zilei.ro/sm/2018/09/'> septembrie 2018 </option>
	<option value='http://www.informatia-zilei.ro/sm/2018/08/'> august 2018 </option>
	<option value='http://www.informatia-zilei.ro/sm/2018/07/'> iulie 2018 </option>
	<option value='http://www.informatia-zilei.ro/sm/2018/06/'> iunie 2018 </option>
	<option value='http://www.informatia-zilei.ro/sm/2018/05/'> mai 2018 </option>
	<option value='http://www.informatia-zilei.ro/sm/2018/04/'> aprilie 2018 </option>
	<option value='http://www.informatia-zilei.ro/sm/2018/03/'> martie 2018 </option>
	<option value='http://www.informatia-zilei.ro/sm/2018/02/'> februarie 2018 </option>
	<option value='http://www.informatia-zilei.ro/sm/2018/01/'> ianuarie 2018 </option>
	<option value='http://www.informatia-zilei.ro/sm/2017/12/'> decembrie 2017 </option>
	<option value='http://www.informatia-zilei.ro/sm/2017/11/'> noiembrie 2017 </option>
	<option value='http://www.informatia-zilei.ro/sm/2017/10/'> octombrie 2017 </option>
	<option value='http://www.informatia-zilei.ro/sm/2017/09/'> septembrie 2017 </option>
	<option value='http://www.informatia-zilei.ro/sm/2017/08/'> august 2017 </option>
	<option value='http://www.informatia-zilei.ro/sm/2017/07/'> iulie 2017 </option>
	<option value='http://www.informatia-zilei.ro/sm/2017/06/'> iunie 2017 </option>
	<option value='http://www.informatia-zilei.ro/sm/2017/05/'> mai 2017 </option>
	<option value='http://www.informatia-zilei.ro/sm/2017/04/'> aprilie 2017 </option>
	<option value='http://www.informatia-zilei.ro/sm/2017/03/'> martie 2017 </option>
	<option value='http://www.informatia-zilei.ro/sm/2017/02/'> februarie 2017 </option>
	<option value='http://www.informatia-zilei.ro/sm/2017/01/'> ianuarie 2017 </option>
	<option value='http://www.informatia-zilei.ro/sm/2016/12/'> decembrie 2016 </option>
	<option value='http://www.informatia-zilei.ro/sm/2016/11/'> noiembrie 2016 </option>
	<option value='http://www.informatia-zilei.ro/sm/2016/10/'> octombrie 2016 </option>
	<option value='http://www.informatia-zilei.ro/sm/2016/09/'> septembrie 2016 </option>
	<option value='http://www.informatia-zilei.ro/sm/2016/08/'> august 2016 </option>
	<option value='http://www.informatia-zilei.ro/sm/2016/07/'> iulie 2016 </option>
	<option value='http://www.informatia-zilei.ro/sm/2016/06/'> iunie 2016 </option>
	<option value='http://www.informatia-zilei.ro/sm/2016/05/'> mai 2016 </option>
	<option value='http://www.informatia-zilei.ro/sm/2016/04/'> aprilie 2016 </option>
	<option value='http://www.informatia-zilei.ro/sm/2016/03/'> martie 2016 </option>
	<option value='http://www.informatia-zilei.ro/sm/2016/02/'> februarie 2016 </option>
	<option value='http://www.informatia-zilei.ro/sm/2016/01/'> ianuarie 2016 </option>
	<option value='http://www.informatia-zilei.ro/sm/2015/12/'> decembrie 2015 </option>
	<option value='http://www.informatia-zilei.ro/sm/2015/11/'> noiembrie 2015 </option>
	<option value='http://www.informatia-zilei.ro/sm/2015/10/'> octombrie 2015 </option>
	<option value='http://www.informatia-zilei.ro/sm/2015/09/'> septembrie 2015 </option>
	<option value='http://www.informatia-zilei.ro/sm/2015/08/'> august 2015 </option>
	<option value='http://www.informatia-zilei.ro/sm/2015/07/'> iulie 2015 </option>
	<option value='http://www.informatia-zilei.ro/sm/2015/06/'> iunie 2015 </option>
	<option value='http://www.informatia-zilei.ro/sm/2015/05/'> mai 2015 </option>
	<option value='http://www.informatia-zilei.ro/sm/2015/04/'> aprilie 2015 </option>
	<option value='http://www.informatia-zilei.ro/sm/2015/03/'> martie 2015 </option>
	<option value='http://www.informatia-zilei.ro/sm/2015/02/'> februarie 2015 </option>
	<option value='http://www.informatia-zilei.ro/sm/2015/01/'> ianuarie 2015 </option>
	<option value='http://www.informatia-zilei.ro/sm/2014/12/'> decembrie 2014 </option>
	<option value='http://www.informatia-zilei.ro/sm/2014/11/'> noiembrie 2014 </option>
	<option value='http://www.informatia-zilei.ro/sm/2014/10/'> octombrie 2014 </option>
	<option value='http://www.informatia-zilei.ro/sm/2014/09/'> septembrie 2014 </option>
	<option value='http://www.informatia-zilei.ro/sm/2014/08/'> august 2014 </option>
	<option value='http://www.informatia-zilei.ro/sm/2014/07/'> iulie 2014 </option>
	<option value='http://www.informatia-zilei.ro/sm/2014/06/'> iunie 2014 </option>
	<option value='http://www.informatia-zilei.ro/sm/2014/05/'> mai 2014 </option>
	<option value='http://www.informatia-zilei.ro/sm/2014/04/'> aprilie 2014 </option>
	<option value='http://www.informatia-zilei.ro/sm/2014/03/'> martie 2014 </option>
	<option value='http://www.informatia-zilei.ro/sm/2014/02/'> februarie 2014 </option>
	<option value='http://www.informatia-zilei.ro/sm/2014/01/'> ianuarie 2014 </option>
	<option value='http://www.informatia-zilei.ro/sm/2013/12/'> decembrie 2013 </option>
	<option value='http://www.informatia-zilei.ro/sm/2013/11/'> noiembrie 2013 </option>
	<option value='http://www.informatia-zilei.ro/sm/2013/10/'> octombrie 2013 </option>
	<option value='http://www.informatia-zilei.ro/sm/2013/09/'> septembrie 2013 </option>
	<option value='http://www.informatia-zilei.ro/sm/2013/08/'> august 2013 </option>
	<option value='http://www.informatia-zilei.ro/sm/2013/07/'> iulie 2013 </option>
	<option value='http://www.informatia-zilei.ro/sm/2013/06/'> iunie 2013 </option>
	<option value='http://www.informatia-zilei.ro/sm/2013/05/'> mai 2013 </option>
	<option value='http://www.informatia-zilei.ro/sm/2013/04/'> aprilie 2013 </option>
	<option value='http://www.informatia-zilei.ro/sm/2013/03/'> martie 2013 </option>
	<option value='http://www.informatia-zilei.ro/sm/2013/02/'> februarie 2013 </option>
	<option value='http://www.informatia-zilei.ro/sm/2013/01/'> ianuarie 2013 </option>
	<option value='http://www.informatia-zilei.ro/sm/2012/12/'> decembrie 2012 </option>
	<option value='http://www.informatia-zilei.ro/sm/2012/11/'> noiembrie 2012 </option>
	<option value='http://www.informatia-zilei.ro/sm/2012/10/'> octombrie 2012 </option>
	<option value='http://www.informatia-zilei.ro/sm/2012/09/'> septembrie 2012 </option>
	<option value='http://www.informatia-zilei.ro/sm/2012/08/'> august 2012 </option>
	<option value='http://www.informatia-zilei.ro/sm/2012/07/'> iulie 2012 </option>
	<option value='http://www.informatia-zilei.ro/sm/2012/06/'> iunie 2012 </option>
	<option value='http://www.informatia-zilei.ro/sm/2012/05/'> mai 2012 </option>
	<option value='http://www.informatia-zilei.ro/sm/2012/04/'> aprilie 2012 </option>
	<option value='http://www.informatia-zilei.ro/sm/2012/03/'> martie 2012 </option>

		</select>

<script type="text/javascript">
/* <![CDATA[ */
(function() {
	var dropdown = document.getElementById( "archives-dropdown-4" );
	function onSelectChange() {
		if ( dropdown.options[ dropdown.selectedIndex ].value !== '' ) {
			document.location.href = this.options[ this.selectedIndex ].value;
		}
	}
	dropdown.onchange = onSelectChange;
})();
/* ]]> */
</script>
			</li><li id="text-411747091" class="widget widget_text"><h3 class="widgettitle">HARTA INTERACTIVA</h3>			<div class="textwidget"><div><a href="http://www.informatia-zilei.ro/sm/harta-interactiva-satu-mare/" alt="Harta Interactiva Satu Mare"><img src="http://www.informatia-zilei.ro/sm/harta.png" border=0></a><br/></div></div>
		</li><li id="custom_html-14" class="widget_text widget widget_custom_html"><h3 class="widgettitle">Aurel Pop</h3><div class="textwidget custom-html-widget"><div>
<a href="http://www.informatia-zilei.ro/sm/wp-content/uploads/2018/03/Aurel-Popp-album.pdf" target="_blank" rel="noopener"><img title="Aurel Popp" src="http://www.informatia-zilei.ro/sm/wp-content/uploads/2018/03/Coperta-1.jpg" alt="" width="120" height="160"></a><a href="http://www.informatia-zilei.ro/sm/wp-content/uploads/2019/04/In-atelierul-lui-Aurel-Popp.pdf" target="_blank" rel="noopener"><img title="Aurel Popp" src="http://www.informatia-zilei.ro/sm/wp-content/uploads/2019/04/COPERTA.jpg" alt="" width="120" height="160"></a>
</div></div></li><li id="custom_html-12" class="widget_text widget widget_custom_html"><h3 class="widgettitle">Poesis</h3><div class="textwidget custom-html-widget"><div>
<a href="http://www.informatia-zilei.ro/sm/wp-content/uploads/2021/03/Poesis-Martie-2021.pdf" target="_blank" rel="noopener"><img title="Poesis-2021" src="http://www.informatia-zilei.ro/sm/wp-content/uploads/2021/03/coperta-poesis.jpg" alt="Poesis" width="120" height="160"></a>
	
</div></div></li><li id="custom_html-13" class="widget_text widget widget_custom_html"><h3 class="widgettitle">Magia Restaurarii</h3><div class="textwidget custom-html-widget"><div class="hjawidget textwidget">
<a href="http://www.informatia-zilei.ro/sm/wp-content/uploads/2019/10/Magia-restaurarii-Judetul-Satu-Mare.pdf" target="_blank" rel="noopener"><img class="alignnone size-full wp-image-49174" title="Magia restaurarii" src="http://www.informatia-zilei.ro/sm/wp-content/uploads/2019/10/Magia-restaurarii-Judetul-Satu-Mare-2.jpg" alt="" width="120" height="160"></a>
</div></div></li><li id="custom_html-15" class="widget_text widget widget_custom_html"><h3 class="widgettitle">Tipografia</h3><div class="textwidget custom-html-widget"><div class="hjawidget textwidget">
<img title="Tipografia Informatia Zilei" src="http://www.informatia-zilei.ro/sm/wp-content/uploads/2010/10/reclama-tipo-nou.jpg" alt="Tipografia Informatia Zilei" width="120" height="193">
</div></div></li><li id="custom_html-16" class="widget_text widget widget_custom_html"><h3 class="widgettitle">Muzeul Presei</h3><div class="textwidget custom-html-widget"><div class="hjawidget textwidget">
<a href="http://www.muzeulpresei.go.ro/" target="_blank" rel="noopener"><img title="Muzeu Presei Sever Bocu - Jimbolia" src="http://www.informatia-zilei.ro/reclame/jimbolia.jpg" alt="foto antet" width="120" height="60"></a>
</div></div></li><li id="custom_html-2" class="widget_text widget widget_custom_html"><h3 class="widgettitle">Liceul George Pop de Basesti SM</h3><div class="textwidget custom-html-widget"><div>
<a href="http://www.informatia-zilei.ro/sm/oferta-educationala-a-liceului-teoretic-george-pop-de-basesti-satu-mare/" target="_blank" rel="noopener"><img title="Informare" src="http://www.informatia-zilei.ro/sm/wp-content/uploads/2021/04/Oferta-Basesti.png"  width="300" height="250"></a>
</div></div></li><li id="text-411747089" class="widget widget_text"><h3 class="widgettitle">Vremea</h3>			<div class="textwidget"><iframe src="http://meteo.ournet.ro/vremea/widget/widgetframe?days=5&amp;bcolor=CA0000&amp;bkcolor=FFF&amp;htcolor=FFF&amp;hbkcolor=CA0000&amp;cn=ro&amp;id=3934996&amp;w=300&amp;lcolor=DDD&amp;ul=ro" scrolling="no" frameborder="0" style="border:none;overflow:hidden;height:243px;width:100%;" allowTransparency="true"></iframe>
<noscript><a href="http://meteo.ournet.ro">Ournet.ro</a></noscript></div>
		</li><li id="text-411747081" class="widget widget_text"><h3 class="widgettitle">Bloguri Informaţia Zilei</h3>			<div class="textwidget"><a href="http://vasilenechita-satumare.blogspot.com/" title="" rel="external">
	<b>Lucrare de licenţă</b>
	Vasile Nechita
</a>
</div></div>
		</li><li id="custom_html-6" class="widget_text widget widget_custom_html"><h3 class="widgettitle">Telefoane utile</h3><div class="textwidget custom-html-widget"><div>
<ul>
<li><span>Apel unic de urgenţă</span><strong>112</strong></li>
<li><span>Ambulanţa</span><strong>0261-741111</strong></li>
<li><span>Pompieri</span><strong>0261-711212</strong></li>
<li><span>Agenţia CFR</span><strong>0261-711002</strong></li>
<li><span>Distrigaz</span><strong>0261-710928</strong></li>
<li><span>Informaţii CFR</span><strong>0261-768704</strong></li>
<li><span>Deranjamente Electrica</span><strong>0261-929</strong></li>
<li><span>Poliţia</span><strong>0261-807777</strong></li>
<li><span>Informaţia Zilei</span><strong>0261-767300</strong></li>
<li><span>Apaserv (apel gratuit, non stop)</span><strong>0800-827-776</strong></li>
<li><span>Urgenţe E.ON Gaz (tel verde)</span><strong>0800-800-928</strong></li>  
<li><span>Jandarmeria</span><strong>0261-769-760 </strong></li>
<li><span>Poliţia Locală</span><strong>0261-727020</strong></li>
<li><span>CMJ</span><strong>0261-717123, 716513</strong></li>
<li><span>Intervenţii microcentrale</span><strong>0742.708.708 </strong></li>
<li><span>Depanare ACR</span><strong>0744792297 </strong></li>
<li><span>Depanare auto NON-STOP</span><strong>0733-507026, 0744-507026 </strong></li>
<li><span>Spitalul Judeţean I</span><strong>0261-727050</strong></li>
<li><span>Spitalul Judeţean II</span><strong>0261-715696  </strong></li>
<li><span>Stomatologie, Urgente</span><strong>0771.049.416
 </strong></li>
<li><span>Refugiu de noapte</span><strong>0261-750135</strong></li>
<li><span>Agenţia TAROM</span><strong>0261-712795</strong></li>
<li><span>Autogara</span><strong>0261-768439</strong></li>
<li><span>R.A. Transurban</span><strong>0261-721971 </strong></li>
<li><span>Prefectura</span><strong>0261-716309 </strong></li>
<li><span>Primăria Satu Mare</span><strong>0261-807569, 807553  </strong></li>
<li><span>SC RDS SA</span><strong>0361-400.401 </strong></li>
<li><span>Pompe funebre</span><strong>0261-716590 </strong></li>
<li><span>Agenţie de turism</span><strong>0261-737915 </strong></li>
<li><span>Protecţia Consumatorilor (tel verde)</span><strong>0800-080-999</strong></li>
<li><span>Locaterm (non-stop)</span><strong>0261-733693 </strong></li>
<li><span>Birou teritorial anticorupţie</span><strong>0261.759.780 </strong></li>
<li><span>Anticorupţie MAI</span><strong>0261-710.690</strong></li>
</ul>
</div></div></li><li id="custom_html-5" class="widget_text widget widget_custom_html"><h3 class="widgettitle">Curs Valutar</h3><div class="textwidget custom-html-widget"><iframe style="width: 200px; max-width: 100%; height: 210px;" frameborder="0" marginwidth="0" marginheight="0" scrolling="no" src="https://www.cursvalutar.ro/widget/?val=EUR,USD,XAU&w=200&con=on/"></iframe></div></li><li id="archives-3" class="widget widget_archive"><h3 class="widgettitle">Arhivă articole Informaţia Zilei</h3>		<label class="screen-reader-text" for="archives-dropdown-3">Arhivă articole Informaţia Zilei</label>
		<select id="archives-dropdown-3" name="archive-dropdown">
			
			<option value="">Selectează luna</option>
				<option value='http://www.informatia-zilei.ro/sm/2021/05/'> mai 2021 &nbsp;(308)</option>
	<option value='http://www.informatia-zilei.ro/sm/2021/04/'> aprilie 2021 &nbsp;(540)</option>
	<option value='http://www.informatia-zilei.ro/sm/2021/03/'> martie 2021 &nbsp;(566)</option>
	<option value='http://www.informatia-zilei.ro/sm/2021/02/'> februarie 2021 &nbsp;(525)</option>
	<option value='http://www.informatia-zilei.ro/sm/2021/01/'> ianuarie 2021 &nbsp;(552)</option>
	<option value='http://www.informatia-zilei.ro/sm/2020/12/'> decembrie 2020 &nbsp;(603)</option>
	<option value='http://www.informatia-zilei.ro/sm/2020/11/'> noiembrie 2020 &nbsp;(626)</option>
	<option value='http://www.informatia-zilei.ro/sm/2020/10/'> octombrie 2020 &nbsp;(626)</option>
	<option value='http://www.informatia-zilei.ro/sm/2020/09/'> septembrie 2020 &nbsp;(638)</option>
	<option value='http://www.informatia-zilei.ro/sm/2020/08/'> august 2020 &nbsp;(614)</option>
	<option value='http://www.informatia-zilei.ro/sm/2020/07/'> iulie 2020 &nbsp;(733)</option>
	<option value='http://www.informatia-zilei.ro/sm/2020/06/'> iunie 2020 &nbsp;(813)</option>
	<option value='http://www.informatia-zilei.ro/sm/2020/05/'> mai 2020 &nbsp;(733)</option>
	<option value='http://www.informatia-zilei.ro/sm/2020/04/'> aprilie 2020 &nbsp;(522)</option>
	<option value='http://www.informatia-zilei.ro/sm/2020/03/'> martie 2020 &nbsp;(596)</option>
	<option value='http://www.informatia-zilei.ro/sm/2020/02/'> februarie 2020 &nbsp;(564)</option>
	<option value='http://www.informatia-zilei.ro/sm/2020/01/'> ianuarie 2020 &nbsp;(619)</option>
	<option value='http://www.informatia-zilei.ro/sm/2019/12/'> decembrie 2019 &nbsp;(530)</option>
	<option value='http://www.informatia-zilei.ro/sm/2019/11/'> noiembrie 2019 &nbsp;(565)</option>
	<option value='http://www.informatia-zilei.ro/sm/2019/10/'> octombrie 2019 &nbsp;(846)</option>
	<option value='http://www.informatia-zilei.ro/sm/2019/09/'> septembrie 2019 &nbsp;(796)</option>
	<option value='http://www.informatia-zilei.ro/sm/2019/08/'> august 2019 &nbsp;(705)</option>
	<option value='http://www.informatia-zilei.ro/sm/2019/07/'> iulie 2019 &nbsp;(709)</option>
	<option value='http://www.informatia-zilei.ro/sm/2019/06/'> iunie 2019 &nbsp;(548)</option>
	<option value='http://www.informatia-zilei.ro/sm/2019/05/'> mai 2019 &nbsp;(538)</option>
	<option value='http://www.informatia-zilei.ro/sm/2019/04/'> aprilie 2019 &nbsp;(520)</option>
	<option value='http://www.informatia-zilei.ro/sm/2019/03/'> martie 2019 &nbsp;(453)</option>
	<option value='http://www.informatia-zilei.ro/sm/2019/02/'> februarie 2019 &nbsp;(493)</option>
	<option value='http://www.informatia-zilei.ro/sm/2019/01/'> ianuarie 2019 &nbsp;(452)</option>
	<option value='http://www.informatia-zilei.ro/sm/2018/12/'> decembrie 2018 &nbsp;(345)</option>
	<option value='http://www.informatia-zilei.ro/sm/2018/11/'> noiembrie 2018 &nbsp;(397)</option>
	<option value='http://www.informatia-zilei.ro/sm/2018/10/'> octombrie 2018 &nbsp;(452)</option>
	<option value='http://www.informatia-zilei.ro/sm/2018/09/'> septembrie 2018 &nbsp;(396)</option>
	<option value='http://www.informatia-zilei.ro/sm/2018/08/'> august 2018 &nbsp;(410)</option>
	<option value='http://www.informatia-zilei.ro/sm/2018/07/'> iulie 2018 &nbsp;(381)</option>
	<option value='http://www.informatia-zilei.ro/sm/2018/06/'> iunie 2018 &nbsp;(483)</option>
	<option value='http://www.informatia-zilei.ro/sm/2018/05/'> mai 2018 &nbsp;(542)</option>
	<option value='http://www.informatia-zilei.ro/sm/2018/04/'> aprilie 2018 &nbsp;(477)</option>
	<option value='http://www.informatia-zilei.ro/sm/2018/03/'> martie 2018 &nbsp;(565)</option>
	<option value='http://www.informatia-zilei.ro/sm/2018/02/'> februarie 2018 &nbsp;(450)</option>
	<option value='http://www.informatia-zilei.ro/sm/2018/01/'> ianuarie 2018 &nbsp;(636)</option>
	<option value='http://www.informatia-zilei.ro/sm/2017/12/'> decembrie 2017 &nbsp;(586)</option>
	<option value='http://www.informatia-zilei.ro/sm/2017/11/'> noiembrie 2017 &nbsp;(748)</option>
	<option value='http://www.informatia-zilei.ro/sm/2017/10/'> octombrie 2017 &nbsp;(781)</option>
	<option value='http://www.informatia-zilei.ro/sm/2017/09/'> septembrie 2017 &nbsp;(738)</option>
	<option value='http://www.informatia-zilei.ro/sm/2017/08/'> august 2017 &nbsp;(735)</option>
	<option value='http://www.informatia-zilei.ro/sm/2017/07/'> iulie 2017 &nbsp;(593)</option>
	<option value='http://www.informatia-zilei.ro/sm/2017/06/'> iunie 2017 &nbsp;(861)</option>
	<option value='http://www.informatia-zilei.ro/sm/2017/05/'> mai 2017 &nbsp;(910)</option>
	<option value='http://www.informatia-zilei.ro/sm/2017/04/'> aprilie 2017 &nbsp;(762)</option>
	<option value='http://www.informatia-zilei.ro/sm/2017/03/'> martie 2017 &nbsp;(856)</option>
	<option value='http://www.informatia-zilei.ro/sm/2017/02/'> februarie 2017 &nbsp;(836)</option>
	<option value='http://www.informatia-zilei.ro/sm/2017/01/'> ianuarie 2017 &nbsp;(797)</option>
	<option value='http://www.informatia-zilei.ro/sm/2016/12/'> decembrie 2016 &nbsp;(776)</option>
	<option value='http://www.informatia-zilei.ro/sm/2016/11/'> noiembrie 2016 &nbsp;(812)</option>
	<option value='http://www.informatia-zilei.ro/sm/2016/10/'> octombrie 2016 &nbsp;(920)</option>
	<option value='http://www.informatia-zilei.ro/sm/2016/09/'> septembrie 2016 &nbsp;(846)</option>
	<option value='http://www.informatia-zilei.ro/sm/2016/08/'> august 2016 &nbsp;(764)</option>
	<option value='http://www.informatia-zilei.ro/sm/2016/07/'> iulie 2016 &nbsp;(763)</option>
	<option value='http://www.informatia-zilei.ro/sm/2016/06/'> iunie 2016 &nbsp;(929)</option>
	<option value='http://www.informatia-zilei.ro/sm/2016/05/'> mai 2016 &nbsp;(830)</option>
	<option value='http://www.informatia-zilei.ro/sm/2016/04/'> aprilie 2016 &nbsp;(928)</option>
	<option value='http://www.informatia-zilei.ro/sm/2016/03/'> martie 2016 &nbsp;(970)</option>
	<option value='http://www.informatia-zilei.ro/sm/2016/02/'> februarie 2016 &nbsp;(787)</option>
	<option value='http://www.informatia-zilei.ro/sm/2016/01/'> ianuarie 2016 &nbsp;(839)</option>
	<option value='http://www.informatia-zilei.ro/sm/2015/12/'> decembrie 2015 &nbsp;(677)</option>
	<option value='http://www.informatia-zilei.ro/sm/2015/11/'> noiembrie 2015 &nbsp;(833)</option>
	<option value='http://www.informatia-zilei.ro/sm/2015/10/'> octombrie 2015 &nbsp;(916)</option>
	<option value='http://www.informatia-zilei.ro/sm/2015/09/'> septembrie 2015 &nbsp;(998)</option>
	<option value='http://www.informatia-zilei.ro/sm/2015/08/'> august 2015 &nbsp;(836)</option>
	<option value='http://www.informatia-zilei.ro/sm/2015/07/'> iulie 2015 &nbsp;(920)</option>
	<option value='http://www.informatia-zilei.ro/sm/2015/06/'> iunie 2015 &nbsp;(1001)</option>
	<option value='http://www.informatia-zilei.ro/sm/2015/05/'> mai 2015 &nbsp;(888)</option>
	<option value='http://www.informatia-zilei.ro/sm/2015/04/'> aprilie 2015 &nbsp;(943)</option>
	<option value='http://www.informatia-zilei.ro/sm/2015/03/'> martie 2015 &nbsp;(1150)</option>
	<option value='http://www.informatia-zilei.ro/sm/2015/02/'> februarie 2015 &nbsp;(923)</option>
	<option value='http://www.informatia-zilei.ro/sm/2015/01/'> ianuarie 2015 &nbsp;(922)</option>
	<option value='http://www.informatia-zilei.ro/sm/2014/12/'> decembrie 2014 &nbsp;(830)</option>
	<option value='http://www.informatia-zilei.ro/sm/2014/11/'> noiembrie 2014 &nbsp;(1206)</option>
	<option value='http://www.informatia-zilei.ro/sm/2014/10/'> octombrie 2014 &nbsp;(1289)</option>
	<option value='http://www.informatia-zilei.ro/sm/2014/09/'> septembrie 2014 &nbsp;(1218)</option>
	<option value='http://www.informatia-zilei.ro/sm/2014/08/'> august 2014 &nbsp;(1038)</option>
	<option value='http://www.informatia-zilei.ro/sm/2014/07/'> iulie 2014 &nbsp;(1152)</option>
	<option value='http://www.informatia-zilei.ro/sm/2014/06/'> iunie 2014 &nbsp;(1267)</option>
	<option value='http://www.informatia-zilei.ro/sm/2014/05/'> mai 2014 &nbsp;(1472)</option>
	<option value='http://www.informatia-zilei.ro/sm/2014/04/'> aprilie 2014 &nbsp;(1374)</option>
	<option value='http://www.informatia-zilei.ro/sm/2014/03/'> martie 2014 &nbsp;(1557)</option>
	<option value='http://www.informatia-zilei.ro/sm/2014/02/'> februarie 2014 &nbsp;(1323)</option>
	<option value='http://www.informatia-zilei.ro/sm/2014/01/'> ianuarie 2014 &nbsp;(1461)</option>
	<option value='http://www.informatia-zilei.ro/sm/2013/12/'> decembrie 2013 &nbsp;(1162)</option>
	<option value='http://www.informatia-zilei.ro/sm/2013/11/'> noiembrie 2013 &nbsp;(1562)</option>
	<option value='http://www.informatia-zilei.ro/sm/2013/10/'> octombrie 2013 &nbsp;(1671)</option>
	<option value='http://www.informatia-zilei.ro/sm/2013/09/'> septembrie 2013 &nbsp;(1423)</option>
	<option value='http://www.informatia-zilei.ro/sm/2013/08/'> august 2013 &nbsp;(1438)</option>
	<option value='http://www.informatia-zilei.ro/sm/2013/07/'> iulie 2013 &nbsp;(1407)</option>
	<option value='http://www.informatia-zilei.ro/sm/2013/06/'> iunie 2013 &nbsp;(1555)</option>
	<option value='http://www.informatia-zilei.ro/sm/2013/05/'> mai 2013 &nbsp;(1604)</option>
	<option value='http://www.informatia-zilei.ro/sm/2013/04/'> aprilie 2013 &nbsp;(1677)</option>
	<option value='http://www.informatia-zilei.ro/sm/2013/03/'> martie 2013 &nbsp;(1833)</option>
	<option value='http://www.informatia-zilei.ro/sm/2013/02/'> februarie 2013 &nbsp;(1711)</option>
	<option value='http://www.informatia-zilei.ro/sm/2013/01/'> ianuarie 2013 &nbsp;(1683)</option>
	<option value='http://www.informatia-zilei.ro/sm/2012/12/'> decembrie 2012 &nbsp;(1402)</option>
	<option value='http://www.informatia-zilei.ro/sm/2012/11/'> noiembrie 2012 &nbsp;(1413)</option>
	<option value='http://www.informatia-zilei.ro/sm/2012/10/'> octombrie 2012 &nbsp;(1618)</option>
	<option value='http://www.informatia-zilei.ro/sm/2012/09/'> septembrie 2012 &nbsp;(1627)</option>
	<option value='http://www.informatia-zilei.ro/sm/2012/08/'> august 2012 &nbsp;(1537)</option>
	<option value='http://www.informatia-zilei.ro/sm/2012/07/'> iulie 2012 &nbsp;(2030)</option>
	<option value='http://www.informatia-zilei.ro/sm/2012/06/'> iunie 2012 &nbsp;(1698)</option>
	<option value='http://www.informatia-zilei.ro/sm/2012/05/'> mai 2012 &nbsp;(1820)</option>
	<option value='http://www.informatia-zilei.ro/sm/2012/04/'> aprilie 2012 &nbsp;(1551)</option>
	<option value='http://www.informatia-zilei.ro/sm/2012/03/'> martie 2012 &nbsp;(192)</option>

		</select>

<script type="text/javascript">
/* <![CDATA[ */
(function() {
	var dropdown = document.getElementById( "archives-dropdown-3" );
	function onSelectChange() {
		if ( dropdown.options[ dropdown.selectedIndex ].value !== '' ) {
			document.location.href = this.options[ this.selectedIndex ].value;
		}
	}
	dropdown.onchange = onSelectChange;
})();
/* ]]> */
</script>
			</li><li id="text-411747094" class="widget widget_text">			<div class="textwidget"><div class="textwidget">
<div class="infoBox">
<p>Dacă vrei ca reclama ta să apară aici, sună la <strong>0261.767.303</strong> sau <strong>0724.103.517</strong></p>
</div>
</div>
</div>
		</li>		</ul>
	</div>


		<div id="footer">
			<ul>
				<li><a href="http://www.informatia-zilei.ro/sm/abonare" title="">Abonează-te acum Online!</a></li>
				<li><a href="http://www.informatia-zilei.ro/sm/despre-cookies" title="">Despre Cookie-uri</a></li>
				<li><a href="http://www.informatia-zilei.ro/sm/contact" title="">Contact</a></li>
				<li><a href="http://www.hostway.ro/" title="hostway" target="_blank">hostway.ro</a></li>
				<li class="editii"><a href="http://www.informatia-zilei.ro/mm" title="Maramureş" target="_blank">Maramureş</a></li>
				<li class="editii"><a href="/sm" title="">Satu Mare</a></li>
			</ul>
			<ul class="categorii">
				
				<li>
					<a href="" title="aici puteţi descrie pe scurt pagina către care duce acest link">Prima Pagină</a>
					<a href="http://www.informatia-zilei.ro/sm/feed/" title="abonează-te la RSS-ul principal"><img src="http://www.informatia-zilei.ro/sm/wp-content/themes/iz/img/icn_rss_alt.png" width="13" height="12" alt="RSS" /></a>         
				</li>
					<li class="cat-item cat-item-1"><a href="http://www.informatia-zilei.ro/sm/categoria/editorial/">Editorial</a> <a href="http://www.informatia-zilei.ro/sm/categoria/editorial/feed/"><img src='http://www.informatia-zilei.ro/sm/wp-content/themes/iz/img/icn_rss_alt.png' alt="RSS" /></a>
</li>
	<li class="cat-item cat-item-3"><a href="http://www.informatia-zilei.ro/sm/categoria/actualitatea/">Actualitatea</a> <a href="http://www.informatia-zilei.ro/sm/categoria/actualitatea/feed/"><img src='http://www.informatia-zilei.ro/sm/wp-content/themes/iz/img/icn_rss_alt.png' alt="RSS" /></a>
</li>
	<li class="cat-item cat-item-4"><a href="http://www.informatia-zilei.ro/sm/categoria/locale/">Locale</a> <a href="http://www.informatia-zilei.ro/sm/categoria/locale/feed/"><img src='http://www.informatia-zilei.ro/sm/wp-content/themes/iz/img/icn_rss_alt.png' alt="RSS" /></a>
</li>
	<li class="cat-item cat-item-5"><a href="http://www.informatia-zilei.ro/sm/categoria/politic/">Politic</a> <a href="http://www.informatia-zilei.ro/sm/categoria/politic/feed/"><img src='http://www.informatia-zilei.ro/sm/wp-content/themes/iz/img/icn_rss_alt.png' alt="RSS" /></a>
</li>
	<li class="cat-item cat-item-6"><a href="http://www.informatia-zilei.ro/sm/categoria/social/">Social</a> <a href="http://www.informatia-zilei.ro/sm/categoria/social/feed/"><img src='http://www.informatia-zilei.ro/sm/wp-content/themes/iz/img/icn_rss_alt.png' alt="RSS" /></a>
</li>
	<li class="cat-item cat-item-7"><a href="http://www.informatia-zilei.ro/sm/categoria/economic/">Economic</a> <a href="http://www.informatia-zilei.ro/sm/categoria/economic/feed/"><img src='http://www.informatia-zilei.ro/sm/wp-content/themes/iz/img/icn_rss_alt.png' alt="RSS" /></a>
</li>
	<li class="cat-item cat-item-8"><a href="http://www.informatia-zilei.ro/sm/categoria/sport/">Sport</a> <a href="http://www.informatia-zilei.ro/sm/categoria/sport/feed/"><img src='http://www.informatia-zilei.ro/sm/wp-content/themes/iz/img/icn_rss_alt.png' alt="RSS" /></a>
</li>
			</ul>
<div id="payments">
				<img src="http://www.informatia-zilei.ro/sm/wp-content/themes/iz/img/verifiedbyvisa.gif" width="83" height="45" alt="Verified By VISA" />
				<img src="http://www.informatia-zilei.ro/sm/wp-content/themes/iz/img/mastercardsecurecode.gif" width="83" height="45" alt="MasterCard Secure" />
				<a href="http://www.epayment.ro" rel="external"><img src="http://www.informatia-zilei.ro/sm/wp-content/themes/iz/img/powerby-ePayment.gif" width="159" height="45" alt="ePayment" /></a>
				<img src="http://www.informatia-zilei.ro/sm/wp-content/themes/iz/img/visa.gif" width="72" height="45" alt="VISA" />
				<img src="http://www.informatia-zilei.ro/sm/wp-content/themes/iz/img/mastercard.gif" width="72" height="45" alt="MasterCard" />
				<!--WEBBOT bot="HTMLMarkup" startspan ALT="Site Meter" -->

<script src="http://www.informatia-zilei.ro/sm/wp-content/themes/iz/js/jquery-1.5.min.js"></script>
<script src="http://www.informatia-zilei.ro/sm/wp-content/themes/iz/js/interact.js"></script>

<!--script>var site="sm7informatiazilei"</script>
<script src="http://sm7.sitemeter.com/js/counter.js?site=sm7informatiazilei"></script-->

<!-- Copyright (c)2005 Site Meter -->
<!--WEBBOT bot="HTMLMarkup" Endspan -->

<!--/Start Trafic.ro/-->

<!--script type="text/javascript">t_rid="informatiazilei";</script>
<script type="text/javascript" src="http://storage.trafic.ro/js/trafic.js"></script>
<noscript>trafic rankinghttp://log.trafic.ro/cgi-bin/pl.dll?rid=informatiazilei"/></noscript-->

<!--/End Trafic.ro/-->


	<div style="float: right; margin-right: 15px;">
  <img style="border: 1px solid black;" src="http://www.informatia-zilei.ro/sm/wp-content/themes/iz/img/sigla-sati.jpg" border="1" height="45" alt="SATI" />
  </div>
    </div>
			<div class="copy">
				<!--span id="sr">powered by <a href="http://www.spacerabbit.com" title="SpaceRabbit" rel="external"><img src="http://www.informatia-zilei.ro/sm/wp-content/themes/iz/img/spacerabbit.png" width="101" height="21" alt="SpaceRabbit logotype" /></a></span-->
				Toate drepturile asupra materialelor şi fotografiilor aparţin S.C. Solpress S.R.L. în condiţiile Legii nr. 8/1996<br />
				privind drepturile de autor şi drepturile conexe. &copy; 1999-2013 Informaţia Zilei Satu Mare. 
			</div>
			
		</div>
		
	</div>

<script type='text/javascript' id='wp-polls-js-extra'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"http:\/\/www.informatia-zilei.ro\/sm\/wp-admin\/admin-ajax.php","text_wait":"Your last request is still being processed. Please wait a while ...","text_valid":"Please choose a valid poll answer.","text_multiple":"Maximum number of choices allowed: ","show_loading":"1","show_fading":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.informatia-zilei.ro/sm/wp-content/plugins/wp-polls/polls-js.js?ver=2.75.6' id='wp-polls-js'></script>
<script type='text/javascript' id='ngg_common-js-extra'>
/* <![CDATA[ */

var galleries = {};
galleries.gallery_ddec7a7b25267e610a3c7214f9ff6b24 = {"id":null,"ids":null,"source":"galleries","src":"","container_ids":[],"gallery_ids":[],"album_ids":[],"tag_ids":[],"display_type":"photocrati-nextgen_basic_thumbnails","display":"","exclusions":[],"order_by":"pid","order_direction":false,"entity_ids":["7799","18624","20046","20051","20149","20747"],"tagcloud":false,"returns":"included","slug":"widget-ngg-images-4","sortorder":[],"display_settings":{"use_lightbox_effect":true,"images_per_page":6,"number_of_columns":0,"thumbnail_width":180,"thumbnail_height":180,"show_all_in_lightbox":false,"ajax_pagination":"1","use_imagebrowser_effect":false,"template":"\/home\/info\/public_html\/sm\/wp-content\/plugins\/nextgen-gallery\/products\/photocrati_nextgen\/modules\/widget\/templates\/display_gallery.php","display_no_images_error":1,"disable_pagination":true,"show_slideshow_link":false,"slideshow_link_text":"340","override_thumbnail_settings":0,"thumbnail_quality":"100","thumbnail_crop":1,"thumbnail_watermark":0,"piclens_link_text":"[Show PicLens]","show_piclens_link":0,"ngg_triggers_display":"never","_errors":[],"display_view":"default","maximum_entity_count":6,"image_type":"thumb","show_thumbnail_link":false,"image_width":90,"image_height":80,"widget_setting_title":"Arhiv\u0103 foto IZ","widget_setting_before_widget":"<li id=\"%1$s\" class=\"widget %2$s\"><div class=\"hslice\" id=\"ngg-webslice\">","widget_setting_before_title":"<h3 class=\"entry-title widgettitle\">","widget_setting_after_widget":"<\/div><\/li>","widget_setting_after_title":"<\/h3>","widget_setting_width":90,"widget_setting_height":80,"widget_setting_show_setting":"thumbnail","widget_setting_widget_id":"ngg-images-4"},"excluded_container_ids":[],"maximum_entity_count":500,"__defaults_set":true,"_errors":[],"ID":"ddec7a7b25267e610a3c7214f9ff6b24"};
galleries.gallery_ddec7a7b25267e610a3c7214f9ff6b24.wordpress_page_root = "http:\/\/www.informatia-zilei.ro\/sm\/sfanta-liturghie-de-hram-la-biserica-sfintii-mari-imparati-din-satu-mare\/";
var nextgen_lightbox_settings = {"static_path":"http:\/\/www.informatia-zilei.ro\/sm\/wp-content\/plugins\/nextgen-gallery\/products\/photocrati_nextgen\/modules\/lightbox\/static\/{placeholder}","context":"nextgen_images"};
galleries.gallery_d6bb353fd67b1a88434db651a5167c5d = {"id":null,"ids":null,"source":"tags","src":"","container_ids":["religie"],"gallery_ids":[],"album_ids":[],"tag_ids":[],"display_type":"photocrati-nextgen_basic_thumbnails","display":"","exclusions":[],"order_by":"pid","order_direction":false,"image_ids":[],"entity_ids":[],"tagcloud":false,"returns":"included","slug":null,"sortorder":[],"display_settings":{"use_lightbox_effect":true,"images_per_page":"","number_of_columns":0,"thumbnail_width":180,"thumbnail_height":180,"show_all_in_lightbox":false,"ajax_pagination":"1","use_imagebrowser_effect":0,"template":"\/home\/info\/public_html\/sm\/wp-content\/plugins\/nextgen-gallery\/products\/photocrati_nextgen\/modules\/nextgen_gallery_display\/templates\/related.php","display_no_images_error":false,"disable_pagination":true,"show_slideshow_link":false,"slideshow_link_text":"340","override_thumbnail_settings":0,"thumbnail_quality":"100","thumbnail_crop":1,"thumbnail_watermark":0,"piclens_link_text":"[Show PicLens]","show_piclens_link":0,"ngg_triggers_display":"never","_errors":[],"display_view":"default"},"excluded_container_ids":[],"maximum_entity_count":500,"__defaults_set":true,"_errors":[],"ID":"d6bb353fd67b1a88434db651a5167c5d"};
galleries.gallery_d6bb353fd67b1a88434db651a5167c5d.wordpress_page_root = "http:\/\/www.informatia-zilei.ro\/sm\/sfanta-liturghie-de-hram-la-biserica-sfintii-mari-imparati-din-satu-mare\/";
var nextgen_lightbox_settings = {"static_path":"http:\/\/www.informatia-zilei.ro\/sm\/wp-content\/plugins\/nextgen-gallery\/products\/photocrati_nextgen\/modules\/lightbox\/static\/{placeholder}","context":"nextgen_images"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.informatia-zilei.ro/sm/wp-content/plugins/nextgen-gallery/products/photocrati_nextgen/modules/nextgen_gallery_display/static/common.js?ver=3.9.3' id='ngg_common-js'></script>
<script type='text/javascript' id='ngg_common-js-after'>
            var nggLastTimeoutVal = 1000;

			var nggRetryFailedImage = function(img) {
				setTimeout(function(){
					img.src = img.src;
				}, nggLastTimeoutVal);
			
				nggLastTimeoutVal += 500;
			}
        

            var nggLastTimeoutVal = 1000;

			var nggRetryFailedImage = function(img) {
				setTimeout(function(){
					img.src = img.src;
				}, nggLastTimeoutVal);
			
				nggLastTimeoutVal += 500;
			}
        
</script>
<script type='text/javascript' id='ngg_lightbox_context-js-extra'>
/* <![CDATA[ */

var nextgen_shutter_i18n = {"msgLoading":"L O A D I N G","msgClose":"Click to Close"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.informatia-zilei.ro/sm/wp-content/plugins/nextgen-gallery/products/photocrati_nextgen/modules/lightbox/static/lightbox_context.js?ver=3.9.3' id='ngg_lightbox_context-js'></script>
<script type='text/javascript' src='http://www.informatia-zilei.ro/sm/wp-content/plugins/nextgen-gallery/products/photocrati_nextgen/modules/lightbox/static/shutter/shutter.js?ver=3.9.3' id='shutter-0-js'></script>
<script type='text/javascript' src='http://www.informatia-zilei.ro/sm/wp-content/plugins/nextgen-gallery/products/photocrati_nextgen/modules/lightbox/static/shutter/nextgen_shutter.js?ver=3.9.3' id='shutter-1-js'></script>
<script type='text/javascript' src='http://www.informatia-zilei.ro/sm/wp-includes/js/wp-embed.min.js?ver=5.6.4' id='wp-embed-js'></script>
<script async="async" type='text/javascript' src='http://www.informatia-zilei.ro/sm/wp-content/plugins/akismet/_inc/form.js?ver=4.1.9' id='akismet-form-js'></script>
<script type='text/javascript' id='cptch_front_end_script-js-extra'>
/* <![CDATA[ */
var cptch_vars = {"nonce":"c9829615b3","ajaxurl":"http:\/\/www.informatia-zilei.ro\/sm\/wp-admin\/admin-ajax.php","enlarge":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.informatia-zilei.ro/sm/wp-content/plugins/captcha/js/front_end_script.js?ver=5.6.4' id='cptch_front_end_script-js'></script>
<!--script type='text/javascript' src='http://www.informatia-zilei.ro/sm/wp-content/plugins/simply-poll/script/simplypoll.js'></script-->

<script type="text/javascript">  (function() {
                var scr = document.createElement('script');
                scr.type = 'text/javascript'; scr.async = true;
                scr.src = 'http://www.informatia-zilei.ro/sm/wp-content/themes/iz/js/spring.js';
                var s = document.getElementsByTagName('script')[0];
                s.parentNode.insertBefore(scr, s);
                })();
</script>

<script type='text/javascript' src='http://www.informatia-zilei.ro/sm/wp-content/plugins/cardoza-wordpress-poll/public/js/CWPPoll.js?ver=4.0.1'></script>
<script type='text/javascript' src='http://www.informatia-zilei.ro/sm/wp-content/plugins/cardoza-wordpress-poll/public/js/jquery.ui.datepicker.min.js?ver=4.0.1'></script>
</head>
</html>