<!doctype html>
<html lang=ro-RO>
<head>
	<!-- TRAFIC.RO - Mutare site: e9008028b04c9d9f80 -->
	<meta charset=UTF-8>
	<title>Recomandări generale privind prevenirea infecției cu Covid-19 (Video) | Informaţia Zilei</title>
	<meta property="og:title" content="  Recomandări generale privind prevenirea infecției cu Covid-19 (Video)">
	<meta property="og:type" content="article">
	<meta property="og:url" content="http://www.informatia-zilei.ro/sm/recomandari-generale-privind-prevenirea-infectiei-cu-covid-19-video/">
	<meta property="og:image" content="http://www.informatia-zilei.ro/sm/wp-content/uploads/2020/04/recomandari.jpg">
	<link rel=stylesheet href="http://www.informatia-zilei.ro/sm/wp-content/themes/iz/style.css">
	<link rel=alternate type="application/rss+xml" title="Informaţia Zilei RSS Feed" href="http://www.informatia-zilei.ro/sm/feed/">
	<link rel=alternate type="application/atom+xml" title="Informaţia Zilei Atom Feed" href="http://www.informatia-zilei.ro/sm/feed/atom/">
	<link rel=pingback href="http://www.informatia-zilei.ro/sm/xmlrpc.php">
	<!--[if lte IE 8]><link rel=stylesheet href="http://www.informatia-zilei.ro/sm/wp-content/themes/iz/css/ie_all.css" media=screen><![endif]-->
	<!--[if lte IE 7]><link rel=stylesheet href="http://www.informatia-zilei.ro/sm/wp-content/themes/iz/css/ie.css" media=screen><script src="http://ie7-js.googlecode.com/svn/version/2.1(beta4)/IE9.js"></script><![endif]-->
	
<!-- All In One SEO Pack 3.4.2[118,220] -->
<meta name="description"  content="Departamentul pentru Situații de Urgență (DSU) face unele recomandări generale privind prevenirea infecției cu Covid-19. Alăturat avem și un clip realizat de Ministerul Sănătății Israel. Recomandări: - Spălați-vă des pe mâini, cu apă și săpun, cel puțin 20 de secunde! - Evitați contactul cu persoane care suferă de infecții respiratorii! - Nu vă atingeți ochii, nasul, gura, dacă nu v-ați igienizat mâinile! - Acoperiți-vă nasul și gura când strănutați sau tușiți! Curățați suprafețele cu dezinfectant pe bază de clor sau alcool! - Folosiți masca de protecție numai dacă sunteți răcit sau sunteți în apropierea persoanelor bolnave! - Apelați 112, dacă aveți febră, tuse sau dificultăți în respirație și ați călătorit în zone afectate de COVID-19 sau ați intrat în contact cu o persoană suspectată de infecție cu COVID-19! - Nu luați medicamente antivirale sau antibiotice fără prescripția medicului! Videoclipul care are drept sursă Ministerul Sănătății din Israel:" />

<script type="application/ld+json" class="aioseop-schema">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"http://www.informatia-zilei.ro/sm/#organization","url":"http://www.informatia-zilei.ro/sm/","name":"Informaţia Zilei","sameAs":[]},{"@type":"WebSite","@id":"http://www.informatia-zilei.ro/sm/#website","url":"http://www.informatia-zilei.ro/sm/","name":"Informaţia Zilei","publisher":{"@id":"http://www.informatia-zilei.ro/sm/#organization"},"potentialAction":{"@type":"SearchAction","target":"http://www.informatia-zilei.ro/sm/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"WebPage","@id":"http://www.informatia-zilei.ro/sm/recomandari-generale-privind-prevenirea-infectiei-cu-covid-19-video/#webpage","url":"http://www.informatia-zilei.ro/sm/recomandari-generale-privind-prevenirea-infectiei-cu-covid-19-video/","inLanguage":"ro-RO","name":"Recomandări generale privind prevenirea infecției cu Covid-19 (Video)","isPartOf":{"@id":"http://www.informatia-zilei.ro/sm/#website"},"breadcrumb":{"@id":"http://www.informatia-zilei.ro/sm/recomandari-generale-privind-prevenirea-infectiei-cu-covid-19-video/#breadcrumblist"},"image":{"@type":"ImageObject","@id":"http://www.informatia-zilei.ro/sm/recomandari-generale-privind-prevenirea-infectiei-cu-covid-19-video/#primaryimage","url":"http://www.informatia-zilei.ro/sm/wp-content/uploads/2020/04/recomandari.jpg","width":495,"height":302},"primaryImageOfPage":{"@id":"http://www.informatia-zilei.ro/sm/recomandari-generale-privind-prevenirea-infectiei-cu-covid-19-video/#primaryimage"},"datePublished":"2020-04-05T18:49:05+03:00","dateModified":"2020-04-05T18:49:05+03:00"},{"@type":"Article","@id":"http://www.informatia-zilei.ro/sm/recomandari-generale-privind-prevenirea-infectiei-cu-covid-19-video/#article","isPartOf":{"@id":"http://www.informatia-zilei.ro/sm/recomandari-generale-privind-prevenirea-infectiei-cu-covid-19-video/#webpage"},"author":{"@id":"http://www.informatia-zilei.ro/sm/author/iz/#author"},"headline":"Recomandări generale privind prevenirea infecției cu Covid-19 (Video)","datePublished":"2020-04-05T18:49:05+03:00","dateModified":"2020-04-05T18:49:05+03:00","commentCount":0,"mainEntityOfPage":{"@id":"http://www.informatia-zilei.ro/sm/recomandari-generale-privind-prevenirea-infectiei-cu-covid-19-video/#webpage"},"publisher":{"@id":"http://www.informatia-zilei.ro/sm/#organization"},"articleSection":"Social","image":{"@type":"ImageObject","@id":"http://www.informatia-zilei.ro/sm/recomandari-generale-privind-prevenirea-infectiei-cu-covid-19-video/#primaryimage","url":"http://www.informatia-zilei.ro/sm/wp-content/uploads/2020/04/recomandari.jpg","width":495,"height":302}},{"@type":"Person","@id":"http://www.informatia-zilei.ro/sm/author/iz/#author","name":"I. Z.","sameAs":[]},{"@type":"BreadcrumbList","@id":"http://www.informatia-zilei.ro/sm/recomandari-generale-privind-prevenirea-infectiei-cu-covid-19-video/#breadcrumblist","itemListElement":[{"@type":"ListItem","position":1,"item":{"@type":"WebPage","@id":"http://www.informatia-zilei.ro/sm/","url":"http://www.informatia-zilei.ro/sm/","name":"Informaţia Zilei"}},{"@type":"ListItem","position":2,"item":{"@type":"WebPage","@id":"http://www.informatia-zilei.ro/sm/recomandari-generale-privind-prevenirea-infectiei-cu-covid-19-video/","url":"http://www.informatia-zilei.ro/sm/recomandari-generale-privind-prevenirea-infectiei-cu-covid-19-video/","name":"Recomandări generale privind prevenirea infecției cu Covid-19 (Video)"}}]}]}</script>
<link rel="canonical" href="http://www.informatia-zilei.ro/sm/recomandari-generale-privind-prevenirea-infectiei-cu-covid-19-video/" />
<!-- All In One SEO Pack -->
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Flux comentarii Informaţia Zilei &raquo; Recomandări generale privind prevenirea infecției cu Covid-19 (Video)" href="http://www.informatia-zilei.ro/sm/recomandari-generale-privind-prevenirea-infectiei-cu-covid-19-video/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.informatia-zilei.ro\/sm\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.4"}};
			/*! This file is auto-generated */
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='http://www.informatia-zilei.ro/sm/wp-includes/css/dist/block-library/style.min.css?ver=5.4' type='text/css' media='all' />
<link rel='stylesheet' id='cptch_stylesheet-css'  href='http://www.informatia-zilei.ro/sm/wp-content/plugins/captcha/css/front_end_style.css?ver=4.4.5' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='http://www.informatia-zilei.ro/sm/wp-includes/css/dashicons.min.css?ver=5.4' type='text/css' media='all' />
<link rel='stylesheet' id='cptch_desktop_style-css'  href='http://www.informatia-zilei.ro/sm/wp-content/plugins/captcha/css/desktop_style.css?ver=4.4.5' type='text/css' media='all' />
<link rel='stylesheet' id='cwp-css-css'  href='http://www.informatia-zilei.ro/sm/wp-content/plugins/cardoza-wordpress-poll/public/css/cwp-poll.css?ver=5.4' type='text/css' media='all' />
<link rel='stylesheet' id='cwp-jqui-css'  href='http://www.informatia-zilei.ro/sm/wp-content/plugins/cardoza-wordpress-poll/public/css/jquery-ui.css?ver=5.4' type='text/css' media='all' />
<link rel='stylesheet' id='hsa-front-css'  href='http://www.informatia-zilei.ro/sm/wp-content/plugins/horizontal-scrolling-announcement/css/hsa_front.css?ver=5.4' type='text/css' media='all' />
<link rel='stylesheet' id='super-rss-reader-css-css'  href='http://www.informatia-zilei.ro/sm/wp-content/plugins/super-rss-reader/public/css/style.min.css?ver=5.4' type='text/css' media='all' />
<link rel='stylesheet' id='aioseop-toolbar-menu-css'  href='http://www.informatia-zilei.ro/sm/wp-content/plugins/all-in-one-seo-pack/css/admin-toolbar-menu.css?ver=3.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='wp-pagenavi-css'  href='http://www.informatia-zilei.ro/sm/wp-content/themes/iz/pagenavi-css.css?ver=2.70' type='text/css' media='all' />
<script type='text/javascript' src='http://www.informatia-zilei.ro/sm/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='http://www.informatia-zilei.ro/sm/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://www.informatia-zilei.ro/sm/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.informatia-zilei.ro/sm/wp-content/plugins/cardoza-wordpress-poll/public/js/cwp-poll.js?ver=5.4'></script>
<script type='text/javascript' src='http://www.informatia-zilei.ro/sm/wp-content/plugins/cardoza-wordpress-poll/public/js/jquery.ui.datepicker.min.js?ver=5.4'></script>
<script type='text/javascript' src='http://www.informatia-zilei.ro/sm/wp-content/plugins/super-rss-reader/public/js/script.min.js?ver=5.4'></script>
<script type='text/javascript' src='http://www.informatia-zilei.ro/sm/wp-content/plugins/super-rss-reader/public/js/jquery.easy-ticker.min.js?ver=5.4'></script>
<script type='text/javascript' src='http://www.informatia-zilei.ro/sm/wp-content/plugins/advanced-iframe/js/ai.js?ver=707188'></script>
<link rel='https://api.w.org/' href='http://www.informatia-zilei.ro/sm/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.informatia-zilei.ro/sm/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.informatia-zilei.ro/sm/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Ministrul Marcel Vela, în vizită de lucru la punctele de frontieră Nădlac' href='http://www.informatia-zilei.ro/sm/ministrul-marcel-vela-in-vizita-de-lucru-la-punctele-de-frontiera-nadlac/' />
<link rel='next' title='Mai multe echipe sunt decise să revină la antrenamente în Germania' href='http://www.informatia-zilei.ro/sm/mai-multe-echipe-sunt-decise-sa-revina-la-antrenamente-in-germania/' />
<link rel='shortlink' href='http://www.informatia-zilei.ro/sm/?p=310561' />
<link rel="alternate" type="application/json+oembed" href="http://www.informatia-zilei.ro/sm/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.informatia-zilei.ro%2Fsm%2Frecomandari-generale-privind-prevenirea-infectiei-cu-covid-19-video%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.informatia-zilei.ro/sm/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.informatia-zilei.ro%2Fsm%2Frecomandari-generale-privind-prevenirea-infectiei-cu-covid-19-video%2F&#038;format=xml" />
<script type='text/javascript'>
 var CwppPlgSettings = {
   ajaxurl : 'http://www.informatia-zilei.ro/sm/wp-admin/admin-ajax.php',
   nonce : '703d3d9268'
 };
</script>
<!-- <meta name="NextGEN" version="3.3.0" /> -->
	
	<script type="text/javascript">
	
	  var _gaq = _gaq || [];
	  _gaq.push(['_setAccount', 'UA-22269925-1']);
	  _gaq.push(['_trackPageview']);
	
	  (function() {
	    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
	    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
	    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
	  })();
	
	</script>
	
<!-- /BRAT -->
	<script type="text/javascript">
	var br_sitecode = "info-zilei";
		var br_sitepath = "social";
		var IVW="http://"+br_sitecode+".count.brat-online.ro/cgi-bin/cnt/CP/"+br_sitepath;	
	
	var springq =
	springq || [];
	springq.push({
		"s": "informatia-zileiro",
		"cp": "social", //aici puneti homepage, pt tagul din homepage, respectiv numele sectiunii de care apartine pagina in care e tagul
		"url": document.location.href
	});
	</script>
	<noscript>
		 <img src="http://informatia-zileiro.count.brat-online.ro/j0=IVW+cp=social" width="1" height="1" alt=""/>     
	</noscript>
<!-- BRAT VERSION="new-version" -->	
	
<link rel='stylesheet' id='ngg_trigger_buttons-css'  href='http://www.informatia-zilei.ro/sm/wp-content/plugins/nextgen-gallery/products/photocrati_nextgen/modules/nextgen_gallery_display/static/trigger_buttons.css?ver=3.3.0' type='text/css' media='all' />
<link rel='stylesheet' id='shutter-0-css'  href='http://www.informatia-zilei.ro/sm/wp-content/plugins/nextgen-gallery/products/photocrati_nextgen/modules/lightbox/static/shutter/shutter.css?ver=3.3.0' type='text/css' media='all' />
<link rel='stylesheet' id='fontawesome_v4_shim_style-css'  href='https://use.fontawesome.com/releases/v5.3.1/css/v4-shims.css?ver=5.4' type='text/css' media='all' />
<link rel='stylesheet' id='fontawesome-css'  href='https://use.fontawesome.com/releases/v5.3.1/css/all.css?ver=5.4' type='text/css' media='all' />
<link rel='stylesheet' id='nextgen_basic_thumbnails_style-css'  href='http://www.informatia-zilei.ro/sm/wp-content/plugins/nextgen-gallery/products/photocrati_nextgen/modules/nextgen_basic_gallery/static/thumbnails/nextgen_basic_thumbnails.css?ver=3.3.0' type='text/css' media='all' />
<link rel='stylesheet' id='nextgen_pagination_style-css'  href='http://www.informatia-zilei.ro/sm/wp-content/plugins/nextgen-gallery/products/photocrati_nextgen/modules/nextgen_pagination/static/style.css?ver=3.3.0' type='text/css' media='all' />
<link rel='stylesheet' id='nggallery-css'  href='http://www.informatia-zilei.ro/sm/wp-content/ngg_styles/nggallery.css?ver=3.3.0' type='text/css' media='all' />
</head>
<body class="post-template-default single single-post postid-310561 single-format-standard">
<!-- BRAT VERSION="1.5" -->
<SCRIPT LANGUAGE="JavaScript"> <!--

        document.write("<IMG SRC=\""+IVW+"?r="+escape(document.referrer)+"&d="+(Math.random()*100000)+"&x="+screen.width+"x"+screen.height+"\" WIDTH=\"1\" HEIGHT=\"1\">");
      //-->
</SCRIPT>
<NOSCRIPT>
      <IMG SRC="http://info-zilei.count.brat-online.ro/cgi-bin/cnt/CP/social" WIDTH="1" HEIGHT="1">
</NOSCRIPT>
<script src="http://info-zilei.count.brat-online.ro/2004/01/survey.js" type="text/javascript"></script>


<!-- /BRAT -->

<div class="container_12" id="main_wrap">
	<div id="header">
		<div class="grid_6" id="sigla">
			<a href="http://www.informatia-zilei.ro/sm/" title="Informaţia zilei — prima pagină"><img src="http://www.informatia-zilei.ro/sm/wp-content/themes/iz/img/sigla.png" width="460" height="86" alt="Informaţia Zilei" /></a>
			<div class="meta">
				<div id="editia">Satu Mare</div>
				<div id="data_aparitiei">duminică — 5 aprilie 2020</div>
			</div>
		</div>
		<div class="grid_6">
			<ul id="page_nav">
				<li class="rss"><a href="http://www.informatia-zilei.ro/sm/feed/" title="abonează-te la ştiri prin RSS"><img src="http://www.informatia-zilei.ro/sm/wp-content/themes/iz/img/icn_rss.png" width="18" height="18" alt="" /></a></li>				
				<li id="link_abon"><a href="http://www.informatia-zilei.ro/sm/abonare" title="Abonare la ediţia PDF">Abonează-te acum Online!</a></li>
				<li><a href="http://www.informatia-zilei.ro/sm/contact" title="informaţii de contact">Contactează-ne</a></li>
				<li><a href="http://www.informatia-zilei.ro/arhiva/index.php?sect=arhiva&editia=sm&data=2009-07-07" title="Arhiva veche" target="_blank">Arhiva veche</a></li>
			</ul>
			<ul id=afis>
				<li id=afis_1><a href="http://www.informatia-zilei.ro/sm/arhiva-duminica/">Informaţia de Duminică</a></li>
				<li id=afis_2><a href="http://www.informatia-zilei.ro/sm/arhiva-sanatate/">Sănătate - Frumuseţe</a></li>
				<li id=afis_3><a href="http://www.informatia-zilei.ro/sm/showbiz-tv-arhiva/">ShowBiz - TV</a></li>
			</ul>
			<div class=searchareabox>
	<div class="in"><form id="cautare" action="http://www.informatia-zilei.ro/sm/" method="get"><div>
		<input type="text" id="cuvinte_cheie" tabindex="0" name="s" value="" />
		<button type="submit" id="incepe_cautarea" tabindex="0">Caută</button>
	</div></form>
	<a href="http://www.informatia-zilei.ro/sm/cautare-avansata" title="">căutare avansată cu filtrare după dată</a>
	</div>
	</div>
		</div>
		
		<div class=categorii>
			<ul>
				<li><a href="http://www.informatia-zilei.ro/sm" title="">Prima pagină</a></li>

					<li class="cat-item cat-item-1"><a href="http://www.informatia-zilei.ro/sm/categoria/editorial/">Editorial</a>
</li>
	<li class="cat-item cat-item-3"><a href="http://www.informatia-zilei.ro/sm/categoria/actualitatea/">Actualitatea</a>
</li>
	<li class="cat-item cat-item-52251"><a href="http://www.informatia-zilei.ro/sm/categoria/jocuri-si-concursuri/">Sondaje şi concursuri</a>
</li>
          <!--li><a href="http://www.informatia-zilei.ro/sm/categoria/presedinti-cjsm/" title="">Jocuri și concursuri</a></li-->          
					
          	<li class="cat-item cat-item-4"><a href="http://www.informatia-zilei.ro/sm/categoria/locale/">Locale</a>
</li>
	<li class="cat-item cat-item-5"><a href="http://www.informatia-zilei.ro/sm/categoria/politic/">Politic</a>
</li>
	<li class="cat-item cat-item-7"><a href="http://www.informatia-zilei.ro/sm/categoria/economic/">Economic</a>
</li>
	<li class="cat-item cat-item-8"><a href="http://www.informatia-zilei.ro/sm/categoria/sport/">Sport</a>
</li>
			</ul>
			<a class="editie" href="http://www.informatia-zilei.ro/mm/" title="Maramureş" target="_blank">Maramureş</a>
			<a class="sel editie" title="Satu Mare">Satu Mare</a>
		</div> 
	</div> <!-- header -->
	<div class="bannerad" style="width:98%; margin-left:5px; border: 1px solid black; color: white; padding: 4px 2px 2px 2px; background-color: black; display: block;" >
		<div><marquee style='' scrollamount='2' scrolldelay='5' direction='left' onmouseover='this.stop()' onmouseout='this.start()'><a target='_blank' href='http://www.informatiatv.ro/live/'>      06.04.2020
00.00	Sport
03.30	Stand up Comedy
05.00	Info Studio cu Ioan Anițaș. Titlul emisiunii: Starea de tensiune din Bixad se amplifică.
05.50	Info Magazin cu Adriana Mureșan. Titlul emisiunii: primăvara scrisului.
06.30	Gimnastica de dimineaţă, cu Ioana Zaharia.
07.00	Ştirile Săptămânii
08.00	Viața la Țară cu Ioan Anițaș.Titlul Emisiunii: Plantele carnivore¬¬¬.
09.00	Gimnastica de dimineaţă, cu Ioana Zaharia.
09.30	Spiriduș Ghiduș
10.45	Info Magazin cu Adrian Mureșan. Titlul emisiunii: Confesiuni Inedit.
11.45	Teleshopping
12.00	Zone folclorice cu Ioana Vladimirescu
13.00	Educație Ecologică cu Cristina Bursuc.
13.50	Ne Cheamă Natura cu Ioana Zaharia, invitat: dr. Liana Strîmb.
15.00	Taina credinței cu Mihaela Ghiță. Titlul emisiunii: Taina Spovedaniei și istoria ei.
15.45	Teleshopping
16.00	Info Studio cu Ioan Anițaș, invitat: Nicolae Dumuța. Titlul emisiunii: Zootehnia și implicațiile Coronavirusului.
17.00	Panoramic Sportiv cu Ionuț Blăjean
18.00	Audiențe în direct cu Mihai Sălceanu (direct)
19.30	Ştiri
20.00	Agenda Publică, cu Stela Cădar (direct)
22.00	Ştiri
22.30	Audiențe în direct cu Mihai Sălceanu (reluare)


</a></marquee></div>	</div>

	<div class="grid_8" id="main">

			
				
		<div class="grid_8 alpha omega post continut full_post" id="post-310561">
			
			<div class="titlu">
				<h1>Recomandări generale privind prevenirea infecției cu Covid-19 (Video)</h1>
				<div class="meta">
					<span class="data">Scris de I. Z., 05 aprilie 2020</span>
					<a href="http://www.informatia-zilei.ro/sm/un-cititor-nu-intelege-de-ce-se-inchid-fitofarmaciile/"><b>&laquo;</b> <span>Ştirea precedentă</span></a> |					<a href="http://www.informatia-zilei.ro/sm/categoria/social/" title="indexul ştirilor din categoria Social">Înapoi la index</a>
									</div>
			</div>
			
	  <div id="fb-root"></div>
      
			<div class="art">
				<p><img class="aligncenter size-full wp-image-310562" src="http://www.informatia-zilei.ro/sm/wp-content/uploads/2020/04/recomandari.jpg" alt="" width="495" height="302"></p>
<p><span id="more-310561"></span></p>
<p><strong>Departamentul pentru Situații de Urgență (DSU) face unele recomandări generale privind prevenirea infecției cu Covid-19. Alăturat avem și un clip realizat de Ministerul Sănătății Israel.</strong></p>
<p>Recomandări:</p>
<p>&#8211; Spălați-vă des pe mâini, cu apă și săpun, cel puțin 20 de secunde!</p>
<p>&#8211; Evitați contactul cu persoane care suferă de infecții respiratorii!</p>
<p>&#8211; Nu vă atingeți ochii, nasul, gura, dacă nu v-ați igienizat mâinile!</p>
<p>&#8211; Acoperiți-vă nasul și gura când strănutați sau tușiți!<br />
Curățați suprafețele cu dezinfectant pe bază de clor sau alcool!</p>
<p>&#8211; Folosiți masca de protecție numai dacă sunteți răcit sau sunteți în apropierea persoanelor bolnave!</p>
<p>&#8211; Apelați 112, dacă aveți febră, tuse sau dificultăți în respirație și ați călătorit în zone afectate de COVID-19 sau ați intrat în contact cu o persoană suspectată de infecție cu COVID-19!<br />
&#8211; Nu luați medicamente antivirale sau antibiotice fără prescripția medicului!</p>
<p><strong>Videoclipul care are drept sursă Ministerul Sănătății din Israel:</strong></p>
<div id="fb-root"></div>
<p><script async="1" defer="1" crossorigin="anonymous" src="https://connect.facebook.net/ro_RO/sdk.js#xfbml=1&amp;version=v6.0"></script></p>
<div class="fb-video" data-href="https://www.facebook.com/departamenturgente/videos/720320705403328/" data-width="500">
<blockquote cite="https://www.facebook.com/departamenturgente/videos/720320705403328/" class="fb-xfbml-parse-ignore"><p><a href="https://www.facebook.com/departamenturgente/videos/720320705403328/"></a></p>
<p>‼️Recomandări generale privind prevenirea infecției cu COVID-19 (coronavirus)⭕️Spălați-vă des pe mâini, cu apă și săpun, cel puțin 20 de secunde!⭕️Evitați contactul cu persoane care suferă de infecții respiratorii!⭕️Nu vă atingeți ochii, nasul, gura, dacă nu v-ați igienizat mâinile!⭕️Acoperiți-vă nasul și gura când strănutați sau tușiți!⭕️Curățați suprafețele cu dezinfectant pe bază de clor sau alcool!⭕️Folosiți masca de protecție numai dacă sunteți răcit sau sunteți în apropierea persoanelor bolnave!⭕️Apelați 112, dacă aveți febră, tuse sau dificultăți în respirație și ați călătorit în zone afectate de COVID-19 sau ați intrat în contact cu o persoană suspectată de infecție cu COVID-19!⭕️Nu luați medicamente antivirale sau antibiotice fără prescripția medicului!Sursă video : Ministerul Sănătății din Israel</p>
<p>Publicată de <a href="https://www.facebook.com/departamenturgente/">Departamentul pentru Situaţii de Urgenţă</a> pe Sâmbătă, 4 aprilie 2020</p></blockquote>
</div>

				<script src="//www.chargeplatform.com/ads/?id=1288490791"></script>
			  
				<div><a href="http://www.informatia-zilei.ro/sm/abonare/" style="color: white;background-color: #900;padding: 3px 10px 3px 10px;font-weight: bold;text-decoration: none;">Abonează-te acum Online!</a></div>
			</div>
			

    
			<div class="meta2">
								 
				<span><a href="http://www.informatia-zilei.ro/sm/recomandari-generale-privind-prevenirea-infectiei-cu-covid-19-video/#respond" class="comentarii" >comentează acum</a>
					<!--<a class="comentarii" href="#comments" title="mergi la comentarii">comentează acum</a>
										-->
				</span>
			</div>
			
		</div>
    
        
    
    	

<!--div class="grid_8" style="padding-bottom:10px; padding-left:0px;">
<a href="https://www.babytrend.ro/" target="_blank" style="align:center;"><img src="http://www.informatia-zilei.ro/sm/wp-content/uploads/2017/12/BT-sacul-590x100.gif" border="1" height="100" alt="Baby Trend" /></a>
</div> 

	
<!-- You can start editing here. -->


			<!-- If comments are open, but there are no comments. -->

	 


<div id="raspunde">

<form class="grid_8 alpha omega adauga_comentariu" action="http://www.informatia-zilei.ro/sm/wp-comments-post.php" method="post" id="respond">
	<fieldset>
		<legend>
			<span>Adaugă un comentariu</span>
		</legend>
				
		<label for="numele">Numele tău:  </label><input class="necesar" type="text" name="author" id="numele" value="" size="22" tabindex="0" class="necesar" />
		<label for="emailul">Adresa ta de e-mail:</label><input class="necesar" type="text" id="emailul" name="email" value="" size="22" tabindex="0" class="necesar" />
		
		
		<label for="mesajul">Comentariul tău: </label><textarea id="mesajul" name="comment" class="necesar" cols="40" rows="10"></textarea>

		<label for="cod">Cod de verificare: </label>
		
		<small>Ne păstrăm dreptul de a refuza publicarea comentariilor care nu respectă nişte reguli simple ale bunului simţ, care reprezintă atac la persoană, sau care sunt off-topic. Câmpurile marcate cu (*) sunt obligatorii.</small>
		<button name="submit" tabindex="0" type="submit">Trimite comentariul</button>
		
		<input type='hidden' name='comment_post_ID' value='310561' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
		<p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="2bf9742660" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="95"/></p><p class="cptch_block"><span class="cptch_wrap cptch_math_actions">
				<label class="cptch_label" for="cptch_input_50"><span class="cptch_span">șapte</span>
					<span class="cptch_span">&nbsp;&#43;&nbsp;</span>
					<span class="cptch_span">patru</span>
					<span class="cptch_span">&nbsp;=&nbsp;</span>
					<span class="cptch_span"><input id="cptch_input_50" class="cptch_input cptch_wp_comments" type="text" autocomplete="off" name="cptch_number" value="" maxlength="2" size="2" aria-required="true" required="required" style="margin-bottom:0;display:inline;font-size: 12px;width: 40px;" /></span>
					<input type="hidden" name="cptch_result" value="2nBS" /><input type="hidden" name="cptch_time" value="1586113319" />
					<input type="hidden" name="cptch_form" value="wp_comments" />
				</label><span class="cptch_reload_button_wrap hide-if-no-js">
					<noscript>
						<style type="text/css">
							.hide-if-no-js {
								display: none !important;
							}
						</style>
					</noscript>
					<span class="cptch_reload_button dashicons dashicons-update"></span>
				</span></span></p>	
	</fieldset>

	<div class="cancel-comment-reply">
		<small><a rel="nofollow" id="cancel-comment-reply-link" href="/sm/recomandari-generale-privind-prevenirea-infectiei-cu-covid-19-video/#respond" style="display:none;">Dă clic aici pentru a anula răspunsul.</a></small>
	</div>

		
</form>

</div>


	
		
	<div class="grid_8 alpha omega colateral">
		<!--
		<div class="grid_3 omega populare">
			 
		</div>
		
		<div class="grid_3 omega comentate">
							<h3>Cele mai comentate ştiri</h3>
				
			   <ul class="stiri_comentate">
				  <li>
							<a href="http://www.informatia-zilei.ro/sm/timpul-alocat-pensionarilor-pentru-achizitia-celor-necesare-zilnic-este-insuficient/" title="Timpul alocat pensionarilor pentru achiziţia celor necesare zilnic este insuficient">Timpul alocat pensionarilor pentru achiziţia celor necesare zilnic este insuficient</a>
							<div class="meta">
								<span class="data">04 Apr 2020</span>
								
<a href="http://www.informatia-zilei.ro/sm/timpul-alocat-pensionarilor-pentru-achizitia-celor-necesare-zilnic-este-insuficient/#respond" class="comentarii" >comentează acum</a>
							</div>
						</li><li>
							<a href="http://www.informatia-zilei.ro/sm/istvan-kovacs-primul-la-numarul-de-meciuri-conduse-in-liga-1/" title="Istvan Kovacs, primul la numărul de meciuri conduse în Liga 1">Istvan Kovacs, primul la numărul de meciuri conduse în Liga 1</a>
							<div class="meta">
								<span class="data">04 Apr 2020</span>
								
<a href="http://www.informatia-zilei.ro/sm/istvan-kovacs-primul-la-numarul-de-meciuri-conduse-in-liga-1/#respond" class="comentarii" >comentează acum</a>
							</div>
						</li><li>
							<a href="http://www.informatia-zilei.ro/sm/consilierul-judetean-beniamin-urs-la-ceas-aniversar/" title="Consilierul județean Beniamin Urs, la ceas aniversar">Consilierul județean Beniamin Urs, la ceas aniversar</a>
							<div class="meta">
								<span class="data">04 Apr 2020</span>
								
<a href="http://www.informatia-zilei.ro/sm/consilierul-judetean-beniamin-urs-la-ceas-aniversar/#respond" class="comentarii" >comentează acum</a>
							</div>
						</li>
			   </ul>
			 
		</div>
-->
		
	</div>
	
	</div>

	<div class="grid_4" id="side"><ul>
			
			<li id="super_rss_reader-2" class="widget widget_super_rss_reader"><h3 class="widgettitle">Delgaz Grid &#8211; Întreruperi  neprogramate alimentare gaze naturale</h3>

        <!-- Start - Super RSS Reader v2.8-->
        <div class="super-rss-reader-widget">

</div>
        <!-- End - Super RSS Reader -->
        
</li><li id="text-411747093" class="widget widget_text"><h3 class="widgettitle">Anunturi MICA PUBLICITATE</h3>			<div class="textwidget"><p><a href="#link" target="_blank" rel="noopener noreferrer"><img class="aligncenter" style="width: 300px; border: 0;" src="http://www.informatia-zilei.ro/sm/wp-content/uploads/2020/04/anunturi-iz.png" width="" border="0" /> </a></p>
</div>
		</li><li id="text-411747092" class="widget widget_text"><h3 class="widgettitle">Informaţia TV live</h3>			<div class="textwidget"><div><a href="http://www.informatiatv.ro/live/" target="_blank" rel="noopener noreferrer"><img src="http://www.informatia-zilei.ro/sm/informatia-tv.jpg" height="230" width"300" border="0" style="width:300px;border:0"></div>
<br/></div>
		</li>
<!-- Start - HTML Javascript Adder plugin v3.9 -->
<li id="html_javascript_adder-87" class="widget widget_html_javascript_adder"><h3 class="widgettitle">PROGRAM ITV</h3>
<div class="hjawidget textwidget">
<a href="http://www.informatia-zilei.ro/sm/wp-content/uploads/2020/04/luni.pdf" target="_blank"><img class="alignnone size-full wp-image-53514" title="PROGRAM TV" src="http://www.informatia-zilei.ro/sm/wp-content/uploads/2015/01/PROGRAM-ITV.png" alt="" width="300" height="125"></a>
</div>
</li><!-- End - HTML Javascript Adder plugin v3.9 -->

<!-- Start - HTML Javascript Adder plugin v3.9 -->
<li id="html_javascript_adder-67" class="widget widget_html_javascript_adder"><h3 class="widgettitle">VIVO BAIA MARE</h3>
<div class="hjawidget textwidget">
<a href="https://vivo-shopping.com/ro/baia-mare/noutati-si-evenimente" target="_blank"><img class="alignnone size-full wp-image-53514" title="VIVO" src="http://www.informatia-zilei.ro/sm/wp-content/uploads/2020/03/VIVO.gif" alt="" width="300" height="250"></a>
</div>
</li><!-- End - HTML Javascript Adder plugin v3.9 -->

<!-- Start - HTML Javascript Adder plugin v3.9 -->
<li id="html_javascript_adder-101" class="widget widget_html_javascript_adder"><h3 class="widgettitle">Autoclass</h3>
<div class="hjawidget textwidget">
<a href="https://www.autoclass.ro/" target="_blank"><img class="alignnone size-full wp-image-53514" title="AUTOCLASS" src="http://www.informatia-zilei.ro/sm/wp-content/uploads/2020/03/rabla_acasa.jpeg" alt="" width="300" height="250"></a>
</div>
</li><!-- End - HTML Javascript Adder plugin v3.9 -->

<!-- Start - HTML Javascript Adder plugin v3.9 -->
<li id="html_javascript_adder-99" class="widget widget_html_javascript_adder"><h3 class="widgettitle">Parc</h3>
<div class="hjawidget textwidget">
<a href="http://paraparksatumare.ro/" target="_blank"><img class="alignnone size-full wp-image-53514" title="Parc" src="http://www.informatia-zilei.ro/sm/wp-content/uploads/2020/02/paraparksatumare.gif" alt="" width="300" height="125"></a>
</div>
</li><!-- End - HTML Javascript Adder plugin v3.9 -->

<!-- Start - HTML Javascript Adder plugin v3.9 -->
<li id="html_javascript_adder-52" class="widget widget_html_javascript_adder"><h3 class="widgettitle">PROAVIS</h3>
<div class="hjawidget textwidget">
<a href="http://proavis.ro/" target="_blank"><img class="alignnone size-full wp-image-53514" title="PROAVIS" src="http://www.informatia-zilei.ro/sm/wp-content/uploads/2013/11/ProAvis.gif" alt="" width="300" height="250"></a>
</div>
</li><!-- End - HTML Javascript Adder plugin v3.9 -->

<!-- Start - HTML Javascript Adder plugin v3.9 -->
<li id="html_javascript_adder-2" class="widget widget_html_javascript_adder"><h3 class="widgettitle">Hotel Restaurant Poesis</h3>
<div class="hjawidget textwidget">
<a href="http://www.hotel-poesis.ro" target="_blank"><img title="Hotel Restaurant Poesis" src="http://www.informatia-zilei.ro/sm/wp-content/uploads/2011/03/macheta-poesis-1.jpg" alt="" width="300" height="213"></a>
</div>
</li><!-- End - HTML Javascript Adder plugin v3.9 -->

<!-- Start - HTML Javascript Adder plugin v3.9 -->
<li id="html_javascript_adder-30" class="widget widget_html_javascript_adder"><h3 class="widgettitle">VIP TAXI</h3>
<div class="hjawidget textwidget">
<img title="VIP TAXI" src="http://www.informatia-zilei.ro/sm/wp-content/uploads/2013/04/VIP.gif" alt="VIP TAXI" width="300" height="123">
</div>
</li><!-- End - HTML Javascript Adder plugin v3.9 -->
<li id="text-411747091" class="widget widget_text"><h3 class="widgettitle">HARTA INTERACTIVA</h3>			<div class="textwidget"><div><a href="http://www.informatia-zilei.ro/sm/harta-interactiva-satu-mare/" alt="Harta Interactiva Satu Mare"><img src="http://www.informatia-zilei.ro/sm/harta.png" border=0></a><br/></div></div>
		</li>
<!-- Start - HTML Javascript Adder plugin v3.9 -->
<li id="html_javascript_adder-50" class="widget widget_html_javascript_adder"><h3 class="widgettitle">Aurel Popp</h3>
<div class="hjawidget textwidget">
<a href="http://www.informatia-zilei.ro/sm/wp-content/uploads/2018/03/Aurel-Popp-album.pdf" target="_blank"><img class="alignnone size-full wp-image-49174" title="Aurel Popp" src="http://www.informatia-zilei.ro/sm/wp-content/uploads/2018/03/Coperta-1.jpg" alt="" width="120" height="160"></a>
</div>
</li><!-- End - HTML Javascript Adder plugin v3.9 -->

<!-- Start - HTML Javascript Adder plugin v3.9 -->
<li id="html_javascript_adder-115" class="widget widget_html_javascript_adder"><h3 class="widgettitle">Aurel Popp 2</h3>
<div class="hjawidget textwidget">
<a href="http://www.informatia-zilei.ro/sm/wp-content/uploads/2019/04/In-atelierul-lui-Aurel-Popp.pdf" target="_blank"><img class="alignnone size-full wp-image-49174" title="Aurel Popp" src="http://www.informatia-zilei.ro/sm/wp-content/uploads/2019/04/COPERTA.jpg" alt="" width="120" height="160"></a>
</div>
</li><!-- End - HTML Javascript Adder plugin v3.9 -->

<!-- Start - HTML Javascript Adder plugin v3.9 -->
<li id="html_javascript_adder-7" class="widget widget_html_javascript_adder"><h3 class="widgettitle">Poesis 1 &#8211; 2020</h3>
<div class="hjawidget textwidget">
<a href="http://informatia-zilei.ro/sm/wp-content/uploads/2020/04/Poesis-ian-2020.pdf" target="_blank"><img title="Poesis 1-2019" src="http://www.informatia-zilei.ro/sm/wp-content/uploads/2020/04/Coperta-Revistei-Poesis.jpg" alt="Poesis" width="120" height="160"></a>
</div>
</li><!-- End - HTML Javascript Adder plugin v3.9 -->

<!-- Start - HTML Javascript Adder plugin v3.9 -->
<li id="html_javascript_adder-20" class="widget widget_html_javascript_adder"><h3 class="widgettitle">Magia restaurarii</h3>
<div class="hjawidget textwidget">
<a href="http://www.informatia-zilei.ro/sm/wp-content/uploads/2019/10/Magia-restaurarii-Judetul-Satu-Mare.pdf" target="_blank"><img class="alignnone size-full wp-image-49174" title="Magia restaurarii" src="http://www.informatia-zilei.ro/sm/wp-content/uploads/2019/10/Magia-restaurarii-Judetul-Satu-Mare-2.jpg" alt="" width="120" height="160"></a>
</div>
</li><!-- End - HTML Javascript Adder plugin v3.9 -->

<!-- Start - HTML Javascript Adder plugin v3.9 -->
<li id="html_javascript_adder-5" class="widget widget_html_javascript_adder"><h3 class="widgettitle">Tipografia</h3>
<div class="hjawidget textwidget">
<img title="Tipografia Informatia Zilei" src="http://www.informatia-zilei.ro/sm/wp-content/uploads/2010/10/reclama-tipo-nou.jpg" alt="Tipografia Informatia Zilei" width="120" height="193">
</div>
</li><!-- End - HTML Javascript Adder plugin v3.9 -->

<!-- Start - HTML Javascript Adder plugin v3.9 -->
<li id="html_javascript_adder-11" class="widget widget_html_javascript_adder"><h3 class="widgettitle">Muzeul Presei</h3>
<div class="hjawidget textwidget">
<a href="http://www.muzeulpresei.go.ro/" target="_blank"><img title="Muzeu Presei Sever Bocu - Jimbolia" src="http://www.informatia-zilei.ro/reclame/jimbolia.jpg" alt="foto antet" width="120" height="60"></a>
</div>
</li><!-- End - HTML Javascript Adder plugin v3.9 -->

<!-- Start - HTML Javascript Adder plugin v3.9 -->
<li id="html_javascript_adder-6" class="widget widget_html_javascript_adder"><h3 class="widgettitle">Poesis rezervari</h3>
<div class="hjawidget textwidget">
<a href="http://www.hotel-poesis.ro" target="_blank"><img title="Poesis Rezervari pentru restaurant si hotel" src="http://www.informatia-zilei.ro/reclame/poesis120x90.jpg" alt="Rezervari pentru restaurant si hotel" width="120" height="90"></a>
</div>
</li><!-- End - HTML Javascript Adder plugin v3.9 -->

<!-- Start - HTML Javascript Adder plugin v3.9 -->
<li id="html_javascript_adder-10" class="widget widget_html_javascript_adder"><h3 class="widgettitle">Aurora</h3>
<div class="hjawidget textwidget">
<a href="http://www.aurora-sm.ro" target="_blank"><img class="alignnone size-full wp-image-49174" title="aurora" src="http://www.informatia-zilei.ro/sm/wp-content/uploads/2010/06/aurora.jpg" alt="" width="120" height="100"></a>
</div>
</li><!-- End - HTML Javascript Adder plugin v3.9 -->
<li id="text-411747089" class="widget widget_text"><h3 class="widgettitle">Vremea</h3>			<div class="textwidget"><iframe src="http://meteo.ournet.ro/vremea/widget/widgetframe?days=5&amp;bcolor=CA0000&amp;bkcolor=FFF&amp;htcolor=FFF&amp;hbkcolor=CA0000&amp;cn=ro&amp;id=3934996&amp;w=300&amp;lcolor=DDD&amp;ul=ro" scrolling="no" frameborder="0" style="border:none;overflow:hidden;height:243px;width:100%;" allowTransparency="true"></iframe>
<noscript><a href="http://meteo.ournet.ro">Ournet.ro</a></noscript></div>
		</li><li id="text-411747081" class="widget widget_text"><h3 class="widgettitle">Bloguri Informaţia Zilei</h3>			<div class="textwidget"><div class="bloguri">
<a href="http://ienasoiu.blogspot.com/" title="" rel="external">
	<b>Sport... şi nu numai</b>
	Gruiţă Ienăşoiu
</a>

<a href="http://vasilenechita-satumare.blogspot.com/" title="" rel="external">
	<b>Lucrare de licenţă</b>
	Vasile Nechita
</a>
</div></div>
		</li><li id="text-3" class="widget widget_text">			<div class="textwidget"><div style="float:right">
<!--  CURS VALUTAR DICTECH.EU START v1.0--> 
<script language="JavaScript" type="text/javascript" > 
footer_color='#9E0000';
header_color='#FFFFFF';
header_bgcolor='#9E0000';
container_width='130px';
inner_bgcolor='#FFFFFF';
inner_color='#8a9092';
inner_border='#ebecec';
</script> 
<script language="JavaScript" type="text/javascript" src="http://www.cursvalutar.dictech.eu/cursvalutar.js"></script><noscript><a href="http://cursvalutar.dictech.eu" target="_blank" rel="noopener noreferrer"><strong>curs BNR</strong></a></noscript> 
<!--  CURS VALUTAR DICTECH.EU END v1.0--> 
</div>
<div style="clear:both"></div></div>
		</li><li id="text-411747083" class="widget widget_text">			<div class="textwidget"><div class="infoBox reclama">
     <div id='bmone2n-5661.2.1.7'></div>
</div>

<div class="infoBox reclama">
    <div id='bmone2n-5661.1.1.7'></div>
</div></div>
		</li><li id="text-363258911" class="widget widget_text">			<div class="textwidget"><div class="infoBox">
<p>Dacă vrei ca reclama ta să apară aici, sună la <strong>0745.657.429</strong> sau <strong>0744.55.2345</strong> </p>
</div></div>
		</li><li id="text-411747084" class="widget widget_text">			<div class="textwidget"><div class="infoBox reclama">
     <div id='bmone2n-5661.2.1.41'></div>
</div>

<div class="infoBox reclama">
     <div id='bmone2n-5661.1.1.41'></div>
</div></div>
		</li><li id="samsarin-php-5" class="widget spw_widget"> <script type="text/javascript"><!--
google_ad_client = "ca-pub-7906115784995796";
/* 300x250 - InfZilei - SM - cat. - ec. 2 */
google_ad_slot = "6927993807";
google_ad_width = 300;
google_ad_height = 250;
//-->
</script>
<script type="text/javascript"
src="http://pagead2.googlesyndication.com/pagead/show_ads.js">
</script> </li><li id="text-411747082" class="widget widget_text">			<div class="textwidget"><p><a href="http://www.informatia-zilei.ro/arhiva/web.php" title="" class="arhiva" style="margin-top:2px; margin-bottom:15px;font-size:18px;padding:10px;" rel="external">Vezi imagini live din Satu Mare</a></p>
</div>
		</li><li id="samsarin-php-1" class="widget spw_widget"> <script type="text/javascript"><!--
google_ad_client = "ca-pub-7906115784995796";
/* 300x250 - InfZilei - SM - cat. - ec. 2 */
google_ad_slot = "6927993807";
google_ad_width = 300;
google_ad_height = 250;
//-->
</script>
<script type="text/javascript"
src="http://pagead2.googlesyndication.com/pagead/show_ads.js">
</script> </li>		</ul>
	</div>


		<div id="footer">
			<ul>
				<li><a href="http://www.informatia-zilei.ro/sm/abonare" title="">Abonează-te acum Online!</a></li>
				<li><a href="http://www.informatia-zilei.ro/sm/despre-cookies" title="">Despre Cookie-uri</a></li>
				<li><a href="http://www.informatia-zilei.ro/sm/contact" title="">Contact</a></li>
				<li><a href="http://www.hostway.ro/" title="hostway" target="_blank">hostway.ro</a></li>
				<li class="editii"><a href="http://www.informatia-zilei.ro/mm" title="Maramureş" target="_blank">Maramureş</a></li>
				<li class="editii"><a href="/sm" title="">Satu Mare</a></li>
			</ul>
			<ul class="categorii">
				
				<li>
					<a href="" title="aici puteţi descrie pe scurt pagina către care duce acest link">Prima Pagină</a>
					<a href="http://www.informatia-zilei.ro/sm/feed/" title="abonează-te la RSS-ul principal"><img src="http://www.informatia-zilei.ro/sm/wp-content/themes/iz/img/icn_rss_alt.png" width="13" height="12" alt="RSS" /></a>         
				</li>
					<li class="cat-item cat-item-1"><a href="http://www.informatia-zilei.ro/sm/categoria/editorial/">Editorial</a> <a href="http://www.informatia-zilei.ro/sm/categoria/editorial/feed/"><img src='http://www.informatia-zilei.ro/sm/wp-content/themes/iz/img/icn_rss_alt.png' alt="RSS" /></a>
</li>
	<li class="cat-item cat-item-3"><a href="http://www.informatia-zilei.ro/sm/categoria/actualitatea/">Actualitatea</a> <a href="http://www.informatia-zilei.ro/sm/categoria/actualitatea/feed/"><img src='http://www.informatia-zilei.ro/sm/wp-content/themes/iz/img/icn_rss_alt.png' alt="RSS" /></a>
</li>
	<li class="cat-item cat-item-4"><a href="http://www.informatia-zilei.ro/sm/categoria/locale/">Locale</a> <a href="http://www.informatia-zilei.ro/sm/categoria/locale/feed/"><img src='http://www.informatia-zilei.ro/sm/wp-content/themes/iz/img/icn_rss_alt.png' alt="RSS" /></a>
</li>
	<li class="cat-item cat-item-5"><a href="http://www.informatia-zilei.ro/sm/categoria/politic/">Politic</a> <a href="http://www.informatia-zilei.ro/sm/categoria/politic/feed/"><img src='http://www.informatia-zilei.ro/sm/wp-content/themes/iz/img/icn_rss_alt.png' alt="RSS" /></a>
</li>
	<li class="cat-item cat-item-6"><a href="http://www.informatia-zilei.ro/sm/categoria/social/">Social</a> <a href="http://www.informatia-zilei.ro/sm/categoria/social/feed/"><img src='http://www.informatia-zilei.ro/sm/wp-content/themes/iz/img/icn_rss_alt.png' alt="RSS" /></a>
</li>
	<li class="cat-item cat-item-7"><a href="http://www.informatia-zilei.ro/sm/categoria/economic/">Economic</a> <a href="http://www.informatia-zilei.ro/sm/categoria/economic/feed/"><img src='http://www.informatia-zilei.ro/sm/wp-content/themes/iz/img/icn_rss_alt.png' alt="RSS" /></a>
</li>
	<li class="cat-item cat-item-8"><a href="http://www.informatia-zilei.ro/sm/categoria/sport/">Sport</a> <a href="http://www.informatia-zilei.ro/sm/categoria/sport/feed/"><img src='http://www.informatia-zilei.ro/sm/wp-content/themes/iz/img/icn_rss_alt.png' alt="RSS" /></a>
</li>
			</ul>
<div id="payments">
				<img src="http://www.informatia-zilei.ro/sm/wp-content/themes/iz/img/verifiedbyvisa.gif" width="83" height="45" alt="Verified By VISA" />
				<img src="http://www.informatia-zilei.ro/sm/wp-content/themes/iz/img/mastercardsecurecode.gif" width="83" height="45" alt="MasterCard Secure" />
				<a href="http://www.epayment.ro" rel="external"><img src="http://www.informatia-zilei.ro/sm/wp-content/themes/iz/img/powerby-ePayment.gif" width="159" height="45" alt="ePayment" /></a>
				<img src="http://www.informatia-zilei.ro/sm/wp-content/themes/iz/img/visa.gif" width="72" height="45" alt="VISA" />
				<img src="http://www.informatia-zilei.ro/sm/wp-content/themes/iz/img/mastercard.gif" width="72" height="45" alt="MasterCard" />
				<!--WEBBOT bot="HTMLMarkup" startspan ALT="Site Meter" -->

<script src="http://www.informatia-zilei.ro/sm/wp-content/themes/iz/js/jquery-1.5.min.js"></script>
<script src="http://www.informatia-zilei.ro/sm/wp-content/themes/iz/js/interact.js"></script>

<!--script>var site="sm7informatiazilei"</script>
<script src="http://sm7.sitemeter.com/js/counter.js?site=sm7informatiazilei"></script-->

<!-- Copyright (c)2005 Site Meter -->
<!--WEBBOT bot="HTMLMarkup" Endspan -->

<!--/Start Trafic.ro/-->

<!--script type="text/javascript">t_rid="informatiazilei";</script>
<script type="text/javascript" src="http://storage.trafic.ro/js/trafic.js"></script>
<noscript>trafic rankinghttp://log.trafic.ro/cgi-bin/pl.dll?rid=informatiazilei"/></noscript-->

<!--/End Trafic.ro/-->


	<div style="float: right; margin-right: 15px;">
  <img style="border: 1px solid black;" src="http://www.informatia-zilei.ro/sm/wp-content/themes/iz/img/sigla-sati.jpg" border="1" height="45" alt="SATI" />
  </div>
    </div>
			<div class="copy">
				<!--span id="sr">powered by <a href="http://www.spacerabbit.com" title="SpaceRabbit" rel="external"><img src="http://www.informatia-zilei.ro/sm/wp-content/themes/iz/img/spacerabbit.png" width="101" height="21" alt="SpaceRabbit logotype" /></a></span-->
				Toate drepturile asupra materialelor şi fotografiilor aparţin S.C. Solpress S.R.L. în condiţiile Legii nr. 8/1996<br />
				privind drepturile de autor şi drepturile conexe. &copy; 1999-2013 Informaţia Zilei Satu Mare. 
			</div>
			
		</div>
		
	</div>

<!-- ngg_resource_manager_marker --><script type='text/javascript' src='http://www.informatia-zilei.ro/sm/wp-includes/js/wp-embed.min.js?ver=5.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var photocrati_ajax = {"url":"http:\/\/www.informatia-zilei.ro\/sm\/index.php?photocrati_ajax=1","wp_home_url":"http:\/\/www.informatia-zilei.ro\/sm","wp_site_url":"http:\/\/www.informatia-zilei.ro\/sm","wp_root_url":"http:\/\/www.informatia-zilei.ro\/sm","wp_plugins_url":"http:\/\/www.informatia-zilei.ro\/sm\/wp-content\/plugins","wp_content_url":"http:\/\/www.informatia-zilei.ro\/sm\/wp-content","wp_includes_url":"http:\/\/www.informatia-zilei.ro\/sm\/wp-includes\/","ngg_param_slug":"nggallery"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.informatia-zilei.ro/sm/wp-content/plugins/nextgen-gallery/products/photocrati_nextgen/modules/ajax/static/ajax.min.js?ver=3.3.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */

var galleries = {};
galleries.gallery_20923ff94512dc4f51ec10b29cec68b9 = {"id":null,"ids":null,"source":"tags","src":"","container_ids":["social"],"gallery_ids":[],"album_ids":[],"tag_ids":[],"display_type":"photocrati-nextgen_basic_thumbnails","display":"","exclusions":[],"order_by":"pid","order_direction":false,"image_ids":[],"entity_ids":[],"tagcloud":false,"returns":"included","slug":null,"sortorder":[],"display_settings":{"use_lightbox_effect":true,"images_per_page":"","number_of_columns":0,"thumbnail_width":180,"thumbnail_height":180,"show_all_in_lightbox":false,"ajax_pagination":"1","use_imagebrowser_effect":0,"template":"\/home\/info\/public_html\/sm\/wp-content\/plugins\/nextgen-gallery\/products\/photocrati_nextgen\/modules\/nextgen_gallery_display\/templates\/related.php","display_no_images_error":false,"disable_pagination":true,"show_slideshow_link":false,"slideshow_link_text":"340","override_thumbnail_settings":0,"thumbnail_quality":"100","thumbnail_crop":1,"thumbnail_watermark":0,"piclens_link_text":"[Show PicLens]","show_piclens_link":0,"ngg_triggers_display":"never","_errors":[],"display_view":"default"},"excluded_container_ids":[],"maximum_entity_count":500,"__defaults_set":true,"_errors":[],"ID":"20923ff94512dc4f51ec10b29cec68b9"};
galleries.gallery_20923ff94512dc4f51ec10b29cec68b9.wordpress_page_root = "http:\/\/www.informatia-zilei.ro\/sm\/recomandari-generale-privind-prevenirea-infectiei-cu-covid-19-video\/";
var nextgen_lightbox_settings = {"static_path":"http:\/\/www.informatia-zilei.ro\/sm\/wp-content\/plugins\/nextgen-gallery\/products\/photocrati_nextgen\/modules\/lightbox\/static\/{placeholder}","context":"nextgen_images"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.informatia-zilei.ro/sm/wp-content/plugins/nextgen-gallery/products/photocrati_nextgen/modules/nextgen_gallery_display/static/common.js?ver=3.3.0'></script>
<script type='text/javascript'>
            var nggLastTimeoutVal = 1000;

			var nggRetryFailedImage = function(img) {
				setTimeout(function(){
					img.src = img.src;
				}, nggLastTimeoutVal);
			
				nggLastTimeoutVal += 500;
			}
        
</script>
<script type='text/javascript' src='http://www.informatia-zilei.ro/sm/wp-content/plugins/nextgen-gallery/products/photocrati_nextgen/modules/nextgen_basic_gallery/static/thumbnails/nextgen_basic_thumbnails.js?ver=3.3.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */

var nextgen_shutter_i18n = {"msgLoading":"L O A D I N G","msgClose":"Click to Close"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.informatia-zilei.ro/sm/wp-content/plugins/nextgen-gallery/products/photocrati_nextgen/modules/lightbox/static/lightbox_context.js?ver=3.3.0'></script>
<script type='text/javascript' src='http://www.informatia-zilei.ro/sm/wp-content/plugins/nextgen-gallery/products/photocrati_nextgen/modules/lightbox/static/shutter/shutter.js?ver=3.3.0'></script>
<script type='text/javascript' src='http://www.informatia-zilei.ro/sm/wp-content/plugins/nextgen-gallery/products/photocrati_nextgen/modules/lightbox/static/shutter/nextgen_shutter.js?ver=3.3.0'></script>
<script type='text/javascript' src='https://use.fontawesome.com/releases/v5.3.1/js/v4-shims.js?ver=5.3.1'></script>
<script type='text/javascript' defer integrity="sha384-kW+oWsYx3YpxvjtZjFXqazFpA7UP/MbiY4jvs+RWZo2+N94PFZ36T6TFkc9O3qoB" crossorigin="anonymous" data-auto-replace-svg="false" data-keep-original-source="false" data-search-pseudo-elements src='https://use.fontawesome.com/releases/v5.3.1/js/all.js?ver=5.3.1'></script>
<script type='text/javascript' src='http://www.informatia-zilei.ro/sm/wp-content/plugins/nextgen-gallery/products/photocrati_nextgen/modules/nextgen_basic_gallery/static/thumbnails/ajax_pagination.js?ver=3.3.0'></script>
<script async="async" type='text/javascript' src='http://www.informatia-zilei.ro/sm/wp-content/plugins/akismet/_inc/form.js?ver=4.1.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var cptch_vars = {"nonce":"16e588f4dc","ajaxurl":"http:\/\/www.informatia-zilei.ro\/sm\/wp-admin\/admin-ajax.php","enlarge":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.informatia-zilei.ro/sm/wp-content/plugins/captcha/js/front_end_script.js?ver=5.4'></script>
<style type="text/css"></style><!--script type='text/javascript' src='http://www.informatia-zilei.ro/sm/wp-content/plugins/simply-poll/script/simplypoll.js'></script-->

<script type="text/javascript">  (function() {
                var scr = document.createElement('script');
                scr.type = 'text/javascript'; scr.async = true;
                scr.src = 'http://www.informatia-zilei.ro/sm/wp-content/themes/iz/js/spring.js';
                var s = document.getElementsByTagName('script')[0];
                s.parentNode.insertBefore(scr, s);
                })();
</script>

<script type='text/javascript' src='http://www.informatia-zilei.ro/sm/wp-content/plugins/cardoza-wordpress-poll/public/js/CWPPoll.js?ver=4.0.1'></script>
<script type='text/javascript' src='http://www.informatia-zilei.ro/sm/wp-content/plugins/cardoza-wordpress-poll/public/js/jquery.ui.datepicker.min.js?ver=4.0.1'></script>
<link rel='stylesheet' id='ngg_trigger_buttons-css'  href='http://www.informatia-zilei.ro/sm/wp-content/plugins/nextgen-gallery/products/photocrati_nextgen/modules/nextgen_gallery_display/static/trigger_buttons.css?ver=3.3.0' type='text/css' media='all' />
<link rel='stylesheet' id='shutter-0-css'  href='http://www.informatia-zilei.ro/sm/wp-content/plugins/nextgen-gallery/products/photocrati_nextgen/modules/lightbox/static/shutter/shutter.css?ver=3.3.0' type='text/css' media='all' />
<link rel='stylesheet' id='fontawesome_v4_shim_style-css'  href='https://use.fontawesome.com/releases/v5.3.1/css/v4-shims.css?ver=5.4' type='text/css' media='all' />
<link rel='stylesheet' id='fontawesome-css'  href='https://use.fontawesome.com/releases/v5.3.1/css/all.css?ver=5.4' type='text/css' media='all' />
<link rel='stylesheet' id='nextgen_basic_thumbnails_style-css'  href='http://www.informatia-zilei.ro/sm/wp-content/plugins/nextgen-gallery/products/photocrati_nextgen/modules/nextgen_basic_gallery/static/thumbnails/nextgen_basic_thumbnails.css?ver=3.3.0' type='text/css' media='all' />
<link rel='stylesheet' id='nextgen_pagination_style-css'  href='http://www.informatia-zilei.ro/sm/wp-content/plugins/nextgen-gallery/products/photocrati_nextgen/modules/nextgen_pagination/static/style.css?ver=3.3.0' type='text/css' media='all' />
<link rel='stylesheet' id='nggallery-css'  href='http://www.informatia-zilei.ro/sm/wp-content/ngg_styles/nggallery.css?ver=3.3.0' type='text/css' media='all' />
</head>
</html><!-- WP Fastest Cache file was created in 0.47608685493469 seconds, on 05-04-20 22:01:59 -->