<!doctype html>
<html lang=ro-RO>
<head>
	<!-- TRAFIC.RO - Mutare site: e9008028b04c9d9f80 -->
	<meta charset=UTF-8>
	<title>Preţurile mondiale la alimente au crescut cu 5% în ritm anual, în septembrie | Informaţia Zilei</title>
	<meta property="og:title" content="  Preţurile mondiale la alimente au crescut cu 5% în ritm anual, în septembrie">
	<meta property="og:type" content="article">
	<meta property="og:url" content="http://www.informatia-zilei.ro/sm/preturile-mondiale-la-alimente-au-crescut-cu-5-in-ritm-anual-in-septembrie/">
	<meta property="og:image" content="http://www.informatia-zilei.ro/sm/wp-content/themes/iz/img/iz-logo-fb.png">
	<link rel=stylesheet href="http://www.informatia-zilei.ro/sm/wp-content/themes/iz/style.css">
	<link rel=alternate type="application/rss+xml" title="Informaţia Zilei RSS Feed" href="http://www.informatia-zilei.ro/sm/feed/">
	<link rel=alternate type="application/atom+xml" title="Informaţia Zilei Atom Feed" href="http://www.informatia-zilei.ro/sm/feed/atom/">
	<link rel=pingback href="http://www.informatia-zilei.ro/sm/xmlrpc.php">
	<!--[if lte IE 8]><link rel=stylesheet href="http://www.informatia-zilei.ro/sm/wp-content/themes/iz/css/ie_all.css" media=screen><![endif]-->
	<!--[if lte IE 7]><link rel=stylesheet href="http://www.informatia-zilei.ro/sm/wp-content/themes/iz/css/ie.css" media=screen><script src="http://ie7-js.googlecode.com/svn/version/2.1(beta4)/IE9.js"></script><![endif]-->
	
<!-- All In One SEO Pack 3.7.1[118,227] -->
<meta name="description"  content="Indicele global al preţurilor la produsele alimentare a înregistrat în septembrie cea de a patra lună de creştere consecutivă" />

<meta name="keywords"  content="preturi mondiale,alimente,crestere,organizaţia naţiunilor unite pentru alimentaţie şi agricultură,septembrie" />

<script type="application/ld+json" class="aioseop-schema">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"http://www.informatia-zilei.ro/sm/#organization","url":"http://www.informatia-zilei.ro/sm/","name":"Informaţia Zilei","sameAs":[]},{"@type":"WebSite","@id":"http://www.informatia-zilei.ro/sm/#website","url":"http://www.informatia-zilei.ro/sm/","name":"Informaţia Zilei","publisher":{"@id":"http://www.informatia-zilei.ro/sm/#organization"},"potentialAction":{"@type":"SearchAction","target":"http://www.informatia-zilei.ro/sm/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"WebPage","@id":"http://www.informatia-zilei.ro/sm/preturile-mondiale-la-alimente-au-crescut-cu-5-in-ritm-anual-in-septembrie/#webpage","url":"http://www.informatia-zilei.ro/sm/preturile-mondiale-la-alimente-au-crescut-cu-5-in-ritm-anual-in-septembrie/","inLanguage":"ro-RO","name":"Preţurile mondiale la alimente au crescut cu 5% în ritm anual, în septembrie","isPartOf":{"@id":"http://www.informatia-zilei.ro/sm/#website"},"breadcrumb":{"@id":"http://www.informatia-zilei.ro/sm/preturile-mondiale-la-alimente-au-crescut-cu-5-in-ritm-anual-in-septembrie/#breadcrumblist"},"description":"Indicele global al preţurilor la produsele alimentare a înregistrat în septembrie cea de a patra lună de creştere consecutivă","datePublished":"2020-10-13T10:23:35+03:00","dateModified":"2020-10-12T16:25:26+03:00"},{"@type":"Article","@id":"http://www.informatia-zilei.ro/sm/preturile-mondiale-la-alimente-au-crescut-cu-5-in-ritm-anual-in-septembrie/#article","isPartOf":{"@id":"http://www.informatia-zilei.ro/sm/preturile-mondiale-la-alimente-au-crescut-cu-5-in-ritm-anual-in-septembrie/#webpage"},"author":{"@id":"http://www.informatia-zilei.ro/sm/author/cristina/#author"},"headline":"Preţurile mondiale la alimente au crescut cu 5% în ritm anual, în septembrie","datePublished":"2020-10-13T10:23:35+03:00","dateModified":"2020-10-12T16:25:26+03:00","commentCount":0,"mainEntityOfPage":{"@id":"http://www.informatia-zilei.ro/sm/preturile-mondiale-la-alimente-au-crescut-cu-5-in-ritm-anual-in-septembrie/#webpage"},"publisher":{"@id":"http://www.informatia-zilei.ro/sm/#organization"},"articleSection":"Economic"},{"@type":"Person","@id":"http://www.informatia-zilei.ro/sm/author/cristina/#author","name":"Cristina Bursuc","sameAs":[]},{"@type":"BreadcrumbList","@id":"http://www.informatia-zilei.ro/sm/preturile-mondiale-la-alimente-au-crescut-cu-5-in-ritm-anual-in-septembrie/#breadcrumblist","itemListElement":[{"@type":"ListItem","position":1,"item":{"@type":"WebPage","@id":"http://www.informatia-zilei.ro/sm/","url":"http://www.informatia-zilei.ro/sm/","name":"Informaţia Zilei"}},{"@type":"ListItem","position":2,"item":{"@type":"WebPage","@id":"http://www.informatia-zilei.ro/sm/preturile-mondiale-la-alimente-au-crescut-cu-5-in-ritm-anual-in-septembrie/","url":"http://www.informatia-zilei.ro/sm/preturile-mondiale-la-alimente-au-crescut-cu-5-in-ritm-anual-in-septembrie/","name":"Preţurile mondiale la alimente au crescut cu 5% în ritm anual, în septembrie"}}]}]}</script>
<link rel="canonical" href="http://www.informatia-zilei.ro/sm/preturile-mondiale-la-alimente-au-crescut-cu-5-in-ritm-anual-in-septembrie/" />
<!-- All In One SEO Pack -->
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Flux comentarii Informaţia Zilei &raquo; Preţurile mondiale la alimente au crescut cu 5% în ritm anual, în septembrie" href="http://www.informatia-zilei.ro/sm/preturile-mondiale-la-alimente-au-crescut-cu-5-in-ritm-anual-in-septembrie/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.0\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.informatia-zilei.ro\/sm\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.5.1"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='http://www.informatia-zilei.ro/sm/wp-includes/css/dist/block-library/style.min.css?ver=5.5.1' type='text/css' media='all' />
<link rel='stylesheet' id='cptch_stylesheet-css'  href='http://www.informatia-zilei.ro/sm/wp-content/plugins/captcha/css/front_end_style.css?ver=4.4.5' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='http://www.informatia-zilei.ro/sm/wp-includes/css/dashicons.min.css?ver=5.5.1' type='text/css' media='all' />
<link rel='stylesheet' id='cptch_desktop_style-css'  href='http://www.informatia-zilei.ro/sm/wp-content/plugins/captcha/css/desktop_style.css?ver=4.4.5' type='text/css' media='all' />
<link rel='stylesheet' id='super-rss-reader-css-css'  href='http://www.informatia-zilei.ro/sm/wp-content/plugins/super-rss-reader/public/css/style.min.css?ver=3.2' type='text/css' media='all' />
<link rel='stylesheet' id='wp-polls-css'  href='http://www.informatia-zilei.ro/sm/wp-content/plugins/wp-polls/polls-css.css?ver=2.75.5' type='text/css' media='all' />
<style id='wp-polls-inline-css' type='text/css'>
.wp-polls .pollbar {
	margin: 1px;
	font-size: 6px;
	line-height: 8px;
	height: 8px;
	background-image: url('http://www.informatia-zilei.ro/sm/wp-content/plugins/wp-polls/images/default/pollbg.gif');
	border: 1px solid #c8c8c8;
}

</style>
<link rel='stylesheet' id='wp-pagenavi-css'  href='http://www.informatia-zilei.ro/sm/wp-content/themes/iz/pagenavi-css.css?ver=2.70' type='text/css' media='all' />
<script type='text/javascript' src='http://www.informatia-zilei.ro/sm/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp' id='jquery-core-js'></script>
<script type='text/javascript' src='http://www.informatia-zilei.ro/sm/wp-content/plugins/super-rss-reader/public/js/script.min.js?ver=3.2' id='super-rss-reader-js-js'></script>
<script type='text/javascript' src='http://www.informatia-zilei.ro/sm/wp-content/plugins/super-rss-reader/public/js/jquery.easy-ticker.min.js?ver=3.2' id='jquery-easy-ticker-js-js'></script>
<script type='text/javascript' id='ai-js-js-extra'>
/* <![CDATA[ */
var MyAjax = {"ajaxurl":"http:\/\/www.informatia-zilei.ro\/sm\/wp-admin\/admin-ajax.php","security":"58732af483"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.informatia-zilei.ro/sm/wp-content/plugins/advanced-iframe/js/ai.js?ver=707188' id='ai-js-js'></script>
<link rel="https://api.w.org/" href="http://www.informatia-zilei.ro/sm/wp-json/" /><link rel="alternate" type="application/json" href="http://www.informatia-zilei.ro/sm/wp-json/wp/v2/posts/319320" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.informatia-zilei.ro/sm/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.informatia-zilei.ro/sm/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Căutat de autorităţile din Portugalia, prins la Vama Petea' href='http://www.informatia-zilei.ro/sm/cautat-de-autoritatile-din-portugalia-prins-la-vama-petea/' />
<link rel='next' title='Satu Mare se apropie de 1.000 de cazuri confirmate' href='http://www.informatia-zilei.ro/sm/satu-mare-se-apropie-de-1-000-de-cazuri-confirmate/' />
<link rel='shortlink' href='http://www.informatia-zilei.ro/sm/?p=319320' />
<link rel="alternate" type="application/json+oembed" href="http://www.informatia-zilei.ro/sm/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.informatia-zilei.ro%2Fsm%2Fpreturile-mondiale-la-alimente-au-crescut-cu-5-in-ritm-anual-in-septembrie%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.informatia-zilei.ro/sm/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.informatia-zilei.ro%2Fsm%2Fpreturile-mondiale-la-alimente-au-crescut-cu-5-in-ritm-anual-in-septembrie%2F&#038;format=xml" />
<!-- <meta name="NextGEN" version="3.3.17" /> -->
<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>	
	<script type="text/javascript">
	
	  var _gaq = _gaq || [];
	  _gaq.push(['_setAccount', 'UA-22269925-1']);
	  _gaq.push(['_trackPageview']);
	
	  (function() {
	    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
	    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
	    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
	  })();
	
	</script>
	
<!-- /BRAT -->
	<script type="text/javascript">
	var br_sitecode = "info-zilei";
		var br_sitepath = "economic";
		var IVW="http://"+br_sitecode+".count.brat-online.ro/cgi-bin/cnt/CP/"+br_sitepath;	
	
	var springq =
	springq || [];
	springq.push({
		"s": "informatia-zileiro",
		"cp": "economic", //aici puneti homepage, pt tagul din homepage, respectiv numele sectiunii de care apartine pagina in care e tagul
		"url": document.location.href
	});
	</script>
	<noscript>
		 <img src="http://informatia-zileiro.count.brat-online.ro/j0=IVW+cp=economic" width="1" height="1" alt=""/>     
	</noscript>
<!-- BRAT VERSION="new-version" -->	
	
<link rel='stylesheet' id='ngg_trigger_buttons-css'  href='http://www.informatia-zilei.ro/sm/wp-content/plugins/nextgen-gallery/products/photocrati_nextgen/modules/nextgen_gallery_display/static/trigger_buttons.css?ver=3.3.17' type='text/css' media='all' />
<link rel='stylesheet' id='shutter-0-css'  href='http://www.informatia-zilei.ro/sm/wp-content/plugins/nextgen-gallery/products/photocrati_nextgen/modules/lightbox/static/shutter/shutter.css?ver=3.3.17' type='text/css' media='all' />
<link rel='stylesheet' id='fontawesome_v4_shim_style-css'  href='https://use.fontawesome.com/releases/v5.3.1/css/v4-shims.css?ver=5.5.1' type='text/css' media='all' />
<link rel='stylesheet' id='fontawesome-css'  href='https://use.fontawesome.com/releases/v5.3.1/css/all.css?ver=5.5.1' type='text/css' media='all' />
<link rel='stylesheet' id='nextgen_basic_thumbnails_style-css'  href='http://www.informatia-zilei.ro/sm/wp-content/plugins/nextgen-gallery/products/photocrati_nextgen/modules/nextgen_basic_gallery/static/thumbnails/nextgen_basic_thumbnails.css?ver=3.3.17' type='text/css' media='all' />
<link rel='stylesheet' id='nextgen_pagination_style-css'  href='http://www.informatia-zilei.ro/sm/wp-content/plugins/nextgen-gallery/products/photocrati_nextgen/modules/nextgen_pagination/static/style.css?ver=3.3.17' type='text/css' media='all' />
<link rel='stylesheet' id='nggallery-css'  href='http://www.informatia-zilei.ro/sm/wp-content/ngg_styles/nggallery.css?ver=3.3.17' type='text/css' media='all' />
</head>
<body class="post-template-default single single-post postid-319320 single-format-standard">

<div class="container_12" id="main_wrap">
	<div id="header">
		<div class="grid_6" id="sigla">
			<a href="http://www.informatia-zilei.ro/sm/" title="Informaţia zilei — prima pagină"><img src="http://www.informatia-zilei.ro/sm/wp-content/themes/iz/img/sigla.png" width="460" height="86" alt="Informaţia Zilei" /></a>
			<div class="meta">
				<div id="editia">Satu Mare</div>
				<div id="data_aparitiei">marţi — 13 octombrie 2020</div>
			</div>
		</div>
		<div class="grid_6">
			<ul id="page_nav">
				<li class="rss"><a href="http://www.informatia-zilei.ro/sm/feed/" title="abonează-te la ştiri prin RSS"><img src="http://www.informatia-zilei.ro/sm/wp-content/themes/iz/img/icn_rss.png" width="18" height="18" alt="" /></a></li>				
				<li id="link_abon"><a href="http://www.informatia-zilei.ro/sm/abonare" title="Abonare la ediţia PDF">Abonează-te acum Online!</a></li>
				<li><a href="http://www.informatia-zilei.ro/sm/contact" title="informaţii de contact">Contactează-ne</a></li>
				<li><a href="http://www.informatia-zilei.ro/arhiva/index.php?sect=arhiva&editia=sm&data=2009-07-07" title="Arhiva veche" target="_blank">Arhiva veche</a></li>
			</ul>
			<ul id=afis>
				<li id=afis_1><a href="http://www.informatia-zilei.ro/sm/arhiva-duminica/">Informaţia de Duminică</a></li>
				<li id=afis_2><a href="http://www.informatia-zilei.ro/sm/arhiva-sanatate/">Sănătate - Frumuseţe</a></li>
				<li id=afis_3><a href="http://www.informatia-zilei.ro/sm/showbiz-tv-arhiva/">ShowBiz - TV</a></li>
			</ul>
			<div class=searchareabox>
	<div class="in"><form id="cautare" action="http://www.informatia-zilei.ro/sm/" method="get"><div>
		<input type="text" id="cuvinte_cheie" tabindex="0" name="s" value="" />
		<button type="submit" id="incepe_cautarea" tabindex="0">Caută</button>
	</div></form>
	<a href="http://www.informatia-zilei.ro/sm/cautare-avansata" title="">căutare avansată cu filtrare după dată</a>
	</div>
	</div>
		</div>
		
		<div class=categorii>
			<ul>
				<li><a href="http://www.informatia-zilei.ro/sm" title="">Prima pagină</a></li>

					<li class="cat-item cat-item-1"><a href="http://www.informatia-zilei.ro/sm/categoria/editorial/">Editorial</a>
</li>
	<li class="cat-item cat-item-3"><a href="http://www.informatia-zilei.ro/sm/categoria/actualitatea/">Actualitatea</a>
</li>
	<li class="cat-item cat-item-52251"><a href="http://www.informatia-zilei.ro/sm/categoria/jocuri-si-concursuri/">Sondaje şi concursuri</a>
</li>
          <!--li><a href="http://www.informatia-zilei.ro/sm/categoria/presedinti-cjsm/" title="">Jocuri şi concursuri</a></li-->          
					
          	<li class="cat-item cat-item-4"><a href="http://www.informatia-zilei.ro/sm/categoria/locale/">Locale</a>
</li>
	<li class="cat-item cat-item-5"><a href="http://www.informatia-zilei.ro/sm/categoria/politic/">Politic</a>
</li>
	<li class="cat-item cat-item-7 current-cat"><a aria-current="page" href="http://www.informatia-zilei.ro/sm/categoria/economic/">Economic</a>
</li>
	<li class="cat-item cat-item-8"><a href="http://www.informatia-zilei.ro/sm/categoria/sport/">Sport</a>
</li>
			</ul>
			<a class="editie" href="http://www.informatia-zilei.ro/mm/" title="Maramureş" target="_blank">Maramureş</a>
			<a class="sel editie" title="Satu Mare">Satu Mare</a>
		</div> 
	</div> <!-- header -->
	<div class="bannerad" style="width:98%; margin-left:5px; border: 1px solid black; color: white; padding: 4px 2px 2px 2px; background-color: black; display: block;" >

	</div>
<div class="bannerad" style="margin-left:0px">
<!--START TAG MONITORIZARE-->
<script type="text/javascript" src="//ro.adocean.pl/files/js/aomini.js"></script>

<div data-ao-pid="yUfhgFGrrDAHSby_UkVanN87zV_ZaybW4JQV81tZsMH.W7" style="display: none;"></div>

<script type="text/javascript">

    /* (c)AdOcean 2003-2020 */

    /* PLACEMENT: gemius_ro.covid.INFORMATIAZILEI.ROSM.970x250 */

    (window['aomini'] || (window['aomini'] = [])).push({

        cmd: 'display',

        server: 'ro.adocean.pl',

        id: 'yUfhgFGrrDAHSby_UkVanN87zV_ZaybW4JQV81tZsMH.W7',

        consent: true

    });

</script>
<!--SFARSIT TAG MONITORIZARE-->
</div>


	<div class="grid_8" id="main">

			
				
		<div class="grid_8 alpha omega post continut full_post" id="post-319320">
			
			<div class="titlu">
				<h1>Preţurile mondiale la alimente au crescut cu 5% în ritm anual, în septembrie</h1>
				<div class="meta">
					<span class="data">Scris de Cristina Bursuc, 13 octombrie 2020</span>
					<a href="http://www.informatia-zilei.ro/sm/pretul-spot-al-energiei-pe-bursa-a-scazut-cu-22-in-septembrie-fata-de-anul-trecut/"><b>&laquo;</b> <span>Ştirea precedentă</span></a> |					<a href="http://www.informatia-zilei.ro/sm/categoria/economic/" title="indexul ştirilor din categoria Economic">Înapoi la index</a>
					| <a href="http://www.informatia-zilei.ro/sm/castigul-salarial-mediu-net-pe-tara-a-scazut-cu-29-in-august-la-3-275-lei/"><span>Ştirea următoare</span> <b>&raquo;</b></a>				</div>
			</div>
			
	  <div id="fb-root"></div>
      
			<div class="art">
				<p class="p1"><span id="more-319320"></span>Indicele global al preţurilor la produsele alimentare a înregistrat în septembrie cea de a patra lună de creştere consecutivă, graţie avansului preţurilor la cereale şi uleiuri vegetale, a anunţat Organizaţia Naţiunilor Unite pentru Alimentaţie şi Agricultură (FAO).</p>
<p class="p1">Preţurile la cereale au urcat cu 5,1% în septembrie, comparativ cu luna august, şi cu 13,6%, raportat la aceeaşi lună a anului trecut. &#8222;Cotaţiile mai mari la grâu au stimulat această creştere, pe fondul activităţii intense de tranzacţionare ca urmare a îngrijorărilor privind perspectivele de producţie din emisfera sudică şi a condiţiilor secetoase care afectează însămânţările de grâu în Europa&#8221;, a subliniat FAO. De asemenea, au crescut preţurile la porumb, orz şi sorg, în timp ce preţul orezului a scăzut cu 1,4% pe fondul încetinirii cererii.</p>
<p class="p1">Preţul uleiurilor vegetale a urcat cu 6% în septembrie, atingând cel mai ridicat nivel din ultimele opt luni, în condiţiile în care cotaţiile la uleiul de palmier, floarea soarelui şi soia au crescut pe fondul cererii globale solide.</p>
<p class="p1">În schimb, preţurile la lactate au rămas în mare parte nemodificate în luna septembrie, comparativ cu august, iar preţurile la zahăr au scăzut cu 2,6% comparativ cu luna august, pe fondul estimărilor privind un surplus al producţiei mondiale în sezonul următor. Preţurile la carne au scăzut şi ele cu 0,9%, unul dintre motive fiind şi decizia Chinei de a interzice importurile de carne de porc din Germania, după descoperirea unor cazuri de pestă porcină africană la porcii mistreţi.</p>
			
			  
				<div><a href="http://www.informatia-zilei.ro/sm/abonare/" style="color: white;background-color: #900;padding: 3px 10px 3px 10px;font-weight: bold;text-decoration: none;">Abonează-te acum Online!</a></div>
			</div>

<div id="gpt-passback">
  <script>
    window.googletag = window.googletag || {cmd: []};
    googletag.cmd.push(function() {
    googletag.defineSlot('/22022118142/informatia-zilei/300x600', [300, 600], 'gpt-passback').addService(googletag.pubads());
    googletag.enableServices();
    googletag.display('gpt-passback');
    });
  </script>
</div>	
			

    
			<div class="meta2">
								 
				<span><a href="http://www.informatia-zilei.ro/sm/preturile-mondiale-la-alimente-au-crescut-cu-5-in-ritm-anual-in-septembrie/#respond" class="comentarii" >comentează acum</a>
					<!--<a class="comentarii" href="#comments" title="mergi la comentarii">comentează acum</a>
										-->
				</span>
			</div>
			
		</div>
    
        
    
    	

<!--div class="grid_8" style="padding-bottom:10px; padding-left:0px;">
<a href="https://www.babytrend.ro/" target="_blank" style="align:center;"><img src="http://www.informatia-zilei.ro/sm/wp-content/uploads/2017/12/BT-sacul-590x100.gif" border="1" height="100" alt="Baby Trend" /></a>
</div> 

	
<!-- You can start editing here. -->


			<!-- If comments are open, but there are no comments. -->

	 


<div id="raspunde">

<form class="grid_8 alpha omega adauga_comentariu" action="http://www.informatia-zilei.ro/sm/wp-comments-post.php" method="post" id="respond">
	<fieldset>
		<legend>
			<span>Adaugă un comentariu</span>
		</legend>
				
		<label for="numele">Numele tău:  </label><input class="necesar" type="text" name="author" id="numele" value="" size="22" tabindex="0" class="necesar" />
		<label for="emailul">Adresa ta de e-mail:</label><input class="necesar" type="text" id="emailul" name="email" value="" size="22" tabindex="0" class="necesar" />
		
		
		<label for="mesajul">Comentariul tău: </label><textarea id="mesajul" name="comment" class="necesar" cols="40" rows="10"></textarea>

		<label for="cod">Cod de verificare: </label>
		
		<small>Ne păstrăm dreptul de a refuza publicarea comentariilor care nu respectă nişte reguli simple ale bunului simţ, care reprezintă atac la persoană, sau care sunt off-topic. Câmpurile marcate cu (*) sunt obligatorii.</small>
		<button name="submit" tabindex="0" type="submit">Trimite comentariul</button>
		
		<input type='hidden' name='comment_post_ID' value='319320' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
		<p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="b1d774a966" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="148"/></p><p class="cptch_block"><span class="cptch_wrap cptch_math_actions">
				<label class="cptch_label" for="cptch_input_91"><span class="cptch_span"><input id="cptch_input_91" class="cptch_input cptch_wp_comments" type="text" autocomplete="off" name="cptch_number" value="" maxlength="2" size="2" aria-required="true" required="required" style="margin-bottom:0;display:inline;font-size: 12px;width: 40px;" /></span>
					<span class="cptch_span">&nbsp;&times;&nbsp;</span>
					<span class="cptch_span">6</span>
					<span class="cptch_span">&nbsp;=&nbsp;</span>
					<span class="cptch_span">treizeci</span>
					<input type="hidden" name="cptch_result" value="FZc=" /><input type="hidden" name="cptch_time" value="1602597428" />
					<input type="hidden" name="cptch_form" value="wp_comments" />
				</label><span class="cptch_reload_button_wrap hide-if-no-js">
					<noscript>
						<style type="text/css">
							.hide-if-no-js {
								display: none !important;
							}
						</style>
					</noscript>
					<span class="cptch_reload_button dashicons dashicons-update"></span>
				</span></span></p>	
	</fieldset>

	<div class="cancel-comment-reply">
		<small><a rel="nofollow" id="cancel-comment-reply-link" href="/sm/preturile-mondiale-la-alimente-au-crescut-cu-5-in-ritm-anual-in-septembrie/#respond" style="display:none;">Dă clic aici pentru a anula răspunsul.</a></small>
	</div>

		
</form>

</div>


	
		
	<div class="grid_8 alpha omega colateral">
		<!--
		<div class="grid_3 omega populare">
			 
		</div>
		
		<div class="grid_3 omega comentate">
							<h3>Cele mai comentate ştiri</h3>
				
			   <ul class="stiri_comentate">
				  <li>
							<a href="http://www.informatia-zilei.ro/sm/sondaj-este-bine-ca-s-a-restrictionat-numarul-pelerinilor-la-cinstirea-sfintei-parascheva/" title="Sondaj: Este bine că s-a restricţionat numărul pelerinilor la cinstirea Sfintei Parascheva?">Sondaj: Este bine că s-a restricţionat numărul pelerinilor la cinstirea Sfintei Parascheva?</a>
							<div class="meta">
								<span class="data">12 Oct 2020</span>
								
<a href="http://www.informatia-zilei.ro/sm/sondaj-este-bine-ca-s-a-restrictionat-numarul-pelerinilor-la-cinstirea-sfintei-parascheva/#respond" class="comentarii" >comentează acum</a>
							</div>
						</li><li>
							<a href="http://www.informatia-zilei.ro/sm/o-satmareanca-vrea-conditii-mai-bune-pentru-vizitatori-in-cimitirul-de-langa-gara/" title="O sătmăreancă vrea condiţii mai bune pentru vizitatori în cimitirul de lângă Gară">O sătmăreancă vrea condiţii mai bune pentru vizitatori în cimitirul de lângă Gară</a>
							<div class="meta">
								<span class="data">12 Oct 2020</span>
								
<a href="http://www.informatia-zilei.ro/sm/o-satmareanca-vrea-conditii-mai-bune-pentru-vizitatori-in-cimitirul-de-langa-gara/#respond" class="comentarii" >comentează acum</a>
							</div>
						</li><li>
							<a href="http://www.informatia-zilei.ro/sm/marcel-ciolacu-propune-un-nou-pact-politic/" title="Marcel Ciolacu propune un nou pact politic">Marcel Ciolacu propune un nou pact politic</a>
							<div class="meta">
								<span class="data">12 Oct 2020</span>
								
<a href="http://www.informatia-zilei.ro/sm/marcel-ciolacu-propune-un-nou-pact-politic/#respond" class="comentarii" >comentează acum</a>
							</div>
						</li>
			   </ul>
			 
		</div>
-->
		
	</div>
	
	</div>

	<div class="grid_4" id="side"><ul>
			
			<li id="custom_html-3" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><script type="text/javascript" src="//ro.adocean.pl/files/js/aomini.js"></script>

<div data-ao-pid="sAPqfIxT411z2yfG6SJF1JpdIqZbVF5kcGtzHd1BXvD._7" style="display: none;"></div>

<script type="text/javascript">

    /* (c)AdOcean 2003-2020 */

    /* PLACEMENT: gemius_ro.covid.INFORMATIAZILEI.ROSM.300x250 */

    (window['aomini'] || (window['aomini'] = [])).push({

        cmd: 'display',

        server: 'ro.adocean.pl',

        id: 'sAPqfIxT411z2yfG6SJF1JpdIqZbVF5kcGtzHd1BXvD._7',

        consent: true

    });

</script></div></li>
		<li id="recent-posts-3" class="widget widget_recent_entries">
		<h3 class="widgettitle">Articole recente Informaţia Zilei</h3>
		<ul>
											<li>
					<a href="http://www.informatia-zilei.ro/sm/negresti-oas-perchezitii-domiciliare-intr-un-dosar-de-camata/">Negreşti-Oaş: Percheziţii domiciliare într-un dosar de camătă</a>
									</li>
											<li>
					<a href="http://www.informatia-zilei.ro/sm/din-constanta-a-venit-la-furat-in-satu-mare/">Din Constanţa a venit la furat în Satu Mare</a>
									</li>
											<li>
					<a href="http://www.informatia-zilei.ro/sm/ardud-femeie-de-45-de-ani-lovita-pe-trecerea-de-pietoni/">Ardud: Femeie de 45 de ani lovită pe trecerea de pietoni</a>
									</li>
											<li>
					<a href="http://www.informatia-zilei.ro/sm/satu-mare-8-permise-de-conducere-retinute-luni/">Satu Mare: 8 permise de conducere reţinute luni</a>
									</li>
											<li>
					<a href="http://www.informatia-zilei.ro/sm/castigul-salarial-mediu-net-pe-tara-a-scazut-cu-29-in-august-la-3-275-lei/">Câştigul salarial mediu net pe ţară a scăzut cu 2,9% în august, la 3.275 lei</a>
									</li>
					</ul>

		</li><li id="recent-comments-4" class="widget widget_recent_comments"><h3 class="widgettitle">Comentarii recente la articole</h3><ul id="recentcomments"><li class="recentcomments"><span class="comment-author-link">oas</span> la <a href="http://www.informatia-zilei.ro/sm/din-constanta-a-venit-la-furat-in-satu-mare/comment-page-1/#comment-298674">Din Constanţa a venit la furat în Satu Mare</a></li><li class="recentcomments"><span class="comment-author-link">oas</span> la <a href="http://www.informatia-zilei.ro/sm/prejudiciu-de-40-milioane-euro-la-primaria-capitalei/comment-page-1/#comment-298673">Prejudiciu de 40 milioane euro la Primăria Capitalei</a></li><li class="recentcomments"><span class="comment-author-link">Dac Bulibas</span> la <a href="http://www.informatia-zilei.ro/sm/focar-confirmat-de-covid-19-la-sectia-de-oncologie-a-spitalului-judetean/comment-page-1/#comment-298672">Focar confirmat de COVID-19 la Secţia de Oncologie a Spitalului Judeţean</a></li><li class="recentcomments"><span class="comment-author-link">Dac Bulibas</span> la <a href="http://www.informatia-zilei.ro/sm/salarii-duble-la-institutul-pentru-studierea-problemelor-minoritatilor-nationale/comment-page-1/#comment-298671">Salarii duble la Institutul pentru studierea problemelor minorităţilor naţionale</a></li><li class="recentcomments"><span class="comment-author-link">Babacu</span> la <a href="http://www.informatia-zilei.ro/sm/salarii-duble-la-institutul-pentru-studierea-problemelor-minoritatilor-nationale/comment-page-1/#comment-298670">Salarii duble la Institutul pentru studierea problemelor minorităţilor naţionale</a></li></ul></li><li id="polls-widget-2" class="widget widget_polls-widget"><h3 class="widgettitle">Sondaj Informaţia Zilei</h3><div id="polls-143" class="wp-polls">
	<form id="polls_form_143" class="wp-polls-form" action="/sm/index.php" method="post">
		<p style="display: none;"><input type="hidden" id="poll_143_nonce" name="wp-polls-nonce" value="82f3a36d27" /></p>
		<p style="display: none;"><input type="hidden" name="poll_id" value="143" /></p>
		<p style="text-align: center;"><strong>Este bine că s-a restricţionat numărul pelerinilor la cinstirea Sfintei Parascheva?</strong></p><div id="polls-143-ans" class="wp-polls-ans"><ul class="wp-polls-ul">
		<li><input type="radio" id="poll-answer-401" name="poll_143" value="401" /> <label for="poll-answer-401">Da</label></li>
		<li><input type="radio" id="poll-answer-402" name="poll_143" value="402" /> <label for="poll-answer-402">Nu</label></li>
		</ul><p style="text-align: center;"><input type="button" name="vote" value="   Vote   " class="Buttons" onclick="poll_vote(143);" /></p><p style="text-align: center;"><a href="#ViewPollResults" onclick="poll_result(143); return false;" title="View Results Of This Poll">View Results</a></p></div>
	</form>
</div>
<div id="polls-143-loading" class="wp-polls-loading"><img src="http://www.informatia-zilei.ro/sm/wp-content/plugins/wp-polls/images/loading.gif" width="16" height="16" alt="Loading ..." title="Loading ..." class="wp-polls-image" />&nbsp;Loading ...</div>
<ul><li><a href="http://www.informatia-zilei.ro/sm/pollsarchive">Polls Archive</a></li></ul></li><li id="text-411747092" class="widget widget_text"><h3 class="widgettitle">Informaţia TV live</h3>			<div class="textwidget"><div><a href="http://www.informatiatv.ro/live/" target="_blank" rel="noopener noreferrer"><img src="http://www.informatia-zilei.ro/sm/informatia-tv.jpg" height="230" width"300" border="0" style="width:300px;border:0"></div>
<br/></div>
		</li><li id="super_rss_reader-3" class="widget widget_super_rss_reader"><h3 class="widgettitle">Delgaz Grid – Întreruperi neprogramate Alimentare gaze naturale</h3>

        <!-- Start - Super RSS Reader v3.2-->
        <div class="super-rss-reader-widget">
<div class="srr-wrap srr-style-none srr-vticker" data-visible="1" data-speed="4000" data-id="srr-tab-457"><div><div class="srr-item odd srr-clearfix"><div class="srr-title"><a href="https://acces.delgaz.ro/intreruperi-neplanificate" rel="nofollow" title="">No Title</a></div><div class="srr-meta"></div><div class="srr-summary srr-clearfix"></div></div></div></div>
</div>
        <!-- End - Super RSS Reader -->
        
</li><li id="text-411747093" class="widget widget_text"><h3 class="widgettitle">Anunturi MICA PUBLICITATE</h3>			<div class="textwidget"><p><a href="http://www.informatia-zilei.ro/sm/wp-content/uploads/2020/10/Mica-Publicitate-13.10.2020.pdf" rel="noopener"><img class="aligncenter" style="width: 300px; border: 0;" src="http://www.informatia-zilei.ro/sm/wp-content/uploads/2020/04/anunturi-iz.png" width="" border="0" /> </a></p>
</div>
		</li><li id="custom_html-20" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><div>
	<a href="http://www.informatiatv.ro/wp-content/uploads/program-itv-49.pdf" target="_blank" rel="noopener noreferrer"><img class="alignnone size-full wp-image-53514" title="PROGRAM TV" src="http://www.informatia-zilei.ro/sm/wp-content/uploads/2015/01/PROGRAM-ITV.png" alt="" width="300" height="125"></a>
</div></div></li><li id="custom_html-7" class="widget_text widget widget_custom_html"><h3 class="widgettitle">Autoclass</h3><div class="textwidget custom-html-widget"><div>
<a href="https://www.autoclass.ro/info/programul-rabla-2020.html" target="_blank" rel="noopener noreferrer"><img title="Auto Class" src="http://www.informatia-zilei.ro/sm/wp-content/uploads/2020/09/autoclas.jpg"  width="300" height="300"></a>
</div></div></li><li id="custom_html-9" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><div >
<a href="http://proavis.ro/" target="_blank" rel="noopener noreferrer"><img title="PROAVIS" src="http://www.informatia-zilei.ro/sm/wp-content/uploads/2013/11/ProAvis.gif" width="300" height="250"></a>
</div></div></li><li id="custom_html-8" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><div>
<a href="https://www.stilimobil.ro/" target="_blank" rel="noopener noreferrer"><img title="Agentii imobiliare Iasi" src="http://www.informatia-zilei.ro/sm/wp-content/uploads/2020/07/agentii.png" alt="" width="300" height="125"></a>
</div></div></li><li id="custom_html-10" class="widget_text widget widget_custom_html"><h3 class="widgettitle">Total Steel</h3><div class="textwidget custom-html-widget"><div class="hjawidget textwidget">
<a href="https://www.totalsteel.ro" target="_blank" rel="noopener noreferrer"><img class="alignnone size-full wp-image-53514" title="consultscolari" src="http://www.informatia-zilei.ro/sm/wp-content/uploads/2020/05/poza.jpg" alt="" width="300" height="125"></a>
</div></div></li><li id="text-411747091" class="widget widget_text"><h3 class="widgettitle">HARTA INTERACTIVA</h3>			<div class="textwidget"><div><a href="http://www.informatia-zilei.ro/sm/harta-interactiva-satu-mare/" alt="Harta Interactiva Satu Mare"><img src="http://www.informatia-zilei.ro/sm/harta.png" border=0></a><br/></div></div>
		</li><li id="custom_html-14" class="widget_text widget widget_custom_html"><h3 class="widgettitle">Aurel Pop</h3><div class="textwidget custom-html-widget"><div>
<a href="http://www.informatia-zilei.ro/sm/wp-content/uploads/2018/03/Aurel-Popp-album.pdf" target="_blank" rel="noopener noreferrer"><img title="Aurel Popp" src="http://www.informatia-zilei.ro/sm/wp-content/uploads/2018/03/Coperta-1.jpg" alt="" width="120" height="160"></a><a href="http://www.informatia-zilei.ro/sm/wp-content/uploads/2019/04/In-atelierul-lui-Aurel-Popp.pdf" target="_blank" rel="noopener noreferrer"><img title="Aurel Popp" src="http://www.informatia-zilei.ro/sm/wp-content/uploads/2019/04/COPERTA.jpg" alt="" width="120" height="160"></a>
</div></div></li><li id="custom_html-12" class="widget_text widget widget_custom_html"><h3 class="widgettitle">Poesis</h3><div class="textwidget custom-html-widget"><div>
<a href="http://www.informatia-zilei.ro/sm/wp-content/uploads/2020/04/Revista-Poesis-Ianuarie-2020.pdf" target="_blank" rel="noopener noreferrer"><img title="Poesis 1-2019" src="http://www.informatia-zilei.ro/sm/wp-content/uploads/2020/04/Coperta-Revistei-Poesis.jpg" alt="Poesis" width="120" height="160"></a>
	
</div></div></li><li id="custom_html-13" class="widget_text widget widget_custom_html"><h3 class="widgettitle">Magia Restaurarii</h3><div class="textwidget custom-html-widget"><div class="hjawidget textwidget">
<a href="http://www.informatia-zilei.ro/sm/wp-content/uploads/2019/10/Magia-restaurarii-Judetul-Satu-Mare.pdf" target="_blank" rel="noopener noreferrer"><img class="alignnone size-full wp-image-49174" title="Magia restaurarii" src="http://www.informatia-zilei.ro/sm/wp-content/uploads/2019/10/Magia-restaurarii-Judetul-Satu-Mare-2.jpg" alt="" width="120" height="160"></a>
</div></div></li><li id="custom_html-15" class="widget_text widget widget_custom_html"><h3 class="widgettitle">Tipografia</h3><div class="textwidget custom-html-widget"><div class="hjawidget textwidget">
<img title="Tipografia Informatia Zilei" src="http://www.informatia-zilei.ro/sm/wp-content/uploads/2010/10/reclama-tipo-nou.jpg" alt="Tipografia Informatia Zilei" width="120" height="193">
</div></div></li><li id="custom_html-16" class="widget_text widget widget_custom_html"><h3 class="widgettitle">Muzeul Presei</h3><div class="textwidget custom-html-widget"><div class="hjawidget textwidget">
<a href="http://www.muzeulpresei.go.ro/" target="_blank" rel="noopener noreferrer"><img title="Muzeu Presei Sever Bocu - Jimbolia" src="http://www.informatia-zilei.ro/reclame/jimbolia.jpg" alt="foto antet" width="120" height="60"></a>
</div></div></li><li id="text-411747089" class="widget widget_text"><h3 class="widgettitle">Vremea</h3>			<div class="textwidget"><iframe src="http://meteo.ournet.ro/vremea/widget/widgetframe?days=5&amp;bcolor=CA0000&amp;bkcolor=FFF&amp;htcolor=FFF&amp;hbkcolor=CA0000&amp;cn=ro&amp;id=3934996&amp;w=300&amp;lcolor=DDD&amp;ul=ro" scrolling="no" frameborder="0" style="border:none;overflow:hidden;height:243px;width:100%;" allowTransparency="true"></iframe>
<noscript><a href="http://meteo.ournet.ro">Ournet.ro</a></noscript></div>
		</li><li id="text-411747081" class="widget widget_text"><h3 class="widgettitle">Bloguri Informaţia Zilei</h3>			<div class="textwidget"><a href="http://vasilenechita-satumare.blogspot.com/" title="" rel="external">
	<b>Lucrare de licenţă</b>
	Vasile Nechita
</a>
</div></div>
		</li><li id="custom_html-6" class="widget_text widget widget_custom_html"><h3 class="widgettitle">Telefoane utile</h3><div class="textwidget custom-html-widget"><div>
<ul>
<li><span>Apel unic de urgenţă</span><strong>112</strong></li>
<li><span>Ambulanţa</span><strong>0261-741111</strong></li>
<li><span>Pompieri</span><strong>0261-711212</strong></li>
<li><span>Agenţia CFR</span><strong>0261-711002</strong></li>
<li><span>Distrigaz</span><strong>0261-710928</strong></li>
<li><span>Informaţii CFR</span><strong>0261-768704</strong></li>
<li><span>Deranjamente Electrica</span><strong>0261-929</strong></li>
<li><span>Poliţia</span><strong>0261-807777</strong></li>
<li><span>Informaţia Zilei</span><strong>0261-767300</strong></li>
<li><span>Apaserv (apel gratuit, non stop)</span><strong>0800-827-776</strong></li>
<li><span>Urgenţe E.ON Gaz (tel verde)</span><strong>0800-800-928</strong></li>  
<li><span>Jandarmeria</span><strong>0261-769-760 </strong></li>
<li><span>Poliţia Locală</span><strong>0261-727020</strong></li>
<li><span>CMJ</span><strong>0261-717123, 716513</strong></li>
<li><span>Intervenţii microcentrale</span><strong>0742.708.708 </strong></li>
<li><span>Depanare ACR</span><strong>0744792297 </strong></li>
<li><span>Depanare auto NON-STOP</span><strong>0733-507026, 0744-507026 </strong></li>
<li><span>Spitalul Judeţean I</span><strong>0261-727050</strong></li>
<li><span>Spitalul Judeţean II</span><strong>0261-715696  </strong></li>
<li><span>Stomatologie, Urgente</span><strong>0771.049.416
 </strong></li>
<li><span>Refugiu de noapte</span><strong>0261-750135</strong></li>
<li><span>Agenţia TAROM</span><strong>0261-712795</strong></li>
<li><span>Autogara</span><strong>0261-768439</strong></li>
<li><span>R.A. Transurban</span><strong>0261-721971 </strong></li>
<li><span>Prefectura</span><strong>0261-716309 </strong></li>
<li><span>Primăria Satu Mare</span><strong>0261-807569, 807553  </strong></li>
<li><span>SC RDS SA</span><strong>0361-400.401 </strong></li>
<li><span>Pompe funebre</span><strong>0261-716590 </strong></li>
<li><span>Agenţie de turism</span><strong>0261-737915 </strong></li>
<li><span>Protecţia Consumatorilor (tel verde)</span><strong>0800-080-999</strong></li>
<li><span>Locaterm (non-stop)</span><strong>0261-733693 </strong></li>
<li><span>Birou teritorial anticorupţie</span><strong>0261.759.780 </strong></li>
<li><span>Anticorupţie MAI</span><strong>0261-710.690</strong></li>
</ul>
</div></div></li><li id="custom_html-5" class="widget_text widget widget_custom_html"><h3 class="widgettitle">Curs Valutar</h3><div class="textwidget custom-html-widget"><iframe style="width: 200px; max-width: 100%; height: 210px;" frameborder="0" marginwidth="0" marginheight="0" scrolling="no" src="https://www.cursvalutar.ro/widget/?val=EUR,USD,XAU&w=200&con=on/"></iframe></div></li><li id="archives-3" class="widget widget_archive"><h3 class="widgettitle">Arhivă articole Informaţia Zilei</h3>		<label class="screen-reader-text" for="archives-dropdown-3">Arhivă articole Informaţia Zilei</label>
		<select id="archives-dropdown-3" name="archive-dropdown">
			
			<option value="">Selectează luna</option>
				<option value='http://www.informatia-zilei.ro/sm/2020/10/'> octombrie 2020 &nbsp;(276)</option>
	<option value='http://www.informatia-zilei.ro/sm/2020/09/'> septembrie 2020 &nbsp;(638)</option>
	<option value='http://www.informatia-zilei.ro/sm/2020/08/'> august 2020 &nbsp;(614)</option>
	<option value='http://www.informatia-zilei.ro/sm/2020/07/'> iulie 2020 &nbsp;(732)</option>
	<option value='http://www.informatia-zilei.ro/sm/2020/06/'> iunie 2020 &nbsp;(813)</option>
	<option value='http://www.informatia-zilei.ro/sm/2020/05/'> mai 2020 &nbsp;(734)</option>
	<option value='http://www.informatia-zilei.ro/sm/2020/04/'> aprilie 2020 &nbsp;(522)</option>
	<option value='http://www.informatia-zilei.ro/sm/2020/03/'> martie 2020 &nbsp;(596)</option>
	<option value='http://www.informatia-zilei.ro/sm/2020/02/'> februarie 2020 &nbsp;(564)</option>
	<option value='http://www.informatia-zilei.ro/sm/2020/01/'> ianuarie 2020 &nbsp;(617)</option>
	<option value='http://www.informatia-zilei.ro/sm/2019/12/'> decembrie 2019 &nbsp;(530)</option>
	<option value='http://www.informatia-zilei.ro/sm/2019/11/'> noiembrie 2019 &nbsp;(565)</option>
	<option value='http://www.informatia-zilei.ro/sm/2019/10/'> octombrie 2019 &nbsp;(846)</option>
	<option value='http://www.informatia-zilei.ro/sm/2019/09/'> septembrie 2019 &nbsp;(797)</option>
	<option value='http://www.informatia-zilei.ro/sm/2019/08/'> august 2019 &nbsp;(705)</option>
	<option value='http://www.informatia-zilei.ro/sm/2019/07/'> iulie 2019 &nbsp;(710)</option>
	<option value='http://www.informatia-zilei.ro/sm/2019/06/'> iunie 2019 &nbsp;(548)</option>
	<option value='http://www.informatia-zilei.ro/sm/2019/05/'> mai 2019 &nbsp;(538)</option>
	<option value='http://www.informatia-zilei.ro/sm/2019/04/'> aprilie 2019 &nbsp;(520)</option>
	<option value='http://www.informatia-zilei.ro/sm/2019/03/'> martie 2019 &nbsp;(453)</option>
	<option value='http://www.informatia-zilei.ro/sm/2019/02/'> februarie 2019 &nbsp;(493)</option>
	<option value='http://www.informatia-zilei.ro/sm/2019/01/'> ianuarie 2019 &nbsp;(452)</option>
	<option value='http://www.informatia-zilei.ro/sm/2018/12/'> decembrie 2018 &nbsp;(345)</option>
	<option value='http://www.informatia-zilei.ro/sm/2018/11/'> noiembrie 2018 &nbsp;(397)</option>
	<option value='http://www.informatia-zilei.ro/sm/2018/10/'> octombrie 2018 &nbsp;(452)</option>
	<option value='http://www.informatia-zilei.ro/sm/2018/09/'> septembrie 2018 &nbsp;(396)</option>
	<option value='http://www.informatia-zilei.ro/sm/2018/08/'> august 2018 &nbsp;(411)</option>
	<option value='http://www.informatia-zilei.ro/sm/2018/07/'> iulie 2018 &nbsp;(381)</option>
	<option value='http://www.informatia-zilei.ro/sm/2018/06/'> iunie 2018 &nbsp;(483)</option>
	<option value='http://www.informatia-zilei.ro/sm/2018/05/'> mai 2018 &nbsp;(542)</option>
	<option value='http://www.informatia-zilei.ro/sm/2018/04/'> aprilie 2018 &nbsp;(477)</option>
	<option value='http://www.informatia-zilei.ro/sm/2018/03/'> martie 2018 &nbsp;(565)</option>
	<option value='http://www.informatia-zilei.ro/sm/2018/02/'> februarie 2018 &nbsp;(450)</option>
	<option value='http://www.informatia-zilei.ro/sm/2018/01/'> ianuarie 2018 &nbsp;(636)</option>
	<option value='http://www.informatia-zilei.ro/sm/2017/12/'> decembrie 2017 &nbsp;(586)</option>
	<option value='http://www.informatia-zilei.ro/sm/2017/11/'> noiembrie 2017 &nbsp;(748)</option>
	<option value='http://www.informatia-zilei.ro/sm/2017/10/'> octombrie 2017 &nbsp;(781)</option>
	<option value='http://www.informatia-zilei.ro/sm/2017/09/'> septembrie 2017 &nbsp;(738)</option>
	<option value='http://www.informatia-zilei.ro/sm/2017/08/'> august 2017 &nbsp;(735)</option>
	<option value='http://www.informatia-zilei.ro/sm/2017/07/'> iulie 2017 &nbsp;(593)</option>
	<option value='http://www.informatia-zilei.ro/sm/2017/06/'> iunie 2017 &nbsp;(861)</option>
	<option value='http://www.informatia-zilei.ro/sm/2017/05/'> mai 2017 &nbsp;(910)</option>
	<option value='http://www.informatia-zilei.ro/sm/2017/04/'> aprilie 2017 &nbsp;(762)</option>
	<option value='http://www.informatia-zilei.ro/sm/2017/03/'> martie 2017 &nbsp;(856)</option>
	<option value='http://www.informatia-zilei.ro/sm/2017/02/'> februarie 2017 &nbsp;(836)</option>
	<option value='http://www.informatia-zilei.ro/sm/2017/01/'> ianuarie 2017 &nbsp;(797)</option>
	<option value='http://www.informatia-zilei.ro/sm/2016/12/'> decembrie 2016 &nbsp;(776)</option>
	<option value='http://www.informatia-zilei.ro/sm/2016/11/'> noiembrie 2016 &nbsp;(812)</option>
	<option value='http://www.informatia-zilei.ro/sm/2016/10/'> octombrie 2016 &nbsp;(920)</option>
	<option value='http://www.informatia-zilei.ro/sm/2016/09/'> septembrie 2016 &nbsp;(846)</option>
	<option value='http://www.informatia-zilei.ro/sm/2016/08/'> august 2016 &nbsp;(764)</option>
	<option value='http://www.informatia-zilei.ro/sm/2016/07/'> iulie 2016 &nbsp;(763)</option>
	<option value='http://www.informatia-zilei.ro/sm/2016/06/'> iunie 2016 &nbsp;(929)</option>
	<option value='http://www.informatia-zilei.ro/sm/2016/05/'> mai 2016 &nbsp;(830)</option>
	<option value='http://www.informatia-zilei.ro/sm/2016/04/'> aprilie 2016 &nbsp;(929)</option>
	<option value='http://www.informatia-zilei.ro/sm/2016/03/'> martie 2016 &nbsp;(970)</option>
	<option value='http://www.informatia-zilei.ro/sm/2016/02/'> februarie 2016 &nbsp;(788)</option>
	<option value='http://www.informatia-zilei.ro/sm/2016/01/'> ianuarie 2016 &nbsp;(839)</option>
	<option value='http://www.informatia-zilei.ro/sm/2015/12/'> decembrie 2015 &nbsp;(678)</option>
	<option value='http://www.informatia-zilei.ro/sm/2015/11/'> noiembrie 2015 &nbsp;(833)</option>
	<option value='http://www.informatia-zilei.ro/sm/2015/10/'> octombrie 2015 &nbsp;(917)</option>
	<option value='http://www.informatia-zilei.ro/sm/2015/09/'> septembrie 2015 &nbsp;(999)</option>
	<option value='http://www.informatia-zilei.ro/sm/2015/08/'> august 2015 &nbsp;(837)</option>
	<option value='http://www.informatia-zilei.ro/sm/2015/07/'> iulie 2015 &nbsp;(920)</option>
	<option value='http://www.informatia-zilei.ro/sm/2015/06/'> iunie 2015 &nbsp;(1001)</option>
	<option value='http://www.informatia-zilei.ro/sm/2015/05/'> mai 2015 &nbsp;(888)</option>
	<option value='http://www.informatia-zilei.ro/sm/2015/04/'> aprilie 2015 &nbsp;(943)</option>
	<option value='http://www.informatia-zilei.ro/sm/2015/03/'> martie 2015 &nbsp;(1150)</option>
	<option value='http://www.informatia-zilei.ro/sm/2015/02/'> februarie 2015 &nbsp;(925)</option>
	<option value='http://www.informatia-zilei.ro/sm/2015/01/'> ianuarie 2015 &nbsp;(923)</option>
	<option value='http://www.informatia-zilei.ro/sm/2014/12/'> decembrie 2014 &nbsp;(830)</option>
	<option value='http://www.informatia-zilei.ro/sm/2014/11/'> noiembrie 2014 &nbsp;(1208)</option>
	<option value='http://www.informatia-zilei.ro/sm/2014/10/'> octombrie 2014 &nbsp;(1290)</option>
	<option value='http://www.informatia-zilei.ro/sm/2014/09/'> septembrie 2014 &nbsp;(1219)</option>
	<option value='http://www.informatia-zilei.ro/sm/2014/08/'> august 2014 &nbsp;(1039)</option>
	<option value='http://www.informatia-zilei.ro/sm/2014/07/'> iulie 2014 &nbsp;(1153)</option>
	<option value='http://www.informatia-zilei.ro/sm/2014/06/'> iunie 2014 &nbsp;(1269)</option>
	<option value='http://www.informatia-zilei.ro/sm/2014/05/'> mai 2014 &nbsp;(1474)</option>
	<option value='http://www.informatia-zilei.ro/sm/2014/04/'> aprilie 2014 &nbsp;(1375)</option>
	<option value='http://www.informatia-zilei.ro/sm/2014/03/'> martie 2014 &nbsp;(1559)</option>
	<option value='http://www.informatia-zilei.ro/sm/2014/02/'> februarie 2014 &nbsp;(1325)</option>
	<option value='http://www.informatia-zilei.ro/sm/2014/01/'> ianuarie 2014 &nbsp;(1462)</option>
	<option value='http://www.informatia-zilei.ro/sm/2013/12/'> decembrie 2013 &nbsp;(1164)</option>
	<option value='http://www.informatia-zilei.ro/sm/2013/11/'> noiembrie 2013 &nbsp;(1564)</option>
	<option value='http://www.informatia-zilei.ro/sm/2013/10/'> octombrie 2013 &nbsp;(1679)</option>
	<option value='http://www.informatia-zilei.ro/sm/2013/09/'> septembrie 2013 &nbsp;(1429)</option>
	<option value='http://www.informatia-zilei.ro/sm/2013/08/'> august 2013 &nbsp;(1441)</option>
	<option value='http://www.informatia-zilei.ro/sm/2013/07/'> iulie 2013 &nbsp;(1408)</option>
	<option value='http://www.informatia-zilei.ro/sm/2013/06/'> iunie 2013 &nbsp;(1558)</option>
	<option value='http://www.informatia-zilei.ro/sm/2013/05/'> mai 2013 &nbsp;(1606)</option>
	<option value='http://www.informatia-zilei.ro/sm/2013/04/'> aprilie 2013 &nbsp;(1686)</option>
	<option value='http://www.informatia-zilei.ro/sm/2013/03/'> martie 2013 &nbsp;(1842)</option>
	<option value='http://www.informatia-zilei.ro/sm/2013/02/'> februarie 2013 &nbsp;(1716)</option>
	<option value='http://www.informatia-zilei.ro/sm/2013/01/'> ianuarie 2013 &nbsp;(1693)</option>
	<option value='http://www.informatia-zilei.ro/sm/2012/12/'> decembrie 2012 &nbsp;(1412)</option>
	<option value='http://www.informatia-zilei.ro/sm/2012/11/'> noiembrie 2012 &nbsp;(1418)</option>
	<option value='http://www.informatia-zilei.ro/sm/2012/10/'> octombrie 2012 &nbsp;(1622)</option>
	<option value='http://www.informatia-zilei.ro/sm/2012/09/'> septembrie 2012 &nbsp;(1634)</option>
	<option value='http://www.informatia-zilei.ro/sm/2012/08/'> august 2012 &nbsp;(1541)</option>
	<option value='http://www.informatia-zilei.ro/sm/2012/07/'> iulie 2012 &nbsp;(2035)</option>
	<option value='http://www.informatia-zilei.ro/sm/2012/06/'> iunie 2012 &nbsp;(1702)</option>
	<option value='http://www.informatia-zilei.ro/sm/2012/05/'> mai 2012 &nbsp;(1822)</option>
	<option value='http://www.informatia-zilei.ro/sm/2012/04/'> aprilie 2012 &nbsp;(1552)</option>
	<option value='http://www.informatia-zilei.ro/sm/2012/03/'> martie 2012 &nbsp;(192)</option>

		</select>

<script type="text/javascript">
/* <![CDATA[ */
(function() {
	var dropdown = document.getElementById( "archives-dropdown-3" );
	function onSelectChange() {
		if ( dropdown.options[ dropdown.selectedIndex ].value !== '' ) {
			document.location.href = this.options[ this.selectedIndex ].value;
		}
	}
	dropdown.onchange = onSelectChange;
})();
/* ]]> */
</script>
			</li><li id="text-411747094" class="widget widget_text">			<div class="textwidget"><div class="textwidget">
<div class="infoBox">
<p>Dacă vrei ca reclama ta să apară aici, sună la <strong>0261.767.303</strong> sau <strong>0724.103.517</strong></p>
</div>
</div>
</div>
		</li>		</ul>
	</div>


		<div id="footer">
			<ul>
				<li><a href="http://www.informatia-zilei.ro/sm/abonare" title="">Abonează-te acum Online!</a></li>
				<li><a href="http://www.informatia-zilei.ro/sm/despre-cookies" title="">Despre Cookie-uri</a></li>
				<li><a href="http://www.informatia-zilei.ro/sm/contact" title="">Contact</a></li>
				<li><a href="http://www.hostway.ro/" title="hostway" target="_blank">hostway.ro</a></li>
				<li class="editii"><a href="http://www.informatia-zilei.ro/mm" title="Maramureş" target="_blank">Maramureş</a></li>
				<li class="editii"><a href="/sm" title="">Satu Mare</a></li>
			</ul>
			<ul class="categorii">
				
				<li>
					<a href="" title="aici puteţi descrie pe scurt pagina către care duce acest link">Prima Pagină</a>
					<a href="http://www.informatia-zilei.ro/sm/feed/" title="abonează-te la RSS-ul principal"><img src="http://www.informatia-zilei.ro/sm/wp-content/themes/iz/img/icn_rss_alt.png" width="13" height="12" alt="RSS" /></a>         
				</li>
					<li class="cat-item cat-item-1"><a href="http://www.informatia-zilei.ro/sm/categoria/editorial/">Editorial</a> <a href="http://www.informatia-zilei.ro/sm/categoria/editorial/feed/"><img src='http://www.informatia-zilei.ro/sm/wp-content/themes/iz/img/icn_rss_alt.png' alt="RSS" /></a>
</li>
	<li class="cat-item cat-item-3"><a href="http://www.informatia-zilei.ro/sm/categoria/actualitatea/">Actualitatea</a> <a href="http://www.informatia-zilei.ro/sm/categoria/actualitatea/feed/"><img src='http://www.informatia-zilei.ro/sm/wp-content/themes/iz/img/icn_rss_alt.png' alt="RSS" /></a>
</li>
	<li class="cat-item cat-item-4"><a href="http://www.informatia-zilei.ro/sm/categoria/locale/">Locale</a> <a href="http://www.informatia-zilei.ro/sm/categoria/locale/feed/"><img src='http://www.informatia-zilei.ro/sm/wp-content/themes/iz/img/icn_rss_alt.png' alt="RSS" /></a>
</li>
	<li class="cat-item cat-item-5"><a href="http://www.informatia-zilei.ro/sm/categoria/politic/">Politic</a> <a href="http://www.informatia-zilei.ro/sm/categoria/politic/feed/"><img src='http://www.informatia-zilei.ro/sm/wp-content/themes/iz/img/icn_rss_alt.png' alt="RSS" /></a>
</li>
	<li class="cat-item cat-item-6"><a href="http://www.informatia-zilei.ro/sm/categoria/social/">Social</a> <a href="http://www.informatia-zilei.ro/sm/categoria/social/feed/"><img src='http://www.informatia-zilei.ro/sm/wp-content/themes/iz/img/icn_rss_alt.png' alt="RSS" /></a>
</li>
	<li class="cat-item cat-item-7"><a href="http://www.informatia-zilei.ro/sm/categoria/economic/">Economic</a> <a href="http://www.informatia-zilei.ro/sm/categoria/economic/feed/"><img src='http://www.informatia-zilei.ro/sm/wp-content/themes/iz/img/icn_rss_alt.png' alt="RSS" /></a>
</li>
	<li class="cat-item cat-item-8"><a href="http://www.informatia-zilei.ro/sm/categoria/sport/">Sport</a> <a href="http://www.informatia-zilei.ro/sm/categoria/sport/feed/"><img src='http://www.informatia-zilei.ro/sm/wp-content/themes/iz/img/icn_rss_alt.png' alt="RSS" /></a>
</li>
			</ul>
<div id="payments">
				<img src="http://www.informatia-zilei.ro/sm/wp-content/themes/iz/img/verifiedbyvisa.gif" width="83" height="45" alt="Verified By VISA" />
				<img src="http://www.informatia-zilei.ro/sm/wp-content/themes/iz/img/mastercardsecurecode.gif" width="83" height="45" alt="MasterCard Secure" />
				<a href="http://www.epayment.ro" rel="external"><img src="http://www.informatia-zilei.ro/sm/wp-content/themes/iz/img/powerby-ePayment.gif" width="159" height="45" alt="ePayment" /></a>
				<img src="http://www.informatia-zilei.ro/sm/wp-content/themes/iz/img/visa.gif" width="72" height="45" alt="VISA" />
				<img src="http://www.informatia-zilei.ro/sm/wp-content/themes/iz/img/mastercard.gif" width="72" height="45" alt="MasterCard" />
				<!--WEBBOT bot="HTMLMarkup" startspan ALT="Site Meter" -->

<script src="http://www.informatia-zilei.ro/sm/wp-content/themes/iz/js/jquery-1.5.min.js"></script>
<script src="http://www.informatia-zilei.ro/sm/wp-content/themes/iz/js/interact.js"></script>

<!--script>var site="sm7informatiazilei"</script>
<script src="http://sm7.sitemeter.com/js/counter.js?site=sm7informatiazilei"></script-->

<!-- Copyright (c)2005 Site Meter -->
<!--WEBBOT bot="HTMLMarkup" Endspan -->

<!--/Start Trafic.ro/-->

<!--script type="text/javascript">t_rid="informatiazilei";</script>
<script type="text/javascript" src="http://storage.trafic.ro/js/trafic.js"></script>
<noscript>trafic rankinghttp://log.trafic.ro/cgi-bin/pl.dll?rid=informatiazilei"/></noscript-->

<!--/End Trafic.ro/-->


	<div style="float: right; margin-right: 15px;">
  <img style="border: 1px solid black;" src="http://www.informatia-zilei.ro/sm/wp-content/themes/iz/img/sigla-sati.jpg" border="1" height="45" alt="SATI" />
  </div>
    </div>
			<div class="copy">
				<!--span id="sr">powered by <a href="http://www.spacerabbit.com" title="SpaceRabbit" rel="external"><img src="http://www.informatia-zilei.ro/sm/wp-content/themes/iz/img/spacerabbit.png" width="101" height="21" alt="SpaceRabbit logotype" /></a></span-->
				Toate drepturile asupra materialelor şi fotografiilor aparţin S.C. Solpress S.R.L. în condiţiile Legii nr. 8/1996<br />
				privind drepturile de autor şi drepturile conexe. &copy; 1999-2013 Informaţia Zilei Satu Mare. 
			</div>
			
		</div>
		
	</div>

<!-- ngg_resource_manager_marker --><script type='text/javascript' id='wp-polls-js-extra'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"http:\/\/www.informatia-zilei.ro\/sm\/wp-admin\/admin-ajax.php","text_wait":"Your last request is still being processed. Please wait a while ...","text_valid":"Please choose a valid poll answer.","text_multiple":"Maximum number of choices allowed: ","show_loading":"1","show_fading":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.informatia-zilei.ro/sm/wp-content/plugins/wp-polls/polls-js.js?ver=2.75.5' id='wp-polls-js'></script>
<script type='text/javascript' src='http://www.informatia-zilei.ro/sm/wp-includes/js/wp-embed.min.js?ver=5.5.1' id='wp-embed-js'></script>
<script type='text/javascript' id='photocrati_ajax-js-extra'>
/* <![CDATA[ */
var photocrati_ajax = {"url":"http:\/\/www.informatia-zilei.ro\/sm\/index.php?photocrati_ajax=1","wp_home_url":"http:\/\/www.informatia-zilei.ro\/sm","wp_site_url":"http:\/\/www.informatia-zilei.ro\/sm","wp_root_url":"http:\/\/www.informatia-zilei.ro\/sm","wp_plugins_url":"http:\/\/www.informatia-zilei.ro\/sm\/wp-content\/plugins","wp_content_url":"http:\/\/www.informatia-zilei.ro\/sm\/wp-content","wp_includes_url":"http:\/\/www.informatia-zilei.ro\/sm\/wp-includes\/","ngg_param_slug":"nggallery"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.informatia-zilei.ro/sm/wp-content/plugins/nextgen-gallery/products/photocrati_nextgen/modules/ajax/static/ajax.min.js?ver=3.3.17' id='photocrati_ajax-js'></script>
<script type='text/javascript' id='ngg_common-js-extra'>
/* <![CDATA[ */

var galleries = {};
galleries.gallery_36b55d6defb356ee028d22c9380cd5e1 = {"id":null,"ids":null,"source":"tags","src":"","container_ids":["economic"],"gallery_ids":[],"album_ids":[],"tag_ids":[],"display_type":"photocrati-nextgen_basic_thumbnails","display":"","exclusions":[],"order_by":"pid","order_direction":false,"image_ids":[],"entity_ids":[],"tagcloud":false,"returns":"included","slug":null,"sortorder":[],"display_settings":{"use_lightbox_effect":true,"images_per_page":"","number_of_columns":0,"thumbnail_width":180,"thumbnail_height":180,"show_all_in_lightbox":false,"ajax_pagination":"1","use_imagebrowser_effect":0,"template":"\/home\/info\/public_html\/sm\/wp-content\/plugins\/nextgen-gallery\/products\/photocrati_nextgen\/modules\/nextgen_gallery_display\/templates\/related.php","display_no_images_error":false,"disable_pagination":true,"show_slideshow_link":false,"slideshow_link_text":"340","override_thumbnail_settings":0,"thumbnail_quality":"100","thumbnail_crop":1,"thumbnail_watermark":0,"piclens_link_text":"[Show PicLens]","show_piclens_link":0,"ngg_triggers_display":"never","_errors":[],"display_view":"default"},"excluded_container_ids":[],"maximum_entity_count":500,"__defaults_set":true,"_errors":[],"ID":"36b55d6defb356ee028d22c9380cd5e1"};
galleries.gallery_36b55d6defb356ee028d22c9380cd5e1.wordpress_page_root = "http:\/\/www.informatia-zilei.ro\/sm\/preturile-mondiale-la-alimente-au-crescut-cu-5-in-ritm-anual-in-septembrie\/";
var nextgen_lightbox_settings = {"static_path":"http:\/\/www.informatia-zilei.ro\/sm\/wp-content\/plugins\/nextgen-gallery\/products\/photocrati_nextgen\/modules\/lightbox\/static\/{placeholder}","context":"nextgen_images"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.informatia-zilei.ro/sm/wp-content/plugins/nextgen-gallery/products/photocrati_nextgen/modules/nextgen_gallery_display/static/common.js?ver=3.3.17' id='ngg_common-js'></script>
<script type='text/javascript' id='ngg_common-js-after'>
            var nggLastTimeoutVal = 1000;

			var nggRetryFailedImage = function(img) {
				setTimeout(function(){
					img.src = img.src;
				}, nggLastTimeoutVal);
			
				nggLastTimeoutVal += 500;
			}
        
</script>
<script type='text/javascript' src='http://www.informatia-zilei.ro/sm/wp-content/plugins/nextgen-gallery/products/photocrati_nextgen/modules/nextgen_basic_gallery/static/thumbnails/nextgen_basic_thumbnails.js?ver=3.3.17' id='photocrati-nextgen_basic_thumbnails-js'></script>
<script type='text/javascript' id='ngg_lightbox_context-js-extra'>
/* <![CDATA[ */

var nextgen_shutter_i18n = {"msgLoading":"L O A D I N G","msgClose":"Click to Close"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.informatia-zilei.ro/sm/wp-content/plugins/nextgen-gallery/products/photocrati_nextgen/modules/lightbox/static/lightbox_context.js?ver=3.3.17' id='ngg_lightbox_context-js'></script>
<script type='text/javascript' src='http://www.informatia-zilei.ro/sm/wp-content/plugins/nextgen-gallery/products/photocrati_nextgen/modules/lightbox/static/shutter/shutter.js?ver=3.3.17' id='shutter-0-js'></script>
<script type='text/javascript' src='http://www.informatia-zilei.ro/sm/wp-content/plugins/nextgen-gallery/products/photocrati_nextgen/modules/lightbox/static/shutter/nextgen_shutter.js?ver=3.3.17' id='shutter-1-js'></script>
<script type='text/javascript' src='https://use.fontawesome.com/releases/v5.3.1/js/v4-shims.js?ver=5.3.1' id='fontawesome_v4_shim-js'></script>
<script type='text/javascript' defer integrity="sha384-kW+oWsYx3YpxvjtZjFXqazFpA7UP/MbiY4jvs+RWZo2+N94PFZ36T6TFkc9O3qoB" crossorigin="anonymous" data-auto-replace-svg="false" data-keep-original-source="false" data-search-pseudo-elements src='https://use.fontawesome.com/releases/v5.3.1/js/all.js?ver=5.3.1' id='fontawesome-js'></script>
<script type='text/javascript' src='http://www.informatia-zilei.ro/sm/wp-content/plugins/nextgen-gallery/products/photocrati_nextgen/modules/nextgen_basic_gallery/static/thumbnails/ajax_pagination.js?ver=3.3.17' id='nextgen-basic-thumbnails-ajax-pagination-js'></script>
<script async="async" type='text/javascript' src='http://www.informatia-zilei.ro/sm/wp-content/plugins/akismet/_inc/form.js?ver=4.1.6' id='akismet-form-js'></script>
<script type='text/javascript' id='cptch_front_end_script-js-extra'>
/* <![CDATA[ */
var cptch_vars = {"nonce":"50d609b5f3","ajaxurl":"http:\/\/www.informatia-zilei.ro\/sm\/wp-admin\/admin-ajax.php","enlarge":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.informatia-zilei.ro/sm/wp-content/plugins/captcha/js/front_end_script.js?ver=5.5.1' id='cptch_front_end_script-js'></script>
<!--script type='text/javascript' src='http://www.informatia-zilei.ro/sm/wp-content/plugins/simply-poll/script/simplypoll.js'></script-->

<script type="text/javascript">  (function() {
                var scr = document.createElement('script');
                scr.type = 'text/javascript'; scr.async = true;
                scr.src = 'http://www.informatia-zilei.ro/sm/wp-content/themes/iz/js/spring.js';
                var s = document.getElementsByTagName('script')[0];
                s.parentNode.insertBefore(scr, s);
                })();
</script>

<script type='text/javascript' src='http://www.informatia-zilei.ro/sm/wp-content/plugins/cardoza-wordpress-poll/public/js/CWPPoll.js?ver=4.0.1'></script>
<script type='text/javascript' src='http://www.informatia-zilei.ro/sm/wp-content/plugins/cardoza-wordpress-poll/public/js/jquery.ui.datepicker.min.js?ver=4.0.1'></script>
<link rel='stylesheet' id='ngg_trigger_buttons-css'  href='http://www.informatia-zilei.ro/sm/wp-content/plugins/nextgen-gallery/products/photocrati_nextgen/modules/nextgen_gallery_display/static/trigger_buttons.css?ver=3.3.17' type='text/css' media='all' />
<link rel='stylesheet' id='shutter-0-css'  href='http://www.informatia-zilei.ro/sm/wp-content/plugins/nextgen-gallery/products/photocrati_nextgen/modules/lightbox/static/shutter/shutter.css?ver=3.3.17' type='text/css' media='all' />
<link rel='stylesheet' id='fontawesome_v4_shim_style-css'  href='https://use.fontawesome.com/releases/v5.3.1/css/v4-shims.css?ver=5.5.1' type='text/css' media='all' />
<link rel='stylesheet' id='fontawesome-css'  href='https://use.fontawesome.com/releases/v5.3.1/css/all.css?ver=5.5.1' type='text/css' media='all' />
<link rel='stylesheet' id='nextgen_basic_thumbnails_style-css'  href='http://www.informatia-zilei.ro/sm/wp-content/plugins/nextgen-gallery/products/photocrati_nextgen/modules/nextgen_basic_gallery/static/thumbnails/nextgen_basic_thumbnails.css?ver=3.3.17' type='text/css' media='all' />
<link rel='stylesheet' id='nextgen_pagination_style-css'  href='http://www.informatia-zilei.ro/sm/wp-content/plugins/nextgen-gallery/products/photocrati_nextgen/modules/nextgen_pagination/static/style.css?ver=3.3.17' type='text/css' media='all' />
<link rel='stylesheet' id='nggallery-css'  href='http://www.informatia-zilei.ro/sm/wp-content/ngg_styles/nggallery.css?ver=3.3.17' type='text/css' media='all' />
</head>
</html>