<!doctype html>
<html lang=ro-RO>
<head>
	<!-- TRAFIC.RO - Mutare site: e9008028b04c9d9f80 -->
	<meta charset=UTF-8>
	<title>Premierul Orban, la inaugurarea Magistralei 5 | Informaţia Zilei</title>
	<meta property="og:title" content="  Premierul Orban, la inaugurarea Magistralei 5">
	<meta property="og:type" content="article">
	<meta property="og:url" content="http://www.informatia-zilei.ro/sm/premierul-orban-la-inaugurarea-magistralei-5/">
	<meta property="og:image" content="http://www.informatia-zilei.ro/sm/wp-content/uploads/2020/09/1600171868small_19_resize.jpg">
	<link rel=stylesheet href="http://www.informatia-zilei.ro/sm/wp-content/themes/iz/style.css">
	<link rel=alternate type="application/rss+xml" title="Informaţia Zilei RSS Feed" href="http://www.informatia-zilei.ro/sm/feed/">
	<link rel=alternate type="application/atom+xml" title="Informaţia Zilei Atom Feed" href="http://www.informatia-zilei.ro/sm/feed/atom/">
	<link rel=pingback href="http://www.informatia-zilei.ro/sm/xmlrpc.php">
	<!--[if lte IE 8]><link rel=stylesheet href="http://www.informatia-zilei.ro/sm/wp-content/themes/iz/css/ie_all.css" media=screen><![endif]-->
	<!--[if lte IE 7]><link rel=stylesheet href="http://www.informatia-zilei.ro/sm/wp-content/themes/iz/css/ie.css" media=screen><script src="http://ie7-js.googlecode.com/svn/version/2.1(beta4)/IE9.js"></script><![endif]-->
	
<!-- All In One SEO Pack 3.7.0[118,196] -->
<meta name="description"  content="Preşedintele Klaus Iohannis şi premierul Ludovic Orban au participat marţi, 15 septembrie la deschiderea magistralei de metrou Drumul Taberei - Eroilor." />

<script type="application/ld+json" class="aioseop-schema">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"http://www.informatia-zilei.ro/sm/#organization","url":"http://www.informatia-zilei.ro/sm/","name":"Informaţia Zilei","sameAs":[]},{"@type":"WebSite","@id":"http://www.informatia-zilei.ro/sm/#website","url":"http://www.informatia-zilei.ro/sm/","name":"Informaţia Zilei","publisher":{"@id":"http://www.informatia-zilei.ro/sm/#organization"},"potentialAction":{"@type":"SearchAction","target":"http://www.informatia-zilei.ro/sm/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"WebPage","@id":"http://www.informatia-zilei.ro/sm/premierul-orban-la-inaugurarea-magistralei-5/#webpage","url":"http://www.informatia-zilei.ro/sm/premierul-orban-la-inaugurarea-magistralei-5/","inLanguage":"ro-RO","name":"Premierul Orban, la inaugurarea Magistralei 5","isPartOf":{"@id":"http://www.informatia-zilei.ro/sm/#website"},"breadcrumb":{"@id":"http://www.informatia-zilei.ro/sm/premierul-orban-la-inaugurarea-magistralei-5/#breadcrumblist"},"description":"Preşedintele Klaus Iohannis şi premierul Ludovic Orban au participat marţi, 15 septembrie la deschiderea magistralei de metrou Drumul Taberei - Eroilor.","image":{"@type":"ImageObject","@id":"http://www.informatia-zilei.ro/sm/premierul-orban-la-inaugurarea-magistralei-5/#primaryimage","url":"http://www.informatia-zilei.ro/sm/wp-content/uploads/2020/09/1600171868small_19_resize.jpg","width":185,"height":125},"primaryImageOfPage":{"@id":"http://www.informatia-zilei.ro/sm/premierul-orban-la-inaugurarea-magistralei-5/#primaryimage"},"datePublished":"2020-09-15T13:18:11+03:00","dateModified":"2020-09-15T13:18:11+03:00"},{"@type":"Article","@id":"http://www.informatia-zilei.ro/sm/premierul-orban-la-inaugurarea-magistralei-5/#article","isPartOf":{"@id":"http://www.informatia-zilei.ro/sm/premierul-orban-la-inaugurarea-magistralei-5/#webpage"},"author":{"@id":"http://www.informatia-zilei.ro/sm/author/iz/#author"},"headline":"Premierul Orban, la inaugurarea Magistralei 5","datePublished":"2020-09-15T13:18:11+03:00","dateModified":"2020-09-15T13:18:11+03:00","commentCount":0,"mainEntityOfPage":{"@id":"http://www.informatia-zilei.ro/sm/premierul-orban-la-inaugurarea-magistralei-5/#webpage"},"publisher":{"@id":"http://www.informatia-zilei.ro/sm/#organization"},"articleSection":"Politic","image":{"@type":"ImageObject","@id":"http://www.informatia-zilei.ro/sm/premierul-orban-la-inaugurarea-magistralei-5/#primaryimage","url":"http://www.informatia-zilei.ro/sm/wp-content/uploads/2020/09/1600171868small_19_resize.jpg","width":185,"height":125}},{"@type":"Person","@id":"http://www.informatia-zilei.ro/sm/author/iz/#author","name":"I. Z.","sameAs":[]},{"@type":"BreadcrumbList","@id":"http://www.informatia-zilei.ro/sm/premierul-orban-la-inaugurarea-magistralei-5/#breadcrumblist","itemListElement":[{"@type":"ListItem","position":1,"item":{"@type":"WebPage","@id":"http://www.informatia-zilei.ro/sm/","url":"http://www.informatia-zilei.ro/sm/","name":"Informaţia Zilei"}},{"@type":"ListItem","position":2,"item":{"@type":"WebPage","@id":"http://www.informatia-zilei.ro/sm/premierul-orban-la-inaugurarea-magistralei-5/","url":"http://www.informatia-zilei.ro/sm/premierul-orban-la-inaugurarea-magistralei-5/","name":"Premierul Orban, la inaugurarea Magistralei 5"}}]}]}</script>
<link rel="canonical" href="http://www.informatia-zilei.ro/sm/premierul-orban-la-inaugurarea-magistralei-5/" />
<!-- All In One SEO Pack -->
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Flux comentarii Informaţia Zilei &raquo; Premierul Orban, la inaugurarea Magistralei 5" href="http://www.informatia-zilei.ro/sm/premierul-orban-la-inaugurarea-magistralei-5/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.0\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.informatia-zilei.ro\/sm\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.5.1"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='http://www.informatia-zilei.ro/sm/wp-includes/css/dist/block-library/style.min.css?ver=5.5.1' type='text/css' media='all' />
<link rel='stylesheet' id='cptch_stylesheet-css'  href='http://www.informatia-zilei.ro/sm/wp-content/plugins/captcha/css/front_end_style.css?ver=4.4.5' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='http://www.informatia-zilei.ro/sm/wp-includes/css/dashicons.min.css?ver=5.5.1' type='text/css' media='all' />
<link rel='stylesheet' id='cptch_desktop_style-css'  href='http://www.informatia-zilei.ro/sm/wp-content/plugins/captcha/css/desktop_style.css?ver=4.4.5' type='text/css' media='all' />
<link rel='stylesheet' id='super-rss-reader-css-css'  href='http://www.informatia-zilei.ro/sm/wp-content/plugins/super-rss-reader/public/css/style.min.css?ver=3.2' type='text/css' media='all' />
<link rel='stylesheet' id='wp-polls-css'  href='http://www.informatia-zilei.ro/sm/wp-content/plugins/wp-polls/polls-css.css?ver=2.75.5' type='text/css' media='all' />
<style id='wp-polls-inline-css' type='text/css'>
.wp-polls .pollbar {
	margin: 1px;
	font-size: 6px;
	line-height: 8px;
	height: 8px;
	background-image: url('http://www.informatia-zilei.ro/sm/wp-content/plugins/wp-polls/images/default/pollbg.gif');
	border: 1px solid #c8c8c8;
}

</style>
<link rel='stylesheet' id='wp-pagenavi-css'  href='http://www.informatia-zilei.ro/sm/wp-content/themes/iz/pagenavi-css.css?ver=2.70' type='text/css' media='all' />
<script type='text/javascript' src='http://www.informatia-zilei.ro/sm/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp' id='jquery-core-js'></script>
<script type='text/javascript' src='http://www.informatia-zilei.ro/sm/wp-content/plugins/super-rss-reader/public/js/script.min.js?ver=3.2' id='super-rss-reader-js-js'></script>
<script type='text/javascript' src='http://www.informatia-zilei.ro/sm/wp-content/plugins/super-rss-reader/public/js/jquery.easy-ticker.min.js?ver=3.2' id='jquery-easy-ticker-js-js'></script>
<script type='text/javascript' id='ai-js-js-extra'>
/* <![CDATA[ */
var MyAjax = {"ajaxurl":"http:\/\/www.informatia-zilei.ro\/sm\/wp-admin\/admin-ajax.php","security":"7cd3b4220e"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.informatia-zilei.ro/sm/wp-content/plugins/advanced-iframe/js/ai.js?ver=707188' id='ai-js-js'></script>
<link rel="https://api.w.org/" href="http://www.informatia-zilei.ro/sm/wp-json/" /><link rel="alternate" type="application/json" href="http://www.informatia-zilei.ro/sm/wp-json/wp/v2/posts/318092" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.informatia-zilei.ro/sm/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.informatia-zilei.ro/sm/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Satu Mare: Incendiu de deşeuri vegetale' href='http://www.informatia-zilei.ro/sm/satu-mare-incendiu-de-deseuri-vegetale/' />
<link rel='next' title='CCR a respins sesizarea Guvernului Orban' href='http://www.informatia-zilei.ro/sm/ccr-a-respins-sesizarea-guvernului-orban/' />
<link rel='shortlink' href='http://www.informatia-zilei.ro/sm/?p=318092' />
<link rel="alternate" type="application/json+oembed" href="http://www.informatia-zilei.ro/sm/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.informatia-zilei.ro%2Fsm%2Fpremierul-orban-la-inaugurarea-magistralei-5%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.informatia-zilei.ro/sm/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.informatia-zilei.ro%2Fsm%2Fpremierul-orban-la-inaugurarea-magistralei-5%2F&#038;format=xml" />
<!-- <meta name="NextGEN" version="3.3.17" /> -->
	
	<script type="text/javascript">
	
	  var _gaq = _gaq || [];
	  _gaq.push(['_setAccount', 'UA-22269925-1']);
	  _gaq.push(['_trackPageview']);
	
	  (function() {
	    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
	    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
	    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
	  })();
	
	</script>
	
<!-- /BRAT -->
	<script type="text/javascript">
	var br_sitecode = "info-zilei";
		var br_sitepath = "politic";
		var IVW="http://"+br_sitecode+".count.brat-online.ro/cgi-bin/cnt/CP/"+br_sitepath;	
	
	var springq =
	springq || [];
	springq.push({
		"s": "informatia-zileiro",
		"cp": "politic", //aici puneti homepage, pt tagul din homepage, respectiv numele sectiunii de care apartine pagina in care e tagul
		"url": document.location.href
	});
	</script>
	<noscript>
		 <img src="http://informatia-zileiro.count.brat-online.ro/j0=IVW+cp=politic" width="1" height="1" alt=""/>     
	</noscript>
<!-- BRAT VERSION="new-version" -->	
	
<link rel='stylesheet' id='ngg_trigger_buttons-css'  href='http://www.informatia-zilei.ro/sm/wp-content/plugins/nextgen-gallery/products/photocrati_nextgen/modules/nextgen_gallery_display/static/trigger_buttons.css?ver=3.3.17' type='text/css' media='all' />
<link rel='stylesheet' id='shutter-0-css'  href='http://www.informatia-zilei.ro/sm/wp-content/plugins/nextgen-gallery/products/photocrati_nextgen/modules/lightbox/static/shutter/shutter.css?ver=3.3.17' type='text/css' media='all' />
<link rel='stylesheet' id='fontawesome_v4_shim_style-css'  href='https://use.fontawesome.com/releases/v5.3.1/css/v4-shims.css?ver=5.5.1' type='text/css' media='all' />
<link rel='stylesheet' id='fontawesome-css'  href='https://use.fontawesome.com/releases/v5.3.1/css/all.css?ver=5.5.1' type='text/css' media='all' />
<link rel='stylesheet' id='nextgen_basic_thumbnails_style-css'  href='http://www.informatia-zilei.ro/sm/wp-content/plugins/nextgen-gallery/products/photocrati_nextgen/modules/nextgen_basic_gallery/static/thumbnails/nextgen_basic_thumbnails.css?ver=3.3.17' type='text/css' media='all' />
<link rel='stylesheet' id='nextgen_pagination_style-css'  href='http://www.informatia-zilei.ro/sm/wp-content/plugins/nextgen-gallery/products/photocrati_nextgen/modules/nextgen_pagination/static/style.css?ver=3.3.17' type='text/css' media='all' />
<link rel='stylesheet' id='nggallery-css'  href='http://www.informatia-zilei.ro/sm/wp-content/ngg_styles/nggallery.css?ver=3.3.17' type='text/css' media='all' />
</head>
<body class="post-template-default single single-post postid-318092 single-format-standard">

<div class="container_12" id="main_wrap">
	<div id="header">
		<div class="grid_6" id="sigla">
			<a href="http://www.informatia-zilei.ro/sm/" title="Informaţia zilei — prima pagină"><img src="http://www.informatia-zilei.ro/sm/wp-content/themes/iz/img/sigla.png" width="460" height="86" alt="Informaţia Zilei" /></a>
			<div class="meta">
				<div id="editia">Satu Mare</div>
				<div id="data_aparitiei">marţi — 15 septembrie 2020</div>
			</div>
		</div>
		<div class="grid_6">
			<ul id="page_nav">
				<li class="rss"><a href="http://www.informatia-zilei.ro/sm/feed/" title="abonează-te la ştiri prin RSS"><img src="http://www.informatia-zilei.ro/sm/wp-content/themes/iz/img/icn_rss.png" width="18" height="18" alt="" /></a></li>				
				<li id="link_abon"><a href="http://www.informatia-zilei.ro/sm/abonare" title="Abonare la ediţia PDF">Abonează-te acum Online!</a></li>
				<li><a href="http://www.informatia-zilei.ro/sm/contact" title="informaţii de contact">Contactează-ne</a></li>
				<li><a href="http://www.informatia-zilei.ro/arhiva/index.php?sect=arhiva&editia=sm&data=2009-07-07" title="Arhiva veche" target="_blank">Arhiva veche</a></li>
			</ul>
			<ul id=afis>
				<li id=afis_1><a href="http://www.informatia-zilei.ro/sm/arhiva-duminica/">Informaţia de Duminică</a></li>
				<li id=afis_2><a href="http://www.informatia-zilei.ro/sm/arhiva-sanatate/">Sănătate - Frumuseţe</a></li>
				<li id=afis_3><a href="http://www.informatia-zilei.ro/sm/showbiz-tv-arhiva/">ShowBiz - TV</a></li>
			</ul>
			<div class=searchareabox>
	<div class="in"><form id="cautare" action="http://www.informatia-zilei.ro/sm/" method="get"><div>
		<input type="text" id="cuvinte_cheie" tabindex="0" name="s" value="" />
		<button type="submit" id="incepe_cautarea" tabindex="0">Caută</button>
	</div></form>
	<a href="http://www.informatia-zilei.ro/sm/cautare-avansata" title="">căutare avansată cu filtrare după dată</a>
	</div>
	</div>
		</div>
		
		<div class=categorii>
			<ul>
				<li><a href="http://www.informatia-zilei.ro/sm" title="">Prima pagină</a></li>

					<li class="cat-item cat-item-1"><a href="http://www.informatia-zilei.ro/sm/categoria/editorial/">Editorial</a>
</li>
	<li class="cat-item cat-item-3"><a href="http://www.informatia-zilei.ro/sm/categoria/actualitatea/">Actualitatea</a>
</li>
	<li class="cat-item cat-item-52251"><a href="http://www.informatia-zilei.ro/sm/categoria/jocuri-si-concursuri/">Sondaje şi concursuri</a>
</li>
          <!--li><a href="http://www.informatia-zilei.ro/sm/categoria/presedinti-cjsm/" title="">Jocuri şi concursuri</a></li-->          
					
          	<li class="cat-item cat-item-4"><a href="http://www.informatia-zilei.ro/sm/categoria/locale/">Locale</a>
</li>
	<li class="cat-item cat-item-5 current-cat"><a aria-current="page" href="http://www.informatia-zilei.ro/sm/categoria/politic/">Politic</a>
</li>
	<li class="cat-item cat-item-7"><a href="http://www.informatia-zilei.ro/sm/categoria/economic/">Economic</a>
</li>
	<li class="cat-item cat-item-8"><a href="http://www.informatia-zilei.ro/sm/categoria/sport/">Sport</a>
</li>
			</ul>
			<a class="editie" href="http://www.informatia-zilei.ro/mm/" title="Maramureş" target="_blank">Maramureş</a>
			<a class="sel editie" title="Satu Mare">Satu Mare</a>
		</div> 
	</div> <!-- header -->
	<div class="bannerad" style="width:98%; margin-left:5px; border: 1px solid black; color: white; padding: 4px 2px 2px 2px; background-color: black; display: block;" >

	</div>

<div class="bannerad" style="margin-left:0px">
 <a href="https://www.facebook.com/patakicsaba.ro/" target="_blank"><img src="https://www.informatia-zilei.ro/sm/wp-content/uploads/2020/09/PTK_Info_728x90.gif" width="960"></a>
</div>
	<div class="grid_8" id="main">

			
				
		<div class="grid_8 alpha omega post continut full_post" id="post-318092">
			
			<div class="titlu">
				<h1>Premierul Orban, la inaugurarea Magistralei 5</h1>
				<div class="meta">
					<span class="data">Scris de I. Z., 15 septembrie 2020</span>
					<a href="http://www.informatia-zilei.ro/sm/ar-fi-bine-sa-se-revina-la-alegerea-primarilor-din-doua-tururi/"><b>&laquo;</b> <span>Ştirea precedentă</span></a> |					<a href="http://www.informatia-zilei.ro/sm/categoria/politic/" title="indexul ştirilor din categoria Politic">Înapoi la index</a>
					| <a href="http://www.informatia-zilei.ro/sm/ccr-a-respins-sesizarea-guvernului-orban/"><span>Ştirea următoare</span> <b>&raquo;</b></a>				</div>
			</div>
			
	  <div id="fb-root"></div>
      
			<div class="art">
				<p class="p1"><strong><img loading="lazy" class="alignleft size-full wp-image-318093" src="http://www.informatia-zilei.ro/sm/wp-content/uploads/2020/09/1600171868small_19_resize.jpg" alt="" width="185" height="125">Preşedintele Klaus Iohannis şi premierul Ludovic Orban au participat marţi, 15 septembrie la deschiderea magistralei de metrou Drumul Taberei &#8211; Eroilor.</strong><span id="more-318092"></span></p>
<p class="p1">Premierul a promis că toate lucrările se vor desfăşura cu o viteză mai mare. <span class="Apple-converted-space">&nbsp; </span>&#8222;Lucrurile uneori le aşează Dumnezeu astfel încât să pară coincidenţe. Coincidenţa face că domnul director general Gabriel Mocanu era directorul general al Metrorex în 2008 şi subsemnatul era ministrul transporturilor atunci când au fost aprobaţi indicatorii tehnico-economici pentru acest obiectiv de investiţii, când am negociat finanţarea din partea Băncii Europene de Investiţii şi, de asemenea, anul în care a fost adoptată strategia de dezvoltare a metroului, care cuprinde extinderile de magistrale care sunt prevăzute astăzi în diferite faze de realizare. Mai mult decât atât, pot să vă spun că 2007 şi 2008 au reprezentat anii în care au fost reluate investiţiile la metrou. Am finalizat tronsonul dinspre Autostrada Soarelui, cu patru staţii, de asemenea, am reluat lucrările şi le-am dus aproape de final, tronsonul de la Piaţa Chibrit către Laromet. E o onoare pentru mine ca împreună cu domnul director general Mocanu, cu care am trudit din greu încă din 2007, 2008, la acest proiect, să avem această bucurie de a fi de faţă la punerea în funcţiune a acestui tronson de metrou, foarte important pentru Bucureşti, foarte important pentru locuitorii din Drumul Taberei şi pentru orice alt călător care va avea nevoie de acest tronson de metrou. Nu ne vom opri aici. Toate lucrările ulterioare se vor derula cu o viteză mai mare, vom fi mult mai atenţi în tot ceea ce înseamnă etapele de pregătire şi de execuţie a tuturor contractelor de extindere a reţelei de metrou. Infrastructura de transport este, din punctul nostru de vedere, prioritatea zero, iar investiţiile în infrastructură, în general, reprezintă prioritatea absolută a guvernului pe care îl conduc.&#8221; a spus premierul Orban.</p>
			
			  
				<div><a href="http://www.informatia-zilei.ro/sm/abonare/" style="color: white;background-color: #900;padding: 3px 10px 3px 10px;font-weight: bold;text-decoration: none;">Abonează-te acum Online!</a></div>
			</div>

<div id="gpt-passback">
  <script>
    window.googletag = window.googletag || {cmd: []};
    googletag.cmd.push(function() {
    googletag.defineSlot('/22022118142/informatia-zilei/300x600', [300, 600], 'gpt-passback').addService(googletag.pubads());
    googletag.enableServices();
    googletag.display('gpt-passback');
    });
  </script>
</div>	
			

    
			<div class="meta2">
								 
				<span><a href="http://www.informatia-zilei.ro/sm/premierul-orban-la-inaugurarea-magistralei-5/#respond" class="comentarii" >comentează acum</a>
					<!--<a class="comentarii" href="#comments" title="mergi la comentarii">comentează acum</a>
										-->
				</span>
			</div>
			
		</div>
    
        
    
    	

<!--div class="grid_8" style="padding-bottom:10px; padding-left:0px;">
<a href="https://www.babytrend.ro/" target="_blank" style="align:center;"><img src="http://www.informatia-zilei.ro/sm/wp-content/uploads/2017/12/BT-sacul-590x100.gif" border="1" height="100" alt="Baby Trend" /></a>
</div> 

	
<!-- You can start editing here. -->


			<!-- If comments are open, but there are no comments. -->

	 


<div id="raspunde">

<form class="grid_8 alpha omega adauga_comentariu" action="http://www.informatia-zilei.ro/sm/wp-comments-post.php" method="post" id="respond">
	<fieldset>
		<legend>
			<span>Adaugă un comentariu</span>
		</legend>
				
		<label for="numele">Numele tău:  </label><input class="necesar" type="text" name="author" id="numele" value="" size="22" tabindex="0" class="necesar" />
		<label for="emailul">Adresa ta de e-mail:</label><input class="necesar" type="text" id="emailul" name="email" value="" size="22" tabindex="0" class="necesar" />
		
		
		<label for="mesajul">Comentariul tău: </label><textarea id="mesajul" name="comment" class="necesar" cols="40" rows="10"></textarea>

		<label for="cod">Cod de verificare: </label>
		
		<small>Ne păstrăm dreptul de a refuza publicarea comentariilor care nu respectă nişte reguli simple ale bunului simţ, care reprezintă atac la persoană, sau care sunt off-topic. Câmpurile marcate cu (*) sunt obligatorii.</small>
		<button name="submit" tabindex="0" type="submit">Trimite comentariul</button>
		
		<input type='hidden' name='comment_post_ID' value='318092' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
		<p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="597ddb7259" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="38"/></p><p class="cptch_block"><span class="cptch_wrap cptch_math_actions">
				<label class="cptch_label" for="cptch_input_70"><span class="cptch_span">7</span>
					<span class="cptch_span">&nbsp;&times;&nbsp;</span>
					<span class="cptch_span">5</span>
					<span class="cptch_span">&nbsp;=&nbsp;</span>
					<span class="cptch_span"><input id="cptch_input_70" class="cptch_input cptch_wp_comments" type="text" autocomplete="off" name="cptch_number" value="" maxlength="2" size="2" aria-required="true" required="required" style="margin-bottom:0;display:inline;font-size: 12px;width: 40px;" /></span>
					<input type="hidden" name="cptch_result" value="Wtoh" /><input type="hidden" name="cptch_time" value="1600190349" />
					<input type="hidden" name="cptch_form" value="wp_comments" />
				</label><span class="cptch_reload_button_wrap hide-if-no-js">
					<noscript>
						<style type="text/css">
							.hide-if-no-js {
								display: none !important;
							}
						</style>
					</noscript>
					<span class="cptch_reload_button dashicons dashicons-update"></span>
				</span></span></p>	
	</fieldset>

	<div class="cancel-comment-reply">
		<small><a rel="nofollow" id="cancel-comment-reply-link" href="/sm/premierul-orban-la-inaugurarea-magistralei-5/#respond" style="display:none;">Dă clic aici pentru a anula răspunsul.</a></small>
	</div>

		
</form>

</div>


	
		
	<div class="grid_8 alpha omega colateral">
		<!--
		<div class="grid_3 omega populare">
			 
		</div>
		
		<div class="grid_3 omega comentate">
							<h3>Cele mai comentate ştiri</h3>
				
			   <ul class="stiri_comentate">
				  <li>
							<a href="http://www.informatia-zilei.ro/sm/sondaj-cu-care-dintre-urmatorii-candidati-la-primaria-satu-mare-veti-vota-la-alegerile-din-27-septembrie/" title="Sondaj: Cu care dintre următorii candidaţi la primăria Satu Mare veţi vota la alegerile din 27 septembrie?">Sondaj: Cu care dintre următorii candidaţi la primăria Satu Mare veţi vota la alegerile din 27 septembrie?</a>
							<div class="meta">
								<span class="data">15 Sep 2020</span>
								
<a href="http://www.informatia-zilei.ro/sm/sondaj-cu-care-dintre-urmatorii-candidati-la-primaria-satu-mare-veti-vota-la-alegerile-din-27-septembrie/#respond" class="comentarii" >comentează acum</a>
							</div>
						</li><li>
							<a href="http://www.informatia-zilei.ro/sm/sondaj-va-veti-prezenta-la-alegerile-locale-din-27-septembrie-2020-in-care-vot-fi-alesi-primarii-presedintele-de-consiliu-judetean-si-consilierii-locali-si-judeteni/" title="Sondaj: Vă veţi prezenta la alegerile locale din 27 septembrie 2020 în care vor fi aleşi primarii, preşedintele de Consiliu Judeţean şi consilierii locali şi judeţeni?">Sondaj: Vă veţi prezenta la alegerile locale din 27 septembrie 2020 în care vor fi aleşi primarii, preşedintele de Consiliu Judeţean şi consilierii locali şi judeţeni?</a>
							<div class="meta">
								<span class="data">14 Sep 2020</span>
								
<a href="http://www.informatia-zilei.ro/sm/sondaj-va-veti-prezenta-la-alegerile-locale-din-27-septembrie-2020-in-care-vot-fi-alesi-primarii-presedintele-de-consiliu-judetean-si-consilierii-locali-si-judeteni/#respond" class="comentarii" >comentează acum</a>
							</div>
						</li><li>
							<a href="http://www.informatia-zilei.ro/sm/sondaj-cu-care-dintre-candidatii-pentru-presedintele-consiliului-judetean-satu-mare-veti-vota-la-alegerile-din-27-septembrie/" title="Sondaj: Cu care dintre candidaţii pentru preşedintele Consiliului Judeţean Satu Mare veţi vota la alegerile din 27 septembrie?">Sondaj: Cu care dintre candidaţii pentru preşedintele Consiliului Judeţean Satu Mare veţi vota la alegerile din 27 septembrie?</a>
							<div class="meta">
								<span class="data">15 Sep 2020</span>
								
<a href="http://www.informatia-zilei.ro/sm/sondaj-cu-care-dintre-candidatii-pentru-presedintele-consiliului-judetean-satu-mare-veti-vota-la-alegerile-din-27-septembrie/#respond" class="comentarii" >comentează acum</a>
							</div>
						</li>
			   </ul>
			 
		</div>
-->
		
	</div>
	
	</div>

	<div class="grid_4" id="side"><ul>
			
			<li id="custom_html-21" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><div >
<a href="https://www.facebook.com/patakicsaba.ro/" target="_blank" rel="noopener noreferrer"><img title="Pataki Csaba" src="http://www.informatia-zilei.ro/sm/wp-content/uploads/2020/09/PTK_Info_300x250.gif" width="300" height="250"></a>
</div></div></li><li id="super_rss_reader-3" class="widget widget_super_rss_reader"><h3 class="widgettitle">Delgaz Grid – Întreruperi neprogramate Alimentare gaze naturale</h3>

        <!-- Start - Super RSS Reader v3.2-->
        <div class="super-rss-reader-widget">
<div class="srr-wrap srr-style-none srr-vticker" data-visible="1" data-speed="4000" data-id="srr-tab-889"><div><div class="srr-item odd srr-clearfix"><div class="srr-title"><a href="https://acces.delgaz.ro/intreruperi-neplanificate" rel="nofollow" title="">No Title</a></div><div class="srr-meta"></div><div class="srr-summary srr-clearfix"></div></div></div></div>
</div>
        <!-- End - Super RSS Reader -->
        
</li><li id="custom_html-3" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<div id="gpt-passback">
  <script>
    window.googletag = window.googletag || {cmd: []};
    googletag.cmd.push(function() {
    googletag.defineSlot('/22022118142/informatia-zilei/300x250', [300, 250], 'gpt-passback').addService(googletag.pubads());
    googletag.enableServices();
    googletag.display('gpt-passback');
    });
  </script>
</div></div></li><li id="text-411747093" class="widget widget_text"><h3 class="widgettitle">Anunturi MICA PUBLICITATE</h3>			<div class="textwidget"><p><a href="http://www.informatia-zilei.ro/sm/wp-content/uploads/2020/09/Mica-Publicitate-16.09.2020.pdf" rel="noopener"><img class="aligncenter" style="width: 300px; border: 0;" src="http://www.informatia-zilei.ro/sm/wp-content/uploads/2020/04/anunturi-iz.png" width="" border="0" /> </a></p>
</div>
		</li><li id="text-411747092" class="widget widget_text"><h3 class="widgettitle">Informaţia TV live</h3>			<div class="textwidget"><div><a href="http://www.informatiatv.ro/live/" target="_blank" rel="noopener noreferrer"><img src="http://www.informatia-zilei.ro/sm/informatia-tv.jpg" height="230" width"300" border="0" style="width:300px;border:0"></div>
<br/></div>
		</li><li id="custom_html-20" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><div>
	<a href="http://www.informatiatv.ro/wp-content/uploads/program-itv-45.pdf" target="_blank" rel="noopener noreferrer"><img class="alignnone size-full wp-image-53514" title="PROGRAM TV" src="http://www.informatia-zilei.ro/sm/wp-content/uploads/2015/01/PROGRAM-ITV.png" alt="" width="300" height="125"></a>
</div></div></li><li id="custom_html-7" class="widget_text widget widget_custom_html"><h3 class="widgettitle">Autoclass</h3><div class="textwidget custom-html-widget"><div>
<a href="https://www.autoclass.ro/info/serviciul-buyback.html" target="_blank" rel="noopener noreferrer"><img title="Auto Class" src="http://www.informatia-zilei.ro/sm/wp-content/uploads/2020/08/autoclass.jpg"  width="300" height="300"></a>
</div></div></li><li id="custom_html-8" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><div>
<a href="https://www.stilimobil.ro/" target="_blank" rel="noopener noreferrer"><img title="Agentii imobiliare Iasi" src="http://www.informatia-zilei.ro/sm/wp-content/uploads/2020/07/agentii.png" alt="" width="300" height="125"></a>
</div></div></li><li id="custom_html-9" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><div >
<a href="http://proavis.ro/" target="_blank" rel="noopener noreferrer"><img title="PROAVIS" src="http://www.informatia-zilei.ro/sm/wp-content/uploads/2013/11/ProAvis.gif" width="300" height="250"></a>
</div></div></li><li id="custom_html-10" class="widget_text widget widget_custom_html"><h3 class="widgettitle">Total Steel</h3><div class="textwidget custom-html-widget"><div class="hjawidget textwidget">
<a href="https://www.totalsteel.ro" target="_blank" rel="noopener noreferrer"><img class="alignnone size-full wp-image-53514" title="consultscolari" src="http://www.informatia-zilei.ro/sm/wp-content/uploads/2020/05/poza.jpg" alt="" width="300" height="125"></a>
</div></div></li><li id="text-411747091" class="widget widget_text"><h3 class="widgettitle">HARTA INTERACTIVA</h3>			<div class="textwidget"><div><a href="http://www.informatia-zilei.ro/sm/harta-interactiva-satu-mare/" alt="Harta Interactiva Satu Mare"><img src="http://www.informatia-zilei.ro/sm/harta.png" border=0></a><br/></div></div>
		</li><li id="custom_html-14" class="widget_text widget widget_custom_html"><h3 class="widgettitle">Aurel Pop</h3><div class="textwidget custom-html-widget"><div>
<a href="http://www.informatia-zilei.ro/sm/wp-content/uploads/2018/03/Aurel-Popp-album.pdf" target="_blank" rel="noopener noreferrer"><img title="Aurel Popp" src="http://www.informatia-zilei.ro/sm/wp-content/uploads/2018/03/Coperta-1.jpg" alt="" width="120" height="160"></a><a href="http://www.informatia-zilei.ro/sm/wp-content/uploads/2019/04/In-atelierul-lui-Aurel-Popp.pdf" target="_blank" rel="noopener noreferrer"><img title="Aurel Popp" src="http://www.informatia-zilei.ro/sm/wp-content/uploads/2019/04/COPERTA.jpg" alt="" width="120" height="160"></a>
</div></div></li><li id="custom_html-12" class="widget_text widget widget_custom_html"><h3 class="widgettitle">Poesis</h3><div class="textwidget custom-html-widget"><div>
<a href="http://www.informatia-zilei.ro/sm/wp-content/uploads/2020/04/Revista-Poesis-Ianuarie-2020.pdf" target="_blank" rel="noopener noreferrer"><img title="Poesis 1-2019" src="http://www.informatia-zilei.ro/sm/wp-content/uploads/2020/04/Coperta-Revistei-Poesis.jpg" alt="Poesis" width="120" height="160"></a>
	
</div></div></li><li id="custom_html-13" class="widget_text widget widget_custom_html"><h3 class="widgettitle">Magia Restaurarii</h3><div class="textwidget custom-html-widget"><div class="hjawidget textwidget">
<a href="http://www.informatia-zilei.ro/sm/wp-content/uploads/2019/10/Magia-restaurarii-Judetul-Satu-Mare.pdf" target="_blank" rel="noopener noreferrer"><img class="alignnone size-full wp-image-49174" title="Magia restaurarii" src="http://www.informatia-zilei.ro/sm/wp-content/uploads/2019/10/Magia-restaurarii-Judetul-Satu-Mare-2.jpg" alt="" width="120" height="160"></a>
</div></div></li><li id="custom_html-15" class="widget_text widget widget_custom_html"><h3 class="widgettitle">Tipografia</h3><div class="textwidget custom-html-widget"><div class="hjawidget textwidget">
<img title="Tipografia Informatia Zilei" src="http://www.informatia-zilei.ro/sm/wp-content/uploads/2010/10/reclama-tipo-nou.jpg" alt="Tipografia Informatia Zilei" width="120" height="193">
</div></div></li><li id="custom_html-16" class="widget_text widget widget_custom_html"><h3 class="widgettitle">Muzeul Presei</h3><div class="textwidget custom-html-widget"><div class="hjawidget textwidget">
<a href="http://www.muzeulpresei.go.ro/" target="_blank" rel="noopener noreferrer"><img title="Muzeu Presei Sever Bocu - Jimbolia" src="http://www.informatia-zilei.ro/reclame/jimbolia.jpg" alt="foto antet" width="120" height="60"></a>
</div></div></li><li id="custom_html-17" class="widget_text widget widget_custom_html"><h3 class="widgettitle">Aurora</h3><div class="textwidget custom-html-widget"><div class="hjawidget textwidget">
<a href="http://www.aurora-sm.ro" target="_blank" rel="noopener noreferrer"><img class="alignnone size-full wp-image-49174" title="aurora" src="http://www.informatia-zilei.ro/sm/wp-content/uploads/2010/06/aurora.jpg" alt="" width="120" height="100"></a>
</div></div></li><li id="text-411747089" class="widget widget_text"><h3 class="widgettitle">Vremea</h3>			<div class="textwidget"><iframe src="http://meteo.ournet.ro/vremea/widget/widgetframe?days=5&amp;bcolor=CA0000&amp;bkcolor=FFF&amp;htcolor=FFF&amp;hbkcolor=CA0000&amp;cn=ro&amp;id=3934996&amp;w=300&amp;lcolor=DDD&amp;ul=ro" scrolling="no" frameborder="0" style="border:none;overflow:hidden;height:243px;width:100%;" allowTransparency="true"></iframe>
<noscript><a href="http://meteo.ournet.ro">Ournet.ro</a></noscript></div>
		</li><li id="text-411747081" class="widget widget_text"><h3 class="widgettitle">Bloguri Informaţia Zilei</h3>			<div class="textwidget"><a href="http://vasilenechita-satumare.blogspot.com/" title="" rel="external">
	<b>Lucrare de licenţă</b>
	Vasile Nechita
</a>
</div></div>
		</li><li id="custom_html-18" class="widget_text widget widget_custom_html"><h3 class="widgettitle">Goldis Admitere</h3><div class="textwidget custom-html-widget"><div class="hjawidget textwidget">
<a href="https://admitere.uvvg.ro/" target="_blank" rel="noopener noreferrer"><img title="aurora" src="http://www.informatia-zilei.ro/sm/wp-content/uploads/2020/07/goldis-admitere-site-1.jpg" alt="" width="145" height="245"></a>
</div></div></li><li id="custom_html-19" class="widget_text widget widget_custom_html"><h3 class="widgettitle">Goldis Postliceal</h3><div class="textwidget custom-html-widget"><div class="hjawidget textwidget">
<a href="https://spvg-sm.ro/" target="_blank" rel="noopener noreferrer"><img title="aurora" src="http://www.informatia-zilei.ro/sm/wp-content/uploads/2020/07/goldis-postliceal-site-1.jpg" alt="" width="145" height="234"></a>
</div></div></li><li id="custom_html-6" class="widget_text widget widget_custom_html"><h3 class="widgettitle">Telefoane utile</h3><div class="textwidget custom-html-widget"><div>
<ul>
<li><span>Apel unic de urgenţă</span><strong>112</strong></li>
<li><span>Ambulanţa</span><strong>0261-741111</strong></li>
<li><span>Pompieri</span><strong>0261-711212</strong></li>
<li><span>Agenţia CFR</span><strong>0261-711002</strong></li>
<li><span>Distrigaz</span><strong>0261-710928</strong></li>
<li><span>Informaţii CFR</span><strong>0261-768704</strong></li>
<li><span>Deranjamente Electrica</span><strong>0261-929</strong></li>
<li><span>Poliţia</span><strong>0261-807777</strong></li>
<li><span>Informaţia Zilei</span><strong>0261-767300</strong></li>
<li><span>Apaserv (apel gratuit, non stop)</span><strong>0800-827-776</strong></li>
<li><span>Urgenţe E.ON Gaz (tel verde)</span><strong>0800-800-928</strong></li>  
<li><span>Jandarmeria</span><strong>0261-769-760 </strong></li>
<li><span>Poliţia Locală</span><strong>0261-727020</strong></li>
<li><span>CMJ</span><strong>0261-717123, 716513</strong></li>
<li><span>Intervenţii microcentrale</span><strong>0742.708.708 </strong></li>
<li><span>Depanare ACR</span><strong>0744792297 </strong></li>
<li><span>Depanare auto NON-STOP</span><strong>0733-507026, 0744-507026 </strong></li>
<li><span>Spitalul Judeţean I</span><strong>0261-727050</strong></li>
<li><span>Spitalul Judeţean II</span><strong>0261-715696  </strong></li>
<li><span>Stomatologie, Urgente</span><strong>0771.049.416
 </strong></li>
<li><span>Refugiu de noapte</span><strong>0261-750135</strong></li>
<li><span>Agenţia TAROM</span><strong>0261-712795</strong></li>
<li><span>Autogara</span><strong>0261-768439</strong></li>
<li><span>R.A. Transurban</span><strong>0261-721971 </strong></li>
<li><span>Prefectura</span><strong>0261-716309 </strong></li>
<li><span>Primăria Satu Mare</span><strong>0261-807569, 807553  </strong></li>
<li><span>SC RDS SA</span><strong>0361-400.401 </strong></li>
<li><span>Pompe funebre</span><strong>0261-716590 </strong></li>
<li><span>Agenţie de turism</span><strong>0261-737915 </strong></li>
<li><span>Protecţia Consumatorilor (tel verde)</span><strong>0800-080-999</strong></li>
<li><span>Locaterm (non-stop)</span><strong>0261-733693 </strong></li>
<li><span>Birou teritorial anticorupţie</span><strong>0261.759.780 </strong></li>
<li><span>Anticorupţie MAI</span><strong>0261-710.690</strong></li>
</ul>
</div></div></li><li id="custom_html-5" class="widget_text widget widget_custom_html"><h3 class="widgettitle">Curs Valutar</h3><div class="textwidget custom-html-widget"><iframe style="width: 200px; max-width: 100%; height: 210px;" frameborder="0" marginwidth="0" marginheight="0" scrolling="no" src="https://www.cursvalutar.ro/widget/?val=EUR,USD,XAU&w=200&con=on/"></iframe></div></li><li id="text-411747094" class="widget widget_text">			<div class="textwidget"><div class="textwidget">
<div class="infoBox">
<p>Dacă vrei ca reclama ta să apară aici, sună la <strong>0261.767.303</strong> sau <strong>0724.103.517</strong></p>
</div>
</div>
</div>
		</li>		</ul>
	</div>


		<div id="footer">
			<ul>
				<li><a href="http://www.informatia-zilei.ro/sm/abonare" title="">Abonează-te acum Online!</a></li>
				<li><a href="http://www.informatia-zilei.ro/sm/despre-cookies" title="">Despre Cookie-uri</a></li>
				<li><a href="http://www.informatia-zilei.ro/sm/contact" title="">Contact</a></li>
				<li><a href="http://www.hostway.ro/" title="hostway" target="_blank">hostway.ro</a></li>
				<li class="editii"><a href="http://www.informatia-zilei.ro/mm" title="Maramureş" target="_blank">Maramureş</a></li>
				<li class="editii"><a href="/sm" title="">Satu Mare</a></li>
			</ul>
			<ul class="categorii">
				
				<li>
					<a href="" title="aici puteţi descrie pe scurt pagina către care duce acest link">Prima Pagină</a>
					<a href="http://www.informatia-zilei.ro/sm/feed/" title="abonează-te la RSS-ul principal"><img src="http://www.informatia-zilei.ro/sm/wp-content/themes/iz/img/icn_rss_alt.png" width="13" height="12" alt="RSS" /></a>         
				</li>
					<li class="cat-item cat-item-1"><a href="http://www.informatia-zilei.ro/sm/categoria/editorial/">Editorial</a> <a href="http://www.informatia-zilei.ro/sm/categoria/editorial/feed/"><img src='http://www.informatia-zilei.ro/sm/wp-content/themes/iz/img/icn_rss_alt.png' alt="RSS" /></a>
</li>
	<li class="cat-item cat-item-3"><a href="http://www.informatia-zilei.ro/sm/categoria/actualitatea/">Actualitatea</a> <a href="http://www.informatia-zilei.ro/sm/categoria/actualitatea/feed/"><img src='http://www.informatia-zilei.ro/sm/wp-content/themes/iz/img/icn_rss_alt.png' alt="RSS" /></a>
</li>
	<li class="cat-item cat-item-4"><a href="http://www.informatia-zilei.ro/sm/categoria/locale/">Locale</a> <a href="http://www.informatia-zilei.ro/sm/categoria/locale/feed/"><img src='http://www.informatia-zilei.ro/sm/wp-content/themes/iz/img/icn_rss_alt.png' alt="RSS" /></a>
</li>
	<li class="cat-item cat-item-5"><a href="http://www.informatia-zilei.ro/sm/categoria/politic/">Politic</a> <a href="http://www.informatia-zilei.ro/sm/categoria/politic/feed/"><img src='http://www.informatia-zilei.ro/sm/wp-content/themes/iz/img/icn_rss_alt.png' alt="RSS" /></a>
</li>
	<li class="cat-item cat-item-6"><a href="http://www.informatia-zilei.ro/sm/categoria/social/">Social</a> <a href="http://www.informatia-zilei.ro/sm/categoria/social/feed/"><img src='http://www.informatia-zilei.ro/sm/wp-content/themes/iz/img/icn_rss_alt.png' alt="RSS" /></a>
</li>
	<li class="cat-item cat-item-7"><a href="http://www.informatia-zilei.ro/sm/categoria/economic/">Economic</a> <a href="http://www.informatia-zilei.ro/sm/categoria/economic/feed/"><img src='http://www.informatia-zilei.ro/sm/wp-content/themes/iz/img/icn_rss_alt.png' alt="RSS" /></a>
</li>
	<li class="cat-item cat-item-8"><a href="http://www.informatia-zilei.ro/sm/categoria/sport/">Sport</a> <a href="http://www.informatia-zilei.ro/sm/categoria/sport/feed/"><img src='http://www.informatia-zilei.ro/sm/wp-content/themes/iz/img/icn_rss_alt.png' alt="RSS" /></a>
</li>
			</ul>
<div id="payments">
				<img src="http://www.informatia-zilei.ro/sm/wp-content/themes/iz/img/verifiedbyvisa.gif" width="83" height="45" alt="Verified By VISA" />
				<img src="http://www.informatia-zilei.ro/sm/wp-content/themes/iz/img/mastercardsecurecode.gif" width="83" height="45" alt="MasterCard Secure" />
				<a href="http://www.epayment.ro" rel="external"><img src="http://www.informatia-zilei.ro/sm/wp-content/themes/iz/img/powerby-ePayment.gif" width="159" height="45" alt="ePayment" /></a>
				<img src="http://www.informatia-zilei.ro/sm/wp-content/themes/iz/img/visa.gif" width="72" height="45" alt="VISA" />
				<img src="http://www.informatia-zilei.ro/sm/wp-content/themes/iz/img/mastercard.gif" width="72" height="45" alt="MasterCard" />
				<!--WEBBOT bot="HTMLMarkup" startspan ALT="Site Meter" -->

<script src="http://www.informatia-zilei.ro/sm/wp-content/themes/iz/js/jquery-1.5.min.js"></script>
<script src="http://www.informatia-zilei.ro/sm/wp-content/themes/iz/js/interact.js"></script>

<!--script>var site="sm7informatiazilei"</script>
<script src="http://sm7.sitemeter.com/js/counter.js?site=sm7informatiazilei"></script-->

<!-- Copyright (c)2005 Site Meter -->
<!--WEBBOT bot="HTMLMarkup" Endspan -->

<!--/Start Trafic.ro/-->

<!--script type="text/javascript">t_rid="informatiazilei";</script>
<script type="text/javascript" src="http://storage.trafic.ro/js/trafic.js"></script>
<noscript>trafic rankinghttp://log.trafic.ro/cgi-bin/pl.dll?rid=informatiazilei"/></noscript-->

<!--/End Trafic.ro/-->


	<div style="float: right; margin-right: 15px;">
  <img style="border: 1px solid black;" src="http://www.informatia-zilei.ro/sm/wp-content/themes/iz/img/sigla-sati.jpg" border="1" height="45" alt="SATI" />
  </div>
    </div>
			<div class="copy">
				<!--span id="sr">powered by <a href="http://www.spacerabbit.com" title="SpaceRabbit" rel="external"><img src="http://www.informatia-zilei.ro/sm/wp-content/themes/iz/img/spacerabbit.png" width="101" height="21" alt="SpaceRabbit logotype" /></a></span-->
				Toate drepturile asupra materialelor şi fotografiilor aparţin S.C. Solpress S.R.L. în condiţiile Legii nr. 8/1996<br />
				privind drepturile de autor şi drepturile conexe. &copy; 1999-2013 Informaţia Zilei Satu Mare. 
			</div>
			
		</div>
		
	</div>

<!-- ngg_resource_manager_marker --><script type='text/javascript' id='wp-polls-js-extra'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"http:\/\/www.informatia-zilei.ro\/sm\/wp-admin\/admin-ajax.php","text_wait":"Your last request is still being processed. Please wait a while ...","text_valid":"Please choose a valid poll answer.","text_multiple":"Maximum number of choices allowed: ","show_loading":"1","show_fading":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.informatia-zilei.ro/sm/wp-content/plugins/wp-polls/polls-js.js?ver=2.75.5' id='wp-polls-js'></script>
<script type='text/javascript' src='http://www.informatia-zilei.ro/sm/wp-includes/js/wp-embed.min.js?ver=5.5.1' id='wp-embed-js'></script>
<script type='text/javascript' id='photocrati_ajax-js-extra'>
/* <![CDATA[ */
var photocrati_ajax = {"url":"http:\/\/www.informatia-zilei.ro\/sm\/index.php?photocrati_ajax=1","wp_home_url":"http:\/\/www.informatia-zilei.ro\/sm","wp_site_url":"http:\/\/www.informatia-zilei.ro\/sm","wp_root_url":"http:\/\/www.informatia-zilei.ro\/sm","wp_plugins_url":"http:\/\/www.informatia-zilei.ro\/sm\/wp-content\/plugins","wp_content_url":"http:\/\/www.informatia-zilei.ro\/sm\/wp-content","wp_includes_url":"http:\/\/www.informatia-zilei.ro\/sm\/wp-includes\/","ngg_param_slug":"nggallery"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.informatia-zilei.ro/sm/wp-content/plugins/nextgen-gallery/products/photocrati_nextgen/modules/ajax/static/ajax.min.js?ver=3.3.17' id='photocrati_ajax-js'></script>
<script type='text/javascript' id='ngg_common-js-extra'>
/* <![CDATA[ */

var galleries = {};
galleries.gallery_09da2b4f42f91786c8ac5f54a9e27a0b = {"id":null,"ids":null,"source":"tags","src":"","container_ids":["politic"],"gallery_ids":[],"album_ids":[],"tag_ids":[],"display_type":"photocrati-nextgen_basic_thumbnails","display":"","exclusions":[],"order_by":"pid","order_direction":false,"image_ids":[],"entity_ids":[],"tagcloud":false,"returns":"included","slug":null,"sortorder":[],"display_settings":{"use_lightbox_effect":true,"images_per_page":"","number_of_columns":0,"thumbnail_width":180,"thumbnail_height":180,"show_all_in_lightbox":false,"ajax_pagination":"1","use_imagebrowser_effect":0,"template":"\/home\/info\/public_html\/sm\/wp-content\/plugins\/nextgen-gallery\/products\/photocrati_nextgen\/modules\/nextgen_gallery_display\/templates\/related.php","display_no_images_error":false,"disable_pagination":true,"show_slideshow_link":false,"slideshow_link_text":"340","override_thumbnail_settings":0,"thumbnail_quality":"100","thumbnail_crop":1,"thumbnail_watermark":0,"piclens_link_text":"[Show PicLens]","show_piclens_link":0,"ngg_triggers_display":"never","_errors":[],"display_view":"default"},"excluded_container_ids":[],"maximum_entity_count":500,"__defaults_set":true,"_errors":[],"ID":"09da2b4f42f91786c8ac5f54a9e27a0b"};
galleries.gallery_09da2b4f42f91786c8ac5f54a9e27a0b.wordpress_page_root = "http:\/\/www.informatia-zilei.ro\/sm\/premierul-orban-la-inaugurarea-magistralei-5\/";
var nextgen_lightbox_settings = {"static_path":"http:\/\/www.informatia-zilei.ro\/sm\/wp-content\/plugins\/nextgen-gallery\/products\/photocrati_nextgen\/modules\/lightbox\/static\/{placeholder}","context":"nextgen_images"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.informatia-zilei.ro/sm/wp-content/plugins/nextgen-gallery/products/photocrati_nextgen/modules/nextgen_gallery_display/static/common.js?ver=3.3.17' id='ngg_common-js'></script>
<script type='text/javascript' id='ngg_common-js-after'>
            var nggLastTimeoutVal = 1000;

			var nggRetryFailedImage = function(img) {
				setTimeout(function(){
					img.src = img.src;
				}, nggLastTimeoutVal);
			
				nggLastTimeoutVal += 500;
			}
        
</script>
<script type='text/javascript' src='http://www.informatia-zilei.ro/sm/wp-content/plugins/nextgen-gallery/products/photocrati_nextgen/modules/nextgen_basic_gallery/static/thumbnails/nextgen_basic_thumbnails.js?ver=3.3.17' id='photocrati-nextgen_basic_thumbnails-js'></script>
<script type='text/javascript' id='ngg_lightbox_context-js-extra'>
/* <![CDATA[ */

var nextgen_shutter_i18n = {"msgLoading":"L O A D I N G","msgClose":"Click to Close"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.informatia-zilei.ro/sm/wp-content/plugins/nextgen-gallery/products/photocrati_nextgen/modules/lightbox/static/lightbox_context.js?ver=3.3.17' id='ngg_lightbox_context-js'></script>
<script type='text/javascript' src='http://www.informatia-zilei.ro/sm/wp-content/plugins/nextgen-gallery/products/photocrati_nextgen/modules/lightbox/static/shutter/shutter.js?ver=3.3.17' id='shutter-0-js'></script>
<script type='text/javascript' src='http://www.informatia-zilei.ro/sm/wp-content/plugins/nextgen-gallery/products/photocrati_nextgen/modules/lightbox/static/shutter/nextgen_shutter.js?ver=3.3.17' id='shutter-1-js'></script>
<script type='text/javascript' src='https://use.fontawesome.com/releases/v5.3.1/js/v4-shims.js?ver=5.3.1' id='fontawesome_v4_shim-js'></script>
<script type='text/javascript' defer integrity="sha384-kW+oWsYx3YpxvjtZjFXqazFpA7UP/MbiY4jvs+RWZo2+N94PFZ36T6TFkc9O3qoB" crossorigin="anonymous" data-auto-replace-svg="false" data-keep-original-source="false" data-search-pseudo-elements src='https://use.fontawesome.com/releases/v5.3.1/js/all.js?ver=5.3.1' id='fontawesome-js'></script>
<script type='text/javascript' src='http://www.informatia-zilei.ro/sm/wp-content/plugins/nextgen-gallery/products/photocrati_nextgen/modules/nextgen_basic_gallery/static/thumbnails/ajax_pagination.js?ver=3.3.17' id='nextgen-basic-thumbnails-ajax-pagination-js'></script>
<script async="async" type='text/javascript' src='http://www.informatia-zilei.ro/sm/wp-content/plugins/akismet/_inc/form.js?ver=4.1.6' id='akismet-form-js'></script>
<script type='text/javascript' id='cptch_front_end_script-js-extra'>
/* <![CDATA[ */
var cptch_vars = {"nonce":"793512addc","ajaxurl":"http:\/\/www.informatia-zilei.ro\/sm\/wp-admin\/admin-ajax.php","enlarge":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.informatia-zilei.ro/sm/wp-content/plugins/captcha/js/front_end_script.js?ver=5.5.1' id='cptch_front_end_script-js'></script>
<!--script type='text/javascript' src='http://www.informatia-zilei.ro/sm/wp-content/plugins/simply-poll/script/simplypoll.js'></script-->

<script type="text/javascript">  (function() {
                var scr = document.createElement('script');
                scr.type = 'text/javascript'; scr.async = true;
                scr.src = 'http://www.informatia-zilei.ro/sm/wp-content/themes/iz/js/spring.js';
                var s = document.getElementsByTagName('script')[0];
                s.parentNode.insertBefore(scr, s);
                })();
</script>

<script type='text/javascript' src='http://www.informatia-zilei.ro/sm/wp-content/plugins/cardoza-wordpress-poll/public/js/CWPPoll.js?ver=4.0.1'></script>
<script type='text/javascript' src='http://www.informatia-zilei.ro/sm/wp-content/plugins/cardoza-wordpress-poll/public/js/jquery.ui.datepicker.min.js?ver=4.0.1'></script>
<link rel='stylesheet' id='ngg_trigger_buttons-css'  href='http://www.informatia-zilei.ro/sm/wp-content/plugins/nextgen-gallery/products/photocrati_nextgen/modules/nextgen_gallery_display/static/trigger_buttons.css?ver=3.3.17' type='text/css' media='all' />
<link rel='stylesheet' id='shutter-0-css'  href='http://www.informatia-zilei.ro/sm/wp-content/plugins/nextgen-gallery/products/photocrati_nextgen/modules/lightbox/static/shutter/shutter.css?ver=3.3.17' type='text/css' media='all' />
<link rel='stylesheet' id='fontawesome_v4_shim_style-css'  href='https://use.fontawesome.com/releases/v5.3.1/css/v4-shims.css?ver=5.5.1' type='text/css' media='all' />
<link rel='stylesheet' id='fontawesome-css'  href='https://use.fontawesome.com/releases/v5.3.1/css/all.css?ver=5.5.1' type='text/css' media='all' />
<link rel='stylesheet' id='nextgen_basic_thumbnails_style-css'  href='http://www.informatia-zilei.ro/sm/wp-content/plugins/nextgen-gallery/products/photocrati_nextgen/modules/nextgen_basic_gallery/static/thumbnails/nextgen_basic_thumbnails.css?ver=3.3.17' type='text/css' media='all' />
<link rel='stylesheet' id='nextgen_pagination_style-css'  href='http://www.informatia-zilei.ro/sm/wp-content/plugins/nextgen-gallery/products/photocrati_nextgen/modules/nextgen_pagination/static/style.css?ver=3.3.17' type='text/css' media='all' />
<link rel='stylesheet' id='nggallery-css'  href='http://www.informatia-zilei.ro/sm/wp-content/ngg_styles/nggallery.css?ver=3.3.17' type='text/css' media='all' />
</head>
</html>