<!doctype html>
<html lang=ro-RO>
<head>
	<!-- TRAFIC.RO - Mutare site: e9008028b04c9d9f80 -->
	<meta charset=UTF-8>
	<title>Legile severe şi amenzile drastice au condus la reducerea numărului de câini periculoşi la Satu Mare | Informaţia Zilei</title>
	<meta property="og:title" content="  Legile severe şi amenzile drastice au condus la reducerea numărului de câini periculoşi la Satu Mare">
	<meta property="og:type" content="article">
	<meta property="og:url" content="http://www.informatia-zilei.ro/sm/legile-severe-si-amenzile-drastice-au-condus-la-reducerea-numarului-de-caini-periculosi-la-satu-mare/">
	<meta property="og:image" content="http://www.informatia-zilei.ro/sm/wp-content/uploads/2017/01/16244250_1306640096069495_462063472_n.jpg">
	<link rel=stylesheet href="http://www.informatia-zilei.ro/sm/wp-content/themes/iz/style.css">
	<link rel=alternate type="application/rss+xml" title="Informaţia Zilei RSS Feed" href="http://www.informatia-zilei.ro/sm/feed/">
	<link rel=alternate type="application/atom+xml" title="Informaţia Zilei Atom Feed" href="http://www.informatia-zilei.ro/sm/feed/atom/">
	<link rel=pingback href="http://www.informatia-zilei.ro/sm/xmlrpc.php">
	<!--[if lte IE 8]><link rel=stylesheet href="http://www.informatia-zilei.ro/sm/wp-content/themes/iz/css/ie_all.css" media=screen><![endif]-->
	<!--[if lte IE 7]><link rel=stylesheet href="http://www.informatia-zilei.ro/sm/wp-content/themes/iz/css/ie.css" media=screen><script src="http://ie7-js.googlecode.com/svn/version/2.1(beta4)/IE9.js"></script><![endif]-->
	
<!-- All in One SEO Pack 2.3.11.1 by Michael Torbert of Semper Fi Web Design[118,251] -->
<meta name="description"  content="Legile severe şi amenzile drastice au condus la reducerea numărului de câini periculoşi la Satu Mare" />

<meta name="keywords"  content="legile severe şi amenzile drastice au condus la reducerea numărului de câini periculoşi la satu mare" />

<link rel="canonical" href="http://www.informatia-zilei.ro/sm/legile-severe-si-amenzile-drastice-au-condus-la-reducerea-numarului-de-caini-periculosi-la-satu-mare/" />
<!-- /all in one seo pack -->
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Flux comentarii Informaţia Zilei &raquo; Legile severe şi amenzile drastice au condus la reducerea numărului de câini periculoşi la Satu Mare" href="http://www.informatia-zilei.ro/sm/legile-severe-si-amenzile-drastice-au-condus-la-reducerea-numarului-de-caini-periculosi-la-satu-mare/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.informatia-zilei.ro\/sm\/wp-includes\/js\/wp-emoji-release.min.js?ver=2130bc6247e21c281225d924f4dd3754"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='cptch_stylesheet-css'  href='http://www.informatia-zilei.ro/sm/wp-content/plugins/captcha/css/front_end_style.css?ver=4.2.8' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='http://www.informatia-zilei.ro/sm/wp-includes/css/dashicons.min.css?ver=2130bc6247e21c281225d924f4dd3754' type='text/css' media='all' />
<link rel='stylesheet' id='cptch_desktop_style-css'  href='http://www.informatia-zilei.ro/sm/wp-content/plugins/captcha/css/desktop_style.css?ver=4.2.8' type='text/css' media='all' />
<link rel='stylesheet' id='cwp-css-css'  href='http://www.informatia-zilei.ro/sm/wp-content/plugins/cardoza-wordpress-poll/public/css/cwp-poll.css?ver=2130bc6247e21c281225d924f4dd3754' type='text/css' media='all' />
<link rel='stylesheet' id='cwp-jqui-css'  href='http://www.informatia-zilei.ro/sm/wp-content/plugins/cardoza-wordpress-poll/public/css/jquery-ui.css?ver=2130bc6247e21c281225d924f4dd3754' type='text/css' media='all' />
<link rel='stylesheet' id='wp-pagenavi-css'  href='http://www.informatia-zilei.ro/sm/wp-content/themes/iz/pagenavi-css.css?ver=2.70' type='text/css' media='all' />
<link rel='stylesheet' id='wp-stats-css'  href='http://www.informatia-zilei.ro/sm/wp-content/plugins/wp-stats/stats-css.css?ver=2.50' type='text/css' media='all' />
<script type='text/javascript' src='http://www.informatia-zilei.ro/sm/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.informatia-zilei.ro/sm/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://www.informatia-zilei.ro/sm/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.informatia-zilei.ro/sm/wp-content/plugins/cardoza-wordpress-poll/public/js/cwp-poll.js?ver=2130bc6247e21c281225d924f4dd3754'></script>
<script type='text/javascript' src='http://www.informatia-zilei.ro/sm/wp-content/plugins/cardoza-wordpress-poll/public/js/jquery.ui.datepicker.min.js?ver=2130bc6247e21c281225d924f4dd3754'></script>
<script type='text/javascript' src='http://www.informatia-zilei.ro/sm/wp-content/plugins/advanced-iframe/js/ai.js?ver=1'></script>
<link rel='https://api.w.org/' href='http://www.informatia-zilei.ro/sm/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.informatia-zilei.ro/sm/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.informatia-zilei.ro/sm/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='AAP Satu Mare își reia programul de expoziții' href='http://www.informatia-zilei.ro/sm/aap-satu-mare-isi-reia-programul-de-expozitii-2/' />
<link rel='shortlink' href='http://www.informatia-zilei.ro/sm/?p=261061' />
<link rel="alternate" type="application/json+oembed" href="http://www.informatia-zilei.ro/sm/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.informatia-zilei.ro%2Fsm%2Flegile-severe-si-amenzile-drastice-au-condus-la-reducerea-numarului-de-caini-periculosi-la-satu-mare%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.informatia-zilei.ro/sm/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.informatia-zilei.ro%2Fsm%2Flegile-severe-si-amenzile-drastice-au-condus-la-reducerea-numarului-de-caini-periculosi-la-satu-mare%2F&#038;format=xml" />
<script type='text/javascript'>
 var CwppPlgSettings = {
   ajaxurl : 'http://www.informatia-zilei.ro/sm/wp-admin/admin-ajax.php',
   nonce : 'dda6fbe117'
 };
</script>
<!-- <meta name="NextGEN" version="2.1.62" /> -->
<script type="text/javascript">
(function(url){
	if(/(?:Chrome\/26\.0\.1410\.63 Safari\/537\.31|WordfenceTestMonBot)/.test(navigator.userAgent)){ return; }
	var addEvent = function(evt, handler) {
		if (window.addEventListener) {
			document.addEventListener(evt, handler, false);
		} else if (window.attachEvent) {
			document.attachEvent('on' + evt, handler);
		}
	};
	var removeEvent = function(evt, handler) {
		if (window.removeEventListener) {
			document.removeEventListener(evt, handler, false);
		} else if (window.detachEvent) {
			document.detachEvent('on' + evt, handler);
		}
	};
	var evts = 'contextmenu dblclick drag dragend dragenter dragleave dragover dragstart drop keydown keypress keyup mousedown mousemove mouseout mouseover mouseup mousewheel scroll'.split(' ');
	var logHuman = function() {
		var wfscr = document.createElement('script');
		wfscr.type = 'text/javascript';
		wfscr.async = true;
		wfscr.src = url + '&r=' + Math.random();
		(document.getElementsByTagName('head')[0]||document.getElementsByTagName('body')[0]).appendChild(wfscr);
		for (var i = 0; i < evts.length; i++) {
			removeEvent(evts[i], logHuman);
		}
	};
	for (var i = 0; i < evts.length; i++) {
		addEvent(evts[i], logHuman);
	}
})('//www.informatia-zilei.ro/sm/?wordfence_logHuman=1&hid=BC49A3365E68A4893282812C9B27E31B');
</script>	
	<script type="text/javascript">
	
	  var _gaq = _gaq || [];
	  _gaq.push(['_setAccount', 'UA-22269925-1']);
	  _gaq.push(['_trackPageview']);
	
	  (function() {
	    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
	    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
	    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
	  })();
	
	</script>
	
<!-- /BRAT -->
	<script type="text/javascript">
	var br_sitecode = "info-zilei";
		var br_sitepath = "social";
		var IVW="http://"+br_sitecode+".count.brat-online.ro/cgi-bin/cnt/CP/"+br_sitepath;	
	
	var springq =
	springq || [];
	springq.push({
		"s": "informatia-zileiro",
		"cp": "social", //aici puneti homepage, pt tagul din homepage, respectiv numele sectiunii de care apartine pagina in care e tagul
		"url": document.location.href
	});
	</script>
	<noscript>
		 <img src="http://informatia-zileiro.count.brat-online.ro/j0=IVW+cp=social" width="1" height="1" alt=""/>     
	</noscript>
<!-- BRAT VERSION="new-version" -->	
	
</head>
<body class="post-template-default single single-post postid-261061 single-format-standard">
<!-- BRAT VERSION="1.5" -->
<SCRIPT LANGUAGE="JavaScript"> <!--

        document.write("<IMG SRC=\""+IVW+"?r="+escape(document.referrer)+"&d="+(Math.random()*100000)+"&x="+screen.width+"x"+screen.height+"\" WIDTH=\"1\" HEIGHT=\"1\">");
      //-->
</SCRIPT>
<NOSCRIPT>
      <IMG SRC="http://info-zilei.count.brat-online.ro/cgi-bin/cnt/CP/social" WIDTH="1" HEIGHT="1">
</NOSCRIPT>
<script src="http://info-zilei.count.brat-online.ro/2004/01/survey.js" type="text/javascript"></script>


<!-- /BRAT -->

<div class="container_12" id="main_wrap">
	<div id="header">
		<div class="grid_6" id="sigla">
			<a href="http://www.informatia-zilei.ro/sm/" title="Informaţia zilei — prima pagină"><img src="http://www.informatia-zilei.ro/sm/wp-content/themes/iz/img/sigla.png" width="460" height="86" alt="Informaţia Zilei" /></a>
			<div class="meta">
				<div id="editia">Satu Mare</div>
				<div id="data_aparitiei">luni — 23 ianuarie 2017</div>
			</div>
		</div>
		<div class="grid_6">
			<ul id="page_nav">
				<li class="rss"><a href="http://www.informatia-zilei.ro/sm/feed/" title="abonează-te la ştiri prin RSS"><img src="http://www.informatia-zilei.ro/sm/wp-content/themes/iz/img/icn_rss.png" width="18" height="18" alt="" /></a></li>				
				<li id="link_abon"><a href="http://www.informatia-zilei.ro/sm/abonare" title="Abonare la ediţia PDF">Abonează-te acum Online!</a></li>
				<li><a href="http://www.informatia-zilei.ro/sm/contact" title="informaţii de contact">Contactează-ne</a></li>
				<li><a href="http://www.informatia-zilei.ro/arhiva/index.php?sect=arhiva&editia=sm&data=2009-07-07" title="Arhiva veche" target="_blank">Arhiva veche</a></li>
			</ul>
			<ul id=afis>
				<li id=afis_1><a href="http://www.informatia-zilei.ro/sm/arhiva-duminica/">Informaţia de Duminică</a></li>
				<li id=afis_2><a href="http://www.informatia-zilei.ro/sm/arhiva-sanatate/">Sănătate - Frumuseţe</a></li>
				<li id=afis_3><a href="http://www.informatia-zilei.ro/sm/showbiz-tv-arhiva/">ShowBiz - TV</a></li>
			</ul>
			<div class=searchareabox>
	<div class="in"><form id="cautare" action="http://www.informatia-zilei.ro/sm/" method="get"><div>
		<input type="text" id="cuvinte_cheie" tabindex="0" name="s" value="" />
		<button type="submit" id="incepe_cautarea" tabindex="0">Caută</button>
	</div></form>
	<a href="http://www.informatia-zilei.ro/sm/cautare-avansata" title="">căutare avansată cu filtrare după dată</a>
	</div>
	</div>
		</div>
		
		<div class=categorii>
			<ul>
				<li><a href="http://www.informatia-zilei.ro/sm" title="">Prima pagină</a></li>

					<li class="cat-item cat-item-1"><a href="http://www.informatia-zilei.ro/sm/categoria/editorial/" >Editorial</a>
</li>
	<li class="cat-item cat-item-3"><a href="http://www.informatia-zilei.ro/sm/categoria/actualitatea/" >Actualitatea</a>
</li>
	<li class="cat-item cat-item-52251"><a href="http://www.informatia-zilei.ro/sm/categoria/jocuri-si-concursuri/" >Sondaje şi concursuri</a>
</li>
          <!--li><a href="http://www.informatia-zilei.ro/sm/categoria/presedinti-cjsm/" title="">Jocuri și concursuri</a></li-->          
					
          	<li class="cat-item cat-item-4"><a href="http://www.informatia-zilei.ro/sm/categoria/locale/" >Locale</a>
</li>
	<li class="cat-item cat-item-5"><a href="http://www.informatia-zilei.ro/sm/categoria/politic/" >Politic</a>
</li>
	<li class="cat-item cat-item-7"><a href="http://www.informatia-zilei.ro/sm/categoria/economic/" >Economic</a>
</li>
	<li class="cat-item cat-item-8"><a href="http://www.informatia-zilei.ro/sm/categoria/sport/" >Sport</a>
</li>
			</ul>
			<a class="editie" href="http://www.informatia-zilei.ro/mm/" title="Maramureş" target="_blank">Maramureş</a>
			<a class="sel editie" title="Satu Mare">Satu Mare</a>
		</div> 
	</div> <!-- header -->
	<div class="bannerad" style="width:98%; margin-left:5px; border: 1px solid black; color: white; padding: 4px 2px 2px 2px; background-color: black; display: block;" >
		<div><marquee style='' scrollamount='2' scrolldelay='5' direction='left' onmouseover='this.stop()' onmouseout='this.start()'><a target='_blank' href='http://www.informatiatv.ro/live/'>Program ITV: 00.00 Audienţe în direct, cu Sergiu Podină, invitați Ioan Drăgan, Victor Opre, titlul emisiunii: Ce așteptări au sindicatele din învățământ de la noul guvern? (reluare) 01.05 Agenda publică, cu Stela Cădar, invitați Ioan Opriș, Vasile Fernea, Adrian Pop, titlul emisiunii: Va retrage guvernul OUG privind grațierea și modificarea codurilor penale? (reluare) 02.38 Mesager educațional, cu Vasile Nechita, invitați Claudia Toth, Nistor Casiana, Rodica Grădinaru, titlul emisiunii: Șansele absolvenților Colegiului Economic pe piața muncii 03.36 Zilele culturale șvăbești la Tășnad 04.16 În slujba comunității, cu Mihai Sălceanu, titlul emisiunii: Col. Nicolae Dima-raport la 2.400 de zile
05.24 Să ne cunoaștem sportivii, Echipa de volei feminin CSM Satu Mare
05.40 Viața la țară, cu Ioan Anițaș, titlul emisiunii: În Sărătura timpul s-a oprit
06.30 Gimnastica de dimineaţă cu Ioana Zaharia și antrenoarea Prinzinger
Zsoka 07.00 Știri 07.30 Gimnastica de dimineaţă cu Ioana Zaharia și antrenorul Willy 08.00 Hotoan – 800 de ani de atestare documentară 08.45 Suleyman Magnificul 09.00 La psiholog, cu Ioana Vladimirescu, invitat Călin Secan, titlul emisiunii: Sfaturi la început de an 09.40 Aurel Popp – 300 de fotografii de război 10.00 Spiriduș Ghiduș 11.23 Panoramic sportiv, cu Ionuț Blăjean, invitat Mihai Sabău, titlul emisiunii: Despre fotbalul juvenil sătmărean
12.15 Teleshopping 12.30 Educație ecologică, cu Cristina Bursuc, invitat Marcel Forțiu, titlul emisiunii: Noutăți legislative în domeniul forestier 13.08
Sănătate, cu Mihaela Ghiță, invitat Maria Oprea, titlul emisiunii: Afecțiunile tiroidei 14.00 Natura ne cheamă, cu Ioana Zaharia, invitat dr. Liana Strîmb, titlul emisiunii: Vitamina B8 Molecula coaforului 15.14 Audiențe în direct, cu Sergiu Podină, retrospectiva săptămânii 17.00 Teleshopping 17.15 Concert Inedit 17.30 Religie, emisiune în limba maghiară, cu Eva Laczko, invitat Istvanfi
Szilard, titlul emisiunii: Elni annyi mint remelni ( A trăi înseamnă a spera) 18.07
Info studio, cu Ioan Anițaș, invitat Vasile Andrieș, titlul emisiunii: Cotele apelor din județ între normalitate și pericol 19.00 Mesager educațional, cu Vasile Nechita, invitat Marius Chinde, titlul emisiunii: Educarea cetățeanului în Austria 20.00 Viața la țară, cu Ioan Anițaș, invitat Gheorghe Mihalca, titlul emisiunii: Stadiul plății subvenților pentru anii 2015 și 2016 20.50 Documentar, Vasile Lucaciu, partea 3  21.30 Sănătate, frumusețe, stil, cu Ioana Vladimirescu și Ioana Zaharia, invitat Elena Popa Bilț 22.30 Sport, meci de fotbal, FC Olimpia- Gaz Metan Medieș     Program ITV 22.01.2017: 00.12 Info magazin, cu Adriana Tivadar 00.57 Oțeloaia, festivalul folclorului codrenesc
02.42 Partiumi magyar napok Szatmarnemetiben 03.40 Fashion Night Out
04.20 Vânătorii, colecționari de trofee 05.22 Sănătate, cu Mihaela Ghiță, invitat Daniela Filer, titlul emisiunii: Cele mai importante analize de laborator
05.53 Educație ecologică, cu Eva Laczko, invitat Felicia Hrihorișan, titlul
emisiunii: Turism și ecoturism 06.30 Gimnastica de dimineaţă cu Ioana Zaharia și antrenoarea Prinzinger Zsoka 07.00 Info studio, cu Cristina Bursuc, invitat Paula Horotan, titlul emisiunii: Bibliotecile publice în statistici și tendințe 07.30 Gimnastica de dimineaţă cu Ioana Zaharia și antrenorul Willy 08.12 Legendele preotului pe care nu-l suporta pământul 08.30 Viața la țară, cu Ioan Anițaș, invitat Gheorghe Mihalca, titlul emisiunii: Stadiul plății subvenților pentru anii 2015 și 2016  09.17 Fața nevăzută a prim secretarilor PCR sătmăreni 10.30
Religie, cu Mihaela Ghiță, invitat Laurențiu Costin, titlul emisiunii: Minunea în viața omului contemporan 11.20 Sfințirea capelei mortuare în satul Bicău 11.45 Vilagits, cu Racz Ervin 12.45 Teleshopping 13.00 În slujba comunității, cu Mihai Sălceanu, titlul emisiunii: Doina Feher – raport la 960 de zile 14.00 Zone folclorice, cu Ioana Vladimirescu 15.13 Panoramic sportiv, cu Ionuț Blăjean, invitat Mihai Sabău, titlul emisiunii: Despre fotbalul juvenil sătmărean
16.11 Teleshopping 16.28 Sănătate, frumusețe, stil, cu Ioana Vladimirescu și Ioana Zaharia, invitat Elena Popa Bilț 17.30 Sănătate, cu Mihaela Ghiță, invitat Bogdan Adrian Popa, titlul emisiunii: Prevenția cardiovasculară 18.00 Educație ecologică, emisiune în limba maghiară, cu Eva Laczko, invitat Kiss Istvan, titlul emisiunii: Madarszamlalas Szatmar megyeben (Recensământul păsărilor în județul Satu Mare) 18.40 Concert Youth on Stage 18.55 Natura ne cheamă, cu Ioana Zaharia, invitat dr. Liana Strîmb, titlul emisiunii: Vitamina B8 Molecula coaforului 20.00 În slujba comunității, cu Mihai Sălceanu, titlul emisiunii: Doina Feher – raport la 960 de zile 21.11 Zone folclorice, cu Ioana Vladimirescu 22.00 Audiențe în direct, cu Sergiu Podină, retrospectiva săptămânii     Program ITV 23.01.2017: 00.00 Concert Rudolf Fatyol la Ateneul Roman 00.40 Gala Loga Dance School 01.46 Concert Pavel Stratan la Poesis
03.33 Info magazin, cu Adriana Tivadar 04.16 Cultură, cu Mihaela Ghiță, invitat Carol Erdos, titlul emisiunii: A face bine, e o povară 04.48 Sport, meci de fotbal, FC Olimpia – Chindia Târgoviște 06.30 Gimnastica de dimineaţă cu Ioana Zaharia și antrenoarea Prinzinger Zsoka 07.00 Educație ecologică, emisiune în limba maghiară, cu Eva Laczko, invitat Kiss Istvan, titlul emisiunii: Madarszamlalas Szatmar megyeben (Recensământul păsărilor în județul Satu Mare) 07.30 Gimnastica de dimineaţă cu Ioana Zaharia și antrenorul Willy 08.11 La psiholog, cu Ioana Vladimirescu, invitat Călin Secan, titlul emisiunii: Sfaturi la început de an 08.45 Suleyman Magnificul 09.00 Info studio, cu Ioan Anițaș, invitat Vasile Andrieș, titlul emisiunii: Cotele apelor din județ între normalitate și pericol 09.57 Religie, cu Mihaela Ghiță, invitat Laurențiu Costin, titlul emisiunii: Minunea în viața omului contemporan 10.55 Mesager educațional, cu Vasile Nechita, invitat Marius Horșia, titlul emisiunii: Migrația popoarelor din zilele noastre 11.40 Teleshopping 12.00 Viața la țară, cu Ioan Anițaș, invitat Gheorghe Mihalca, titlul emisiunii: Stadiul plății subvenților pentru anii 2015 și 2016  12.56 Sănătate, emisiune în limba maghiară, cu Eva Laczko, invitat Vass Zoltan, titlul emisiunii: Virozikok, influenza, szezon betegsegek ( Viroze, gripă, boli de sezon) 13.56 Zone folcorice, cu Ioana Vladimirescu, invitați Ioana Pricop și Dragoș Nistor 15.14 Teleshopping 15.30
Sănătate, cu Mihaela Ghiță, invitat Georgeta Pop, titlul emisiunii: Casa de Asigurări de Sănătate în relație cu asigurații și furnizorii de servicii medicale
16.30 Sănătate, frumusețe, stil, cu Ioana Vladimirescu și Ioana Zaharia, invitat
Elena Popa Bilț 17.30 În slujba comunității, cu Mihai Sălceanu, titlul emisiunii: Doina Feher – raport la 960 de zile 18.30 Audienţe în direct, emisiune în limba maghiară, cu Eva Laczko 19.30 Știri 20.00 Agenda publică, cu Stela Cădar 21.30 Panoramic sportiv 22.30 Natura ne cheamă, cu Ioana Zaharia, invitat dr. Liana Strîmb 23.30 Știri</a></marquee></div>	</div>
	
	<div class="grid_8" id="main">

			
				
		<div class="grid_8 alpha omega post continut full_post" id="post-261061">
			
			<div class="titlu">
				<h1>Legile severe şi amenzile drastice au condus la reducerea numărului de câini periculoşi la Satu Mare</h1>
				<div class="meta">
					<span class="data">Scris de Ioana Vladimirescu, 23 ianuarie 2017</span>
					<a href="http://www.informatia-zilei.ro/sm/peste-3-700-de-detinuti-ar-putea-beneficia-de-gratiere/"><b>&laquo;</b> <span>Ştirea precedentă</span></a> |					<a href="http://www.informatia-zilei.ro/sm/categoria/social/" title="indexul ştirilor din categoria Social">Înapoi la index</a>
									</div>
			</div>
			
	  <div id="fb-root"></div>
      
			<div class="art">
				<div id="attachment_261062" style="width: 360px" class="wp-caption alignleft"><img class="size-medium wp-image-261062" src="http://www.informatia-zilei.ro/sm/wp-content/uploads/2017/01/16244250_1306640096069495_462063472_n-350x197.jpg" alt="dr. Molnar Zsolt - preşedinte al Asociaţiei Chinologice Române Satu Mare" width="350" height="197" srcset="http://www.informatia-zilei.ro/sm/wp-content/uploads/2017/01/16244250_1306640096069495_462063472_n-350x197.jpg 350w, http://www.informatia-zilei.ro/sm/wp-content/uploads/2017/01/16244250_1306640096069495_462063472_n-768x432.jpg 768w, http://www.informatia-zilei.ro/sm/wp-content/uploads/2017/01/16244250_1306640096069495_462063472_n-700x394.jpg 700w, http://www.informatia-zilei.ro/sm/wp-content/uploads/2017/01/16244250_1306640096069495_462063472_n.jpg 960w" sizes="(max-width: 350px) 100vw, 350px" /><p class="wp-caption-text">dr. Molnar Zsolt &#8211; preşedinte al Asociaţiei Chinologice Române Satu Mare</p></div>
<p><strong>Proprietarii au obligaţia să anunţe Asociaţia Chinologică şi Poliţia dacă deţin un câine dintr-o rasă periculoasă </strong></p>
<p><strong>    La începutul anilor 2000, nu era bloc din cartierele Sătmarului în care să nu fie un Pitbull, acel câine de talie medie, metis creat prin anii 1800 prin încrucişări între alte rase, câini creaţi pentru lupte. Aşa cum îi spune şi numele Pitbull se traduce prin câine de ring, pit însemnând ring, iar bull &#8211; câine. Adică o amestecătură formată genetic pentru lupte.</strong><span id="more-261061"></span><br />
Tot la vremea aceea, pe digul Someşului, băieţii de cartier organizau lupte între aceşti câini, punând pariuri şi bucurându-se chiar de răul provocat de aceste animale în lupta dintre ele, o luptă pentru supravieţuire.</p>
<p><strong>Obligaţi să îşi sterilizeze câinii deţinuţi, Pitbullii nu s-au mai înmulţit</strong></p>
<p>Fiindcă situaţia părea scăpată de sub control, iar unii pitbulli erau chiar puşi să atace câinii altor proprietari, din alte rase sau metişi, spre amuzamentul deţinătorilor de pitbulli, a fost publicată Ordonanţa de urgenţă nr. 55 din 2002 privind regimul de deţinere al câinilor periculoşi sau agresivi. &#8222;Ca medic veterinar şi ca preşedinte al Asociaţiei Chinologice Române, spun că acest document legislativ a fost unul cât se poate de binevenit. Si acum referindu-mă la toate rasele pe care le vizează actul normativ nu aş zice că sunt foarte periculoase, dar sunt mai dificile şi apar riscuri mari atunci când ajung pe mâinile cui nu trebuie. Asta s-a întâmplat cu Pitbullii, selectaţi pentru luptele între ei. Ca ocrotitori ai animalelor, ca medici veterinari, suntem împotriva acestor lupte între câini&#8221;, a declarat pentru Informaţia Zilei preşedintele Asociaţiei Chinologice Române, Filiala Satu Mare &#8211; dr. Molnar Zsolt. L-am întrebat pe interlocutorul nostru cum se face că în ultimii ani a scăzut numărul Pitbullilor de la noi din oraş, un fapt care se vede cu ochiul liber. Potrivit preşedintelui dr. Molnar Zsolt, legea specifica foarte clar că aceşti câini trebuie sterilizaţi, astfel că nu s-au mai înmulţit.</p>
<p><strong>Rase de câini periculoşi</strong></p>
<p>Ordonanţa din 2002 face referire la mai multe rase. Câinii periculoşi sunt împărţiţi în două categorii. Cei din categoria întâi sunt câinii de luptă şi de atac, asimilaţi prin caracterele morfologice cu câini de tipul Pitbull, Boerbull, Bandog şi metişii lor, iar în categoria a doua intră câinii din rasele Staffordshire Bull Terrier, American Staffordshire Terrier, Tosa, Rottweiller, Dog Argentinian, Mastino Napolitane, Fila Brazileiro, Mastiff, Ciobănesc Caucazian, Cane Corso şi metişii lor. Toţi deţinătorii de câini din aceste rase sau de metişi sunt obligaţi de lege să îi ducă la asociaţia chinologică la microcipat, asociaţie care le emite un document din care reiese cărei rase aparţin sau ce fel de metişi sunt. Acest act se înregistrează mai apoi de către proprietarul câinelui la Inspectoratul de Poliţie, ne mai spune interlocutorul, astfel că în cazul în care se întâmplă vreun eveniment neplăcut, oamenii legii găsesc proprietarul câinelui. Tocmai aceşti paşi au reprezentat un obstacol în calea înmulţirii numărului de câini periculoşi în oraş. Asta nu înseamnă că nu e bine să ai la casă un câine de pază, mai specifică medicul Molnar Zsolt&lt; &#8222;Sunt şi rase de pază şi e foarte bine că ele există. Un câine de pază trebuie să aibă un comportament mai hotărât, cum e al Caucazianului, al ciobănescului de Asia Centrală, al Rottweilerului. În fond şi la urma urmei, degeaba am ţine un câine de pază în curte dacă se teme de hoţ. Câinele de pază trebuie să aibă un asemenea caracter, dar întrucât sunt de talie mare, sunt câini dominanţi, trebuie să aibă un proprietar care poate să îi întreţină. De exemplu caucazianul. Are peste 60 de kilograme un exemplar şi teritoriul pe care îl are îl păzeşte. E o rasă rustică din Rusia, sunt câini învăţaţi cu frigul şi cu nemâncatul, având foarte bine înfiptă paza în genele lor. Aceşti câini trebuie dominaţi psihic şi fizic&#8221;, ne spune preşedintele Asociaţiei Chinologice, dr. Molnar Zsolt.</p>
<p><strong>Amenzi de până la 30.000 de lei sau chiar închisoare pentru nerespectarea legii</strong></p>
<p>Printre regulile pe care trebuie să le respecte deţinătorii de câini care intră în categoria celor agresivi, adică Pitbull, Boerbull, Bandog şi metişii lor, Staffordshire Bull Terrier, American Staffordshire Terrier, Tosa, Rottweiller, Dog Argentinian, Mastino Napolitane, Fila Brazileiro, Mastiff, Ciobănesc Caucazian, Cane Corso şi metişii lor, Ciobănesc Belgian Malinois, Ciobănesc German, Dobermann, Presa Canario, Ciobănesc de Asia Centrală Komondor, Kuvasz, Schnauzer Uriaş şi metişii lor, se numără&lt; proprietarul trebuie să aibă peste 18 ani, adică să fie major, câinii trebuie să fie obligatoriu vaccinaţi antirabic, iar de la vârsta de 6 luni să iasă pe stradă doar cu lesă şi botniţă. În cazul în care nu respectă legislaţia în vigoare, deţinătorul câinelui riscă amenzi de până la 30.000 de lei sau chiar pedeapsa cu închisoarea.</p>
<p><strong>Locul Pitbullilor a fost luat de Bichon Maltez sau Yorkshire Terrier</strong></p>
<p>Legile sunt aşadar severe şi, în opinia specialiştilor, tocmai asta a condus la scăderea numărului de exemplare din aceste rase şi la reducerea problemelor, din moment ce nu se mai aude de organizarea luptelor între câini la noi în oraş. În schimb, conform spuselor interlocutorului nostru, în vreme ce asistăm la dispariţia Pitbullilor din Satu Mare putem observa &#8222;pofta&#8221; sătmărenilor pentru rasele de talie mică precum Bichon Maltez sau Yorkshire Terrier.</p>
<div id="wp_fb_like_button" style="margin:5px 0;float:none;height:40px;"><script src="http://connect.facebook.net/en_US/all.js#xfbml=1"></script><fb:like href="http://www.informatia-zilei.ro/sm/legile-severe-si-amenzile-drastice-au-condus-la-reducerea-numarului-de-caini-periculosi-la-satu-mare/" send="false" layout="standard" width="400" show_faces="false" font="arial" action="like" colorscheme="light"></fb:like></div>
				<script src="//www.chargeplatform.com/ads/?id=1288490791"></script>
			  
				<div><a href="http://www.informatia-zilei.ro/sm/abonare/" style="color: white;background-color: #900;padding: 3px 10px 3px 10px;font-weight: bold;text-decoration: none;">Abonează-te acum Online!</a></div>
			</div>
			

    
			<div class="meta2">
								 
				<span><a href="http://www.informatia-zilei.ro/sm/legile-severe-si-amenzile-drastice-au-condus-la-reducerea-numarului-de-caini-periculosi-la-satu-mare/#respond" class="comentarii" >comentează acum</a>
					<!--<a class="comentarii" href="#comments" title="mergi la comentarii">un comentariu</a>
										-->
				</span>
			</div>
			
		</div>
    
        
    
    	
	

	
<!-- You can start editing here. -->


	<ol id="comments" class="commentlist">
	   <li class="pingback even thread-even depth-1" id="comment-273994">

		<a class="meta" href="http://www.informatia-zilei.ro/sm/legile-severe-si-amenzile-drastice-au-condus-la-reducerea-numarului-de-caini-periculosi-la-satu-mare/#comment-273994" title="legătură permanentă către acest comentariu">
			Legile severe şi amenzile drastice au condus la reducerea numărului de câini periculoşi la Satu Mare &#8211; Stiri Online 24 a spus: 
			<span class="data">23 ianuarie 2017, ora 11:00</span>
		</a>

		<p>[&#8230;] Proprietarii au obligaţia să anunţe Asociaţia Chinologică şi Poliţia dacă deţin un câine dintr-o rasă periculoasă La începutul anilor 2000, nu era bloc din cartierele Sătmarului în care să nu fie un Pitbull, acel câine de talie medie, metis creat prin anii 1800 prin încrucişări între citește toată știrea&#8230; [&#8230;]</p>
		
		</li><!-- #comment-## -->
	</ol>

	<div class="navigation">
		<div class="alignleft"></div>
		<div class="alignright"></div>
	</div>
 


<div id="raspunde">

<form class="grid_8 alpha omega adauga_comentariu" action="http://www.informatia-zilei.ro/sm/wp-comments-post.php" method="post" id="respond">
	<fieldset>
		<legend>
			<span>Adaugă un comentariu</span>
		</legend>
				
		<label for="numele">Numele tău:  </label><input class="necesar" type="text" name="author" id="numele" value="" size="22" tabindex="0" class="necesar" />
		<label for="emailul">Adresa ta de e-mail:</label><input class="necesar" type="text" id="emailul" name="email" value="" size="22" tabindex="0" class="necesar" />
		
		
		<label for="mesajul">Comentariul tău: </label><textarea id="mesajul" name="comment" class="necesar" cols="40" rows="10"></textarea>

		<label for="cod">Cod de verificare: </label>
		
		<small>Ne păstrăm dreptul de a refuza publicarea comentariilor care nu respectă nişte reguli simple ale bunului simţ, care reprezintă atac la persoană, sau care sunt off-topic. Câmpurile marcate cu (*) sunt obligatorii.</small>
		<button name="submit" tabindex="0" type="submit">Trimite comentariul</button>
		
		<input type='hidden' name='comment_post_ID' value='261061' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
		<p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="f1896b0292" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="123"/></p><p class="cptch_block"><span class="cptch_wrap">
				<label class="cptch_label" for="cptch_input_66">
					<span class="cptch_span">patru</span>
					<span class="cptch_span">&nbsp;&#43;&nbsp;</span>
					<span class="cptch_span">opt</span>
					<span class="cptch_span">&nbsp;=&nbsp;</span>
					<span class="cptch_span"><input id="cptch_input_66" class="cptch_input cptch_wp_comments" type="text" autocomplete="off" name="cptch_number" value="" maxlength="2" size="2" aria-required="true" required="required" style="margin-bottom:0;display:inline;font-size: 12px;width: 40px;" /></span>
					<input type="hidden" name="cptch_result" value="Y7iT" />
					<input type="hidden" name="cptch_time" value="1485162097" />
					<input type="hidden" name="cptch_form" value="wp_comments" />
				</label><span class="cptch_reload_button_wrap hide-if-no-js">
					<noscript>
						<style type="text/css">
							.hide-if-no-js {
								display: none !important;
							}
						</style>
					</noscript>
					<span class="cptch_reload_button dashicons dashicons-update"></span>
				</span></span></p>	
	</fieldset>

	<div class="cancel-comment-reply">
		<small><a rel="nofollow" id="cancel-comment-reply-link" href="/sm/legile-severe-si-amenzile-drastice-au-condus-la-reducerea-numarului-de-caini-periculosi-la-satu-mare/#respond" style="display:none;">Dă clic aici pentru a anula răspunsul.</a></small>
	</div>

		
</form>

</div>


	
		
	<div class="grid_8 alpha omega colateral">
		<!--
		<div class="grid_3 omega populare">
			 
		</div>
		
		<div class="grid_3 omega comentate">
							<h3>Cele mai comentate ştiri</h3>
				
			   <ul class="stiri_comentate">
				  <li>
							<a href="http://www.informatia-zilei.ro/sm/noi-proteste-sunt-anuntate-duminica-seara-in-mai-multe-orase-din-romania/" title="Preşedintele Iohannis a descins la protestul neautorizat din Capitală. Dargnea: E un început de lovitură de stat">Preşedintele Iohannis a descins la protestul neautorizat din Capitală. Dargnea: E un început de lovitură de stat</a>
							<div class="meta">
								<span class="data">22 Jan 2017</span>
								
<a href="http://www.informatia-zilei.ro/sm/noi-proteste-sunt-anuntate-duminica-seara-in-mai-multe-orase-din-romania/#respond" class="comentarii" >comentează acum</a>
							</div>
						</li><li>
							<a href="http://www.informatia-zilei.ro/sm/fc-olimpia-s-a-intarit-cu-doi-valceni-mihai-dina-si-cristi-munteanu/" title="FC Olimpia s-a întărit cu doi vâlceni, Mihai Dina şi Cristi Munteanu">FC Olimpia s-a întărit cu doi vâlceni, Mihai Dina şi Cristi Munteanu</a>
							<div class="meta">
								<span class="data">22 Jan 2017</span>
								
<a href="http://www.informatia-zilei.ro/sm/fc-olimpia-s-a-intarit-cu-doi-valceni-mihai-dina-si-cristi-munteanu/#respond" class="comentarii" >comentează acum</a>
							</div>
						</li><li>
							<a href="http://www.informatia-zilei.ro/sm/se-cere-demisia-lui-klaus-iohannis/" title="Se cere demisia lui Klaus Iohannis">Se cere demisia lui Klaus Iohannis</a>
							<div class="meta">
								<span class="data">23 Jan 2017</span>
								
<a href="http://www.informatia-zilei.ro/sm/se-cere-demisia-lui-klaus-iohannis/#respond" class="comentarii" >comentează acum</a>
							</div>
						</li>
			   </ul>
			 
		</div>
-->
		
	</div>
	
	</div>

	<div class="grid_4" id="side"><ul>
			
			<li id="rss scroller" class="widget rss_scr_widget"><h3 class="widgettitle">Informaţii Delgaz Grid</h3>				<div style="padding-top:5px;"> <span id="rss_scr_spancontant" style="position:absolute;width:300px;height:75px;"></span> </div>
				<script src="http://www.informatia-zilei.ro/sm/wp-content/plugins/rss-scroller/rss-scroller.js" type="text/javascript"></script>
				<script type="text/javascript">
					var rss_scr_contents=new Array()
					rss_scr_contents[0]='<a target="_blank" href="https://eon-acces.eon-moldova-distributie.ro/intreruperi-neplanificate/SM" title=""></a><br><em></em>';					var rss_scr_delay=5000 
					var rss_scr_speed=5 
					rss_scr_start();
					</script>
				</li><li id="text-411747092" class="widget widget_text"><h3 class="widgettitle">Informaţia TV live</h3>			<div class="textwidget"><div><a href="http://www.informatiatv.ro/live/" target="_blank"><img src="http://www.informatia-zilei.ro/sm/informatia-tv.jpg" height="230" width"300" border="0" style="width:300px;border:0"></div>
<br/></div>
		</li>
<!-- Start - HTML Javascript Adder plugin v3.9 -->
<li id="html_javascript_adder-87" class="widget widget_html_javascript_adder"><h3 class="widgettitle">PROGRAM ITV</h3>
<div class="hjawidget textwidget">
<a href="http://www.informatia-zilei.ro/sm/wp-content/uploads/2017/01/Program-tv-weekend-21.01-23.01.2017.pdf" target="_blank"><img class="alignnone size-full wp-image-53514" title="PROGRAM TV" src="http://www.informatia-zilei.ro/sm/wp-content/uploads/2015/01/PROGRAM-ITV.png" alt="" width="300" height="125"></a>
</div>
</li><!-- End - HTML Javascript Adder plugin v3.9 -->

<!-- Start - HTML Javascript Adder plugin v3.9 -->
<li id="html_javascript_adder-67" class="widget widget_html_javascript_adder"><h3 class="widgettitle">Gold Plaza</h3>
<div class="hjawidget textwidget">
<object classid="clsid:D27CDB6E-AE6D-11cf-96B8-444553540000" codebase="http://download.macromedia.com/pub/shockwave/cabs/flash/swflash.cab#version=6,0,0,0" width="300" height="250" id="http://www.informatia-zilei.ro/sm/wp-content/uploads/2017/01/VIVO-BM.swf" align=""><param name="movie" value="Gold-Plaza.swf"> <param name="quality" value="high"> <embed src="http://www.informatia-zilei.ro/sm/wp-content/uploads/2017/01/VIVO-BM.swf" quality="high" width="300" height="260" name="Gold Plaza.swf" align="" type="application/x-shockwave-flash" pluginspage="http://www.macromedia.com/go/getflashplayer"> </object>
</div>
</li><!-- End - HTML Javascript Adder plugin v3.9 -->

<!-- Start - HTML Javascript Adder plugin v3.9 -->
<li id="html_javascript_adder-101" class="widget widget_html_javascript_adder"><h3 class="widgettitle">FORD</h3>
<div class="hjawidget textwidget">
<a href="http://www.fordoradea.ro/contact.html" target="_blank"><img class="alignnone size-full wp-image-53514" title="FORD" src="http://www.informatia-zilei.ro/sm/wp-content/uploads/2017/01/1-1.jpg" alt="" width="300" height="250"></a>
</div>
</li><!-- End - HTML Javascript Adder plugin v3.9 -->

<!-- Start - HTML Javascript Adder plugin v3.9 -->
<li id="html_javascript_adder-108" class="widget widget_html_javascript_adder"><h3 class="widgettitle">SUIOR</h3>
<div class="hjawidget textwidget">
<a href="http://www.suior.ro/" target="_blank"><img class="alignnone size-full wp-image-53514" title="SUIOR" src="http://www.informatia-zilei.ro/sm/wp-content/uploads/2016/12/Suior.gif" alt="" width="300" height="250"></a>
</div>
</li><!-- End - HTML Javascript Adder plugin v3.9 -->

<!-- Start - HTML Javascript Adder plugin v3.9 -->
<li id="html_javascript_adder-99" class="widget widget_html_javascript_adder"><h3 class="widgettitle">Casa Ardeleanului</h3>
<div class="hjawidget textwidget">
<a href="https://www.facebook.com/casaardeleanului/" target="_blank"><img class="alignnone size-full wp-image-53514" title="Casa Ardeleanului" src="http://www.informatia-zilei.ro/sm/wp-content/uploads/2016/11/Casa-Ardeleanului.gif" alt="" width="300" height="250"></a>
</div>
</li><!-- End - HTML Javascript Adder plugin v3.9 -->

<!-- Start - HTML Javascript Adder plugin v3.9 -->
<li id="html_javascript_adder-106" class="widget widget_html_javascript_adder"><h3 class="widgettitle">SECONDTEX</h3>
<div class="hjawidget textwidget">
<a href="http://www.secondtex.ro/ro/" target="_blank"><img class="alignnone size-full wp-image-53514" title="Secondtex" src="http://www.informatia-zilei.ro/sm/wp-content/uploads/2016/09/Secondtex.gif" alt="" width="300" height="250"></a>
</div>
</li><!-- End - HTML Javascript Adder plugin v3.9 -->

<!-- Start - HTML Javascript Adder plugin v3.9 -->
<li id="html_javascript_adder-111" class="widget widget_html_javascript_adder"><h3 class="widgettitle">Popasul din Deal</h3>
<div class="hjawidget textwidget">
<a href="http://popasul.ro/" target="_blank"><img class="alignnone size-full wp-image-53514" title="FORD" src="http://www.informatia-zilei.ro/sm/wp-content/uploads/2016/12/popasul300x250.gif" alt="" width="300" height="250"></a>
</div>
</li><!-- End - HTML Javascript Adder plugin v3.9 -->

<!-- Start - HTML Javascript Adder plugin v3.9 -->
<li id="html_javascript_adder-47" class="widget widget_html_javascript_adder"><h3 class="widgettitle">TOTAL DENT</h3>
<div class="hjawidget textwidget">
<a href="https://www.facebook.com/totaldent?fref=ts" target="_blank"><img class="alignnone size-full wp-image-49174" title="TOTAL DENT" src="http://www.informatia-zilei.ro/sm/wp-content/uploads/2014/08/Total.png" alt="" width="300" height="380"></a>
</div>
</li><!-- End - HTML Javascript Adder plugin v3.9 -->

<!-- Start - HTML Javascript Adder plugin v3.9 -->
<li id="html_javascript_adder-98" class="widget widget_html_javascript_adder">
<div class="hjawidget textwidget">
<script type='text/javascript'>
<!--//<![CDATA[
   document.MAX_ct0 ='';
   var m3_u = (location.protocol=='https:'?'https://cas.criteo.com/delivery/ajs.php?':'http://cas.criteo.com/delivery/ajs.php?');
   var m3_r = Math.floor(Math.random()*99999999999);
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("zoneid=304459");document.write("&amp;nodis=1");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location).substring(0,1600));
   if (document.context) document.write ("&context=" + escape(document.context));
   if ((typeof(document.MAX_ct0) != 'undefined') && (document.MAX_ct0.substring(0,4) == 'http')) {
       document.write ("&amp;ct0=" + escape(document.MAX_ct0));
   }
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'></scr"+"ipt>");
//]]>--></script>
</div>
</li><!-- End - HTML Javascript Adder plugin v3.9 -->

<!-- Start - HTML Javascript Adder plugin v3.9 -->
<li id="html_javascript_adder-31" class="widget widget_html_javascript_adder"><h3 class="widgettitle">FUSLE SECURITY</h3>
<div class="hjawidget textwidget">
<a href="http://www.fuslesecurity.ro/" target="_blank"><img class="alignnone size-full wp-image-53514" title="Fusle Security" src="http://www.informatia-zilei.ro/sm/wp-content/uploads/2013/04/fuslesecurity_v1.gif" alt="" width="300" height="250"></a>
</div>
</li><!-- End - HTML Javascript Adder plugin v3.9 -->

<!-- Start - HTML Javascript Adder plugin v3.9 -->
<li id="html_javascript_adder-45" class="widget widget_html_javascript_adder"><h3 class="widgettitle">SF. ANTON</h3>
<div class="hjawidget textwidget">
<a href="http://www.informatia-zilei.ro/sm/wp-content/uploads/2014/04/logo-centrul-medical-sf-anton.jpg" target="_blank"><img class="alignnone size-full wp-image-53514" title="SAVIPLAST" src="http://www.informatia-zilei.ro/sm/wp-content/uploads/2013/09/SF-ANTON.gif" alt="" width="300" height="250"></a>
</div>
</li><!-- End - HTML Javascript Adder plugin v3.9 -->

<!-- Start - HTML Javascript Adder plugin v3.9 -->
<li id="html_javascript_adder-34" class="widget widget_html_javascript_adder"><h3 class="widgettitle">Mica Publicitate Online</h3>
<div class="hjawidget textwidget">
<div><a href="http://www.informatia-zilei.ro/sm/mica-publicitate-online/"><img src="http://www.informatia-zilei.ro/sm/wp-content/uploads/2015/05/mica-publicitate.jpg" height="200" width"300" border="0" style="width:300px;border:0"></a> </div><br/>
</div>
</li><!-- End - HTML Javascript Adder plugin v3.9 -->
<li id="facebooklikebox-3" class="widget widget_FacebookLikeBox"><h3 class="widgettitle">Informaţia Zilei pe Facebook</h3><script src="http://connect.facebook.net/en_US/all.js#xfbml=1"></script><fb:like-box href="http://www.facebook.com/pages/Informatia-Zilei/133082173436321" width="300" show_faces="true" border_color="AAAAAA" stream="false" header="false"></fb:like-box></li>
<!-- Start - HTML Javascript Adder plugin v3.9 -->
<li id="html_javascript_adder-52" class="widget widget_html_javascript_adder"><h3 class="widgettitle">PROAVIS</h3>
<div class="hjawidget textwidget">
<a href="http://proavis.ro/" target="_blank"><img class="alignnone size-full wp-image-53514" title="PROAVIS" src="http://www.informatia-zilei.ro/sm/wp-content/uploads/2013/11/ProAvis.gif" alt="" width="300" height="250"></a>
</div>
</li><!-- End - HTML Javascript Adder plugin v3.9 -->

<!-- Start - HTML Javascript Adder plugin v3.9 -->
<li id="html_javascript_adder-2" class="widget widget_html_javascript_adder"><h3 class="widgettitle">Hotel Restaurant Poesis</h3>
<div class="hjawidget textwidget">
<a href="http://www.hotel-poesis.ro" target="_blank"><img title="Hotel Restaurant Poesis" src="http://www.informatia-zilei.ro/sm/wp-content/uploads/2011/03/macheta-poesis-1.jpg" alt="" width="300" height="213"></a>
</div>
</li><!-- End - HTML Javascript Adder plugin v3.9 -->

<!-- Start - HTML Javascript Adder plugin v3.9 -->
<li id="html_javascript_adder-38" class="widget widget_html_javascript_adder"><h3 class="widgettitle">TRANSURBAN</h3>
<div class="hjawidget textwidget">
<a href="http://www.transurbansatumare.ro/url/Linii-de-transport-orare" target="_blank"><img class="alignnone size-full wp-image-49174" title="TRANSURBAN" src="http://www.informatia-zilei.ro/sm/wp-content/uploads/2013/07/transurban.png" alt="" width="300" height="123"></a>
</div>
</li><!-- End - HTML Javascript Adder plugin v3.9 -->

<!-- Start - HTML Javascript Adder plugin v3.9 -->
<li id="html_javascript_adder-70" class="widget widget_html_javascript_adder"><h3 class="widgettitle">SAH</h3>
<div class="hjawidget textwidget">
<img title="SAH" src="http://www.informatia-zilei.ro/sm/wp-content/uploads/2015/08/Sah.jpg" alt="SAH" width="300" height="125">
</div>
</li><!-- End - HTML Javascript Adder plugin v3.9 -->

<!-- Start - HTML Javascript Adder plugin v3.9 -->
<li id="html_javascript_adder-30" class="widget widget_html_javascript_adder"><h3 class="widgettitle">VIP TAXI</h3>
<div class="hjawidget textwidget">
<img title="VIP TAXI" src="http://www.informatia-zilei.ro/sm/wp-content/uploads/2013/04/VIP.gif" alt="VIP TAXI" width="300" height="123">
</div>
</li><!-- End - HTML Javascript Adder plugin v3.9 -->

<!-- Start - HTML Javascript Adder plugin v3.9 -->
<li id="html_javascript_adder-61" class="widget widget_html_javascript_adder"><h3 class="widgettitle">SPORT MANIA</h3>
<div class="hjawidget textwidget">
<a href="http://www.sportmania.com.ro/" target="_blank"><img class="alignnone size-full wp-image-53514" title="SPORTMANIA" src="http://www.informatia-zilei.ro/sm/wp-content/uploads/2014/03/sport-mania.jpg" alt="" width="300" height="125"></a>
</div>
</li><!-- End - HTML Javascript Adder plugin v3.9 -->
<li id="text-411747091" class="widget widget_text"><h3 class="widgettitle">HARTA INTERACTIVA</h3>			<div class="textwidget"><div><a href="http://www.informatia-zilei.ro/sm/harta-interactiva-satu-mare/" alt="Harta Interactiva Satu Mare"><img src="http://www.informatia-zilei.ro/sm/harta.png" border=0></a><br/></div></div>
		</li>
<!-- Start - HTML Javascript Adder plugin v3.9 -->
<li id="html_javascript_adder-3" class="widget widget_html_javascript_adder"><h3 class="widgettitle">Consult Scolari</h3>
<div class="hjawidget textwidget">
<a href="http://www.consultscolari.ro/" target="_blank"><img class="alignnone size-full wp-image-53514" title="consultscolari" src="http://www.informatia-zilei.ro/sm/wp-content/uploads/2013/02/consult2013.gif" alt="" width="120" height="120"></a>
</div>
</li><!-- End - HTML Javascript Adder plugin v3.9 -->

<!-- Start - HTML Javascript Adder plugin v3.9 -->
<li id="html_javascript_adder-50" class="widget widget_html_javascript_adder"><h3 class="widgettitle">LIONS</h3>
<div class="hjawidget textwidget">
<a href="http://www.lionsclubsatumare.ro./" target="_blank"><img class="alignnone size-full wp-image-49174" title="LIONS" src="http://www.informatia-zilei.ro/sm/wp-content/uploads/2013/11/Sigla-LC-Somes.jpg" alt="" width="120" height="120"></a>
</div>
</li><!-- End - HTML Javascript Adder plugin v3.9 -->

<!-- Start - HTML Javascript Adder plugin v3.9 -->
<li id="html_javascript_adder-4" class="widget widget_html_javascript_adder"><h3 class="widgettitle">Archicraft</h3>
<div class="hjawidget textwidget">
<a href="http://www.archicraft.ro" target="_blank"><img title="Archicraft Arhitectura, Design, Produse de amenajare" src="http://www.informatia-zilei.ro/reclame/archicraft.gif" alt="Archicraft" width="120" height="120"></a>
</div>
</li><!-- End - HTML Javascript Adder plugin v3.9 -->

<!-- Start - HTML Javascript Adder plugin v3.9 -->
<li id="html_javascript_adder-8" class="widget widget_html_javascript_adder"><h3 class="widgettitle">NTC</h3>
<div class="hjawidget textwidget">
<a href="http://www.ntc.ro" target="_blank"><img title="Next Technology Company" src="http://www.informatia-zilei.ro/reclame/ntc.jpg" alt="Next Technology Company" width="120" height="120"></a>
</div>
</li><!-- End - HTML Javascript Adder plugin v3.9 -->

<!-- Start - HTML Javascript Adder plugin v3.9 -->
<li id="html_javascript_adder-7" class="widget widget_html_javascript_adder"><h3 class="widgettitle">Poesis International nr. 12</h3>
<div class="hjawidget textwidget">
<a href="http://www.informatia-zilei.ro/sm/wp-content/uploads/2013/06/Poesis-International-12-site.pdf" target="_blank"><img title="Poesis International" src="http://www.informatia-zilei.ro/sm/wp-content/uploads/2013/06/coperta-pi12.jpg" alt="Poesis International" width="120" height="160"></a>
</div>
</li><!-- End - HTML Javascript Adder plugin v3.9 -->

<!-- Start - HTML Javascript Adder plugin v3.9 -->
<li id="html_javascript_adder-5" class="widget widget_html_javascript_adder"><h3 class="widgettitle">Tipografia</h3>
<div class="hjawidget textwidget">
<img title="Tipografia Informatia Zilei" src="http://www.informatia-zilei.ro/sm/wp-content/uploads/2010/10/reclama-tipo-nou.jpg" alt="Tipografia Informatia Zilei" width="120" height="193">
</div>
</li><!-- End - HTML Javascript Adder plugin v3.9 -->

<!-- Start - HTML Javascript Adder plugin v3.9 -->
<li id="html_javascript_adder-10" class="widget widget_html_javascript_adder"><h3 class="widgettitle">Aurora</h3>
<div class="hjawidget textwidget">
<a href="http://www.aurora-sm.ro" target="_blank"><img class="alignnone size-full wp-image-49174" title="aurora" src="http://www.informatia-zilei.ro/sm/wp-content/uploads/2010/06/aurora.jpg" alt="" width="120" height="100"></a>
</div>
</li><!-- End - HTML Javascript Adder plugin v3.9 -->

<!-- Start - HTML Javascript Adder plugin v3.9 -->
<li id="html_javascript_adder-11" class="widget widget_html_javascript_adder"><h3 class="widgettitle">Muzeul Presei</h3>
<div class="hjawidget textwidget">
<a href="http://www.muzeulpresei.go.ro/" target="_blank"><img title="Muzeu Presei Sever Bocu - Jimbolia" src="http://www.informatia-zilei.ro/reclame/jimbolia.jpg" alt="foto antet" width="120" height="60"></a>
</div>
</li><!-- End - HTML Javascript Adder plugin v3.9 -->

<!-- Start - HTML Javascript Adder plugin v3.9 -->
<li id="html_javascript_adder-6" class="widget widget_html_javascript_adder"><h3 class="widgettitle">Poesis rezervari</h3>
<div class="hjawidget textwidget">
<a href="http://www.hotel-poesis.ro" target="_blank"><img title="Poesis Rezervari pentru restaurant si hotel" src="http://www.informatia-zilei.ro/reclame/poesis120x90.jpg" alt="Rezervari pentru restaurant si hotel" width="120" height="90"></a>
</div>
</li><!-- End - HTML Javascript Adder plugin v3.9 -->

<!-- Start - HTML Javascript Adder plugin v3.9 -->
<li id="html_javascript_adder-12" class="widget widget_html_javascript_adder"><h3 class="widgettitle">Centrul de presa</h3>
<div class="hjawidget textwidget">
<a href="http://centruldepresa.ro/" target="_blank"><img class="alignnone size-full wp-image-54787" title="logo" src="http://www.informatia-zilei.ro/sm/wp-content/uploads/2010/09/logo.jpg" alt="" width="120" height="120"></a>
</div>
</li><!-- End - HTML Javascript Adder plugin v3.9 -->

<!-- Start - HTML Javascript Adder plugin v3.9 -->
<li id="html_javascript_adder-14" class="widget widget_html_javascript_adder"><h3 class="widgettitle">Oferta Site</h3>
<div class="hjawidget textwidget">
<a href="http://www.informatia-zilei.ro/sm/wp-content/uploads/2012/10/publicitate-online-IZ.pdf"><img src="http://www.informatia-zilei.ro/sm/wp-content/uploads/2010/07/oferta2.jpg" alt="" title="oferta_online" class="alignnone size-full wp-image-49829"></a>

</div>
</li><!-- End - HTML Javascript Adder plugin v3.9 -->

<!-- Start - HTML Javascript Adder plugin v3.9 -->
<li id="html_javascript_adder-15" class="widget widget_html_javascript_adder"><h3 class="widgettitle">Oferta Print</h3>
<div class="hjawidget textwidget">
<a rel="attachment wp-att-49827" href="http://www.informatia-zilei.ro/sm/wp-content/uploads/2012/02/publicitate-print-Informatia-Zilei.pdf"><img class="alignnone size-full wp-image-49827" title="oferta1" src="http://www.informatia-zilei.ro/sm/wp-content/uploads/2010/07/oferta1.jpg" alt="" width="120" height="60"></a>
</div>
</li><!-- End - HTML Javascript Adder plugin v3.9 -->

<!-- Start - HTML Javascript Adder plugin v3.9 -->
<li id="html_javascript_adder-16" class="widget widget_html_javascript_adder"><h3 class="widgettitle">Informatia zilei pe mobil</h3>
<div class="hjawidget textwidget">
<a href="http://www.informatia-zilei.ro/sm/eveniment/www-informatia-zilei-ro-poate-fi-accesat-si-de-pe-mobil/" target="_blank"><img title="informatia pe mobil" src="http://www.informatia-zilei.ro/sm/wp-content/uploads/2012/02/informatia-zilei.ro-pe-telefonul-mobil.jpg" alt="" width="300" height="251" /></a>
</div>
</li><!-- End - HTML Javascript Adder plugin v3.9 -->

<!-- Start - HTML Javascript Adder plugin v3.9 -->
<li id="html_javascript_adder-20" class="widget widget_html_javascript_adder"><h3 class="widgettitle">Dans Club 92</h3>
<div class="hjawidget textwidget">
<a href="http://www.dansclub92.ro/" target="_blank"><img class="alignnone size-full wp-image-49174" title="Dans Club 92" src="http://www.informatia-zilei.ro/sm/wp-content/uploads/2013/02/DANS-CLUB-92-banner.jpg" alt="" width="120" height="172"></a>
</div>
</li><!-- End - HTML Javascript Adder plugin v3.9 -->

<!-- Start - HTML Javascript Adder plugin v3.9 -->
<li id="html_javascript_adder-22" class="widget widget_html_javascript_adder"><h3 class="widgettitle">Brosura Vida Gheza</h3>
<div class="hjawidget textwidget">
<a href="http://www.informatia-zilei.ro/sm/wp-content/uploads/2013/03/Brosura-Vida-Gheza.pdf" target="_blank"><img title="Brosura Vida Gheza" src="http://www.informatia-zilei.ro/sm/wp-content/uploads/2013/03/Coperta-Vida-Gheza.jpg" alt="Brosura_Vida_Gheza" width="120" height="153"></a>
</div>
</li><!-- End - HTML Javascript Adder plugin v3.9 -->
<li id="text-411747085" class="widget widget_text"><h3 class="widgettitle">Radare în 28 iulie 2016</h3>			<div class="textwidget"><p>DN 19: Ciuperceni – Livada – Vama – Negreşti Oaş;<br />
DN 1C: Apa – Halmeu;<br />
DJ 193: Păuleşti –Pomi;<br />
DN 19A: Satu Mare – Ardud – Supur;<br />
DN 19: Carei – Petreşti;<br />
DN 1F: Carei – Urziceni </p>
<p>Carei<br />
Strada Agoston;<br />
Strada Petofi Sandor;<br />
Strada 1 Decembrie 1918;</p>
<p><b>Satu Mare</b><br />
Strada Odoreului;<br />
Bulevardul Lucian Blaga;<br />
Bulevardul Unirii.</p>
</div>
		</li><li id="text-411747089" class="widget widget_text"><h3 class="widgettitle">Vremea</h3>			<div class="textwidget"><iframe src="http://meteo.ournet.ro/vremea/widget/widgetframe?days=5&amp;bcolor=CA0000&amp;bkcolor=FFF&amp;htcolor=FFF&amp;hbkcolor=CA0000&amp;cn=ro&amp;id=3934996&amp;w=300&amp;lcolor=DDD&amp;ul=ro" scrolling="no" frameborder="0" style="border:none;overflow:hidden;height:243px;width:300px;" allowTransparency="true"></iframe>
<noscript><a href="http://meteo.ournet.ro">Ournet.ro</a></noscript></div>
		</li><li id="text-411747081" class="widget widget_text"><h3 class="widgettitle">Bloguri Informaţia Zilei</h3>			<div class="textwidget"><div class="bloguri">
<a href="http://ienasoiu.blogspot.com/" title="" rel="external">
	<b>Sport... şi nu numai</b>
	Gruiţă Ienăşoiu
</a>

<a href="http://mihaighenceanu.blogspot.com/" title="" rel="external">
	<b>Pur şi simplu</b>
	Mihai Ghenceanu
</a>

<a href="http://vasilenechita-satumare.blogspot.com/" title="" rel="external">
	<b>Lucrare de licență</b>
	Vasile Nechita
</a>
</div></div>
		</li><li id="text-3" class="widget widget_text">			<div class="textwidget"><div style="float:right">
<!--  CURS VALUTAR DICTECH.EU START v1.0--> 
<script language="JavaScript" type="text/javascript" > 
footer_color='#9E0000';
header_color='#FFFFFF';
header_bgcolor='#9E0000';
container_width='130px';
inner_bgcolor='#FFFFFF';
inner_color='#8a9092';
inner_border='#ebecec';
</script> 
<script language="JavaScript" type="text/javascript" src="http://www.cursvalutar.dictech.eu/cursvalutar.js"></script><noscript><a href="http://cursvalutar.dictech.eu" target="_blank"><strong>curs BNR</strong></a></noscript> 
<!--  CURS VALUTAR DICTECH.EU END v1.0--> 
</div>
<div style="clear:both"></div></div>
		</li><li id="text-411747083" class="widget widget_text">			<div class="textwidget"><div class="infoBox reclama">
     <div id='bmone2n-5661.2.1.7'></div>
</div>

<div class="infoBox reclama">
    <div id='bmone2n-5661.1.1.7'></div>
</div></div>
		</li><li id="text-363258911" class="widget widget_text">			<div class="textwidget"><div class="infoBox">
<p>Dacă vrei ca reclama ta să apară aici, sună la <strong>0745.657.429</strong> sau <strong>0770.371.404</strong> </p>
</div></div>
		</li><li id="text-411747084" class="widget widget_text">			<div class="textwidget"><div class="infoBox reclama">
     <div id='bmone2n-5661.2.1.41'></div>
</div>

<div class="infoBox reclama">
     <div id='bmone2n-5661.1.1.41'></div>
</div></div>
		</li><li id="samsarin-php-5" class="widget spw_widget"><h3 class="widgettitle"> Telefoane utile </h3> <div id="infoUtile">
<ul>
<li><span>Apel unic de urgenţă</span><strong>112</strong></li>
<li><span>Ambulanţa</span><strong>0261-741111</strong></li>
<li><span>Pompieri</span><strong>0261-711212</strong></li>
<li><span>Agenţia CFR</span><strong>0261-711002</strong></li>
<li><span>Distrigaz</span><strong>0261-710928</strong></li>
<li><span>Informaţii CFR</span><strong>0261-768704</strong></li>
<li><span>Deranjamente Electrica</span><strong>0261-929</strong></li>
<li><span>Poliţia</span><strong>0261-807777</strong></li>
<li><span>Informaţia Zilei</span><strong>0261-767300</strong></li>
<li><span>Apaserv (apel gratuit, non stop)</span><strong>0800-827-776</strong></li>
<li><span>Urgenţe E.ON Gaz (tel verde)</span><strong>0800-800-928</strong></li>  
<li><span>Jandarmeria</span><strong>0261-769-760 </strong></li>
<li><span>Poliţia Locală</span><strong>0261-727020</strong></li>
<li><span>CMJ</span><strong>0261-717123, 716513</strong></li>
<li><span>Intervenţii microcentrale</span><strong>0742.708.708 </strong></li>
<li><span>Depanare ACR</span><strong>0744792297 </strong></li>
<li><span>Depanare auto NON-STOP</span><strong>0733-507026, 0744-507026 </strong></li>
<li><span>Spitalul Judeţean I</span><strong>0261-727050</strong></li>
<li><span>Spitalul Judeţean II</span><strong>0261-715696  </strong></li>
<li><span>Stomatologie, Urgente</span><strong>0771.049.416
 </strong></li>
<li><span>Refugiu de noapte</span><strong>0261-750135</strong></li>
<li><span>Agenţia TAROM</span><strong>0261-712795</strong></li>
<li><span>Autogara</span><strong>0261-768439</strong></li>
<li><span>R.A. Transurban</span><strong>0261-721971 </strong></li>
<li><span>Prefectura</span><strong>0261-716309 </strong></li>
<li><span>Primăria Satu Mare</span><strong>0261-807569, 807553  </strong></li>
<li><span>SC RDS SA</span><strong>0361-400.401 </strong></li>
<li><span>Pompe funebre</span><strong>0261-716590 </strong></li>
<li><span>Agenţie de turism</span><strong>0261-737915 </strong></li>
<li><span>Protecţia Consumatorilor (tel verde)</span><strong>0800-080-999</strong></li>
<li><span>Locaterm (non-stop)</span><strong>0261-733693 </strong></li>
<li><span>Birou teritorial anticorupţie</span><strong>0261.759.780 </strong></li>
<li><span>Anticorupţie MAI</span><strong>0261-710.690</strong></li>
</ul>
</div> </li><li id="text-411747082" class="widget widget_text">			<div class="textwidget"><p><a href="http://www.informatia-zilei.ro/arhiva/web.php" title="" class="arhiva" style="margin-top:2px; margin-bottom:15px;font-size:18px;padding:10px;" rel="external">Vezi imagini live din Satu Mare</a></p>
</div>
		</li><li id="text-411747086" class="widget widget_text"><h3 class="widgettitle">Arhitectura</h3>			<div class="textwidget"><div class="bloguri">
<a href="http://www.roarhitect.ro" title="Proiecte Case" rel="external">
       <b>Proiecte Case</b>
       
</a>

<a href="http://www.magazin-roarhitect.ro" title="Calorifere Decorative" rel="external">
       <b>Calorifere Decorative</b>
       
</a>


</div></div>
		</li><li id="samsarin-php-1" class="widget spw_widget"> <script type="text/javascript"><!--
google_ad_client = "ca-pub-7906115784995796";
/* 300x250 - InfZilei - SM - cat. - ec. 2 */
google_ad_slot = "6927993807";
google_ad_width = 300;
google_ad_height = 250;
//-->
</script>
<script type="text/javascript"
src="http://pagead2.googlesyndication.com/pagead/show_ads.js">
</script> </li><li id="facebooklikebox-4" class="widget widget_FacebookLikeBox"><h3 class="widgettitle">Informatia Zilei</h3><script src="http://connect.facebook.net/en_US/all.js#xfbml=1"></script><fb:like-box href="http://www.facebook.com/pages/Informatia-Zilei/133082173436321" width="300" show_faces="true" border_color="AAAAAA" stream="true" header="false"></fb:like-box></li>
<!-- Start - HTML Javascript Adder plugin v3.9 -->
<li id="html_javascript_adder-82" class="widget widget_html_javascript_adder">
<div class="hjawidget textwidget">

</div>
</li><!-- End - HTML Javascript Adder plugin v3.9 -->
		</ul>
	</div>


		<div id="footer">
			<ul>
				<li><a href="http://www.informatia-zilei.ro/sm/abonare" title="">Abonează-te acum Online!</a></li>
				<li><a href="http://www.informatia-zilei.ro/sm/despre-cookies" title="">Despre Cookie-uri</a></li>
				<li><a href="http://www.informatia-zilei.ro/sm/contact" title="">Contact</a></li>
				<li><a href="http://www.hostway.ro/" title="hostway" target="_blank">hostway.ro</a></li>
				<li class="editii"><a href="http://www.informatia-zilei.ro/mm" title="Maramureş" target="_blank">Maramureş</a></li>
				<li class="editii"><a href="/sm" title="">Satu Mare</a></li>
			</ul>
			<ul class="categorii">
				
				<li>
					<a href="" title="aici puteţi descrie pe scurt pagina către care duce acest link">Prima Pagină</a>
					<a href="http://www.informatia-zilei.ro/sm/feed/" title="abonează-te la RSS-ul principal"><img src="http://www.informatia-zilei.ro/sm/wp-content/themes/iz/img/icn_rss_alt.png" width="13" height="12" alt="RSS" /></a>         
				</li>
					<li class="cat-item cat-item-1"><a href="http://www.informatia-zilei.ro/sm/categoria/editorial/" >Editorial</a> <a href="http://www.informatia-zilei.ro/sm/categoria/editorial/feed/"><img src='http://www.informatia-zilei.ro/sm/wp-content/themes/iz/img/icn_rss_alt.png' alt="RSS" /></a>
</li>
	<li class="cat-item cat-item-3"><a href="http://www.informatia-zilei.ro/sm/categoria/actualitatea/" >Actualitatea</a> <a href="http://www.informatia-zilei.ro/sm/categoria/actualitatea/feed/"><img src='http://www.informatia-zilei.ro/sm/wp-content/themes/iz/img/icn_rss_alt.png' alt="RSS" /></a>
</li>
	<li class="cat-item cat-item-4"><a href="http://www.informatia-zilei.ro/sm/categoria/locale/" >Locale</a> <a href="http://www.informatia-zilei.ro/sm/categoria/locale/feed/"><img src='http://www.informatia-zilei.ro/sm/wp-content/themes/iz/img/icn_rss_alt.png' alt="RSS" /></a>
</li>
	<li class="cat-item cat-item-5"><a href="http://www.informatia-zilei.ro/sm/categoria/politic/" >Politic</a> <a href="http://www.informatia-zilei.ro/sm/categoria/politic/feed/"><img src='http://www.informatia-zilei.ro/sm/wp-content/themes/iz/img/icn_rss_alt.png' alt="RSS" /></a>
</li>
	<li class="cat-item cat-item-6"><a href="http://www.informatia-zilei.ro/sm/categoria/social/" >Social</a> <a href="http://www.informatia-zilei.ro/sm/categoria/social/feed/"><img src='http://www.informatia-zilei.ro/sm/wp-content/themes/iz/img/icn_rss_alt.png' alt="RSS" /></a>
</li>
	<li class="cat-item cat-item-7"><a href="http://www.informatia-zilei.ro/sm/categoria/economic/" >Economic</a> <a href="http://www.informatia-zilei.ro/sm/categoria/economic/feed/"><img src='http://www.informatia-zilei.ro/sm/wp-content/themes/iz/img/icn_rss_alt.png' alt="RSS" /></a>
</li>
	<li class="cat-item cat-item-8"><a href="http://www.informatia-zilei.ro/sm/categoria/sport/" >Sport</a> <a href="http://www.informatia-zilei.ro/sm/categoria/sport/feed/"><img src='http://www.informatia-zilei.ro/sm/wp-content/themes/iz/img/icn_rss_alt.png' alt="RSS" /></a>
</li>
			</ul>
<div id="payments">
				<img src="http://www.informatia-zilei.ro/sm/wp-content/themes/iz/img/verifiedbyvisa.gif" width="83" height="45" alt="Verified By VISA" />
				<img src="http://www.informatia-zilei.ro/sm/wp-content/themes/iz/img/mastercardsecurecode.gif" width="83" height="45" alt="MasterCard Secure" />
				<a href="http://www.epayment.ro" rel="external"><img src="http://www.informatia-zilei.ro/sm/wp-content/themes/iz/img/powerby-ePayment.gif" width="159" height="45" alt="ePayment" /></a>
				<img src="http://www.informatia-zilei.ro/sm/wp-content/themes/iz/img/visa.gif" width="72" height="45" alt="VISA" />
				<img src="http://www.informatia-zilei.ro/sm/wp-content/themes/iz/img/mastercard.gif" width="72" height="45" alt="MasterCard" />
				<!--WEBBOT bot="HTMLMarkup" startspan ALT="Site Meter" -->

<script src="http://www.informatia-zilei.ro/sm/wp-content/themes/iz/js/jquery-1.5.min.js"></script>
<script src="http://www.informatia-zilei.ro/sm/wp-content/themes/iz/js/interact.js"></script>

<!--script>var site="sm7informatiazilei"</script>
<script src="http://sm7.sitemeter.com/js/counter.js?site=sm7informatiazilei"></script-->

<!-- Copyright (c)2005 Site Meter -->
<!--WEBBOT bot="HTMLMarkup" Endspan -->

<!--/Start Trafic.ro/-->

<!--script type="text/javascript">t_rid="informatiazilei";</script>
<script type="text/javascript" src="http://storage.trafic.ro/js/trafic.js"></script>
<noscript>trafic rankinghttp://log.trafic.ro/cgi-bin/pl.dll?rid=informatiazilei"/></noscript-->

<!--/End Trafic.ro/-->


	<div style="float: right; margin-right: 15px;">
  <img style="border: 1px solid black;" src="http://www.informatia-zilei.ro/sm/wp-content/themes/iz/img/sigla-sati.jpg" border="1" height="45" alt="SATI" />
  </div>
    </div>
			<div class="copy">
				<!--span id="sr">powered by <a href="http://www.spacerabbit.com" title="SpaceRabbit" rel="external"><img src="http://www.informatia-zilei.ro/sm/wp-content/themes/iz/img/spacerabbit.png" width="101" height="21" alt="SpaceRabbit logotype" /></a></span-->
				Toate drepturile asupra materialelor şi fotografiilor aparţin S.C. Solpress S.R.L. în condiţiile Legii nr. 8/1996<br />
				privind drepturile de autor şi drepturile conexe. &copy; 1999-2013 Informaţia Zilei Satu Mare. 
			</div>
			
		</div>
		
	</div>

<!-- ngg_resource_manager_marker --><style type="text/css"></style><script type='text/javascript' src='http://www.informatia-zilei.ro/sm/wp-content/plugins/akismet/_inc/form.js?ver=3.2'></script>
<!--script type='text/javascript' src='http://www.informatia-zilei.ro/sm/wp-content/plugins/simply-poll/script/simplypoll.js'></script-->

<script type="text/javascript">  (function() {
                var scr = document.createElement('script');
                scr.type = 'text/javascript'; scr.async = true;
                scr.src = 'http://www.informatia-zilei.ro/sm/wp-content/themes/iz/js/spring.js';
                var s = document.getElementsByTagName('script')[0];
                s.parentNode.insertBefore(scr, s);
                })();
</script>

<script type='text/javascript' src='http://www.informatia-zilei.ro/sm/wp-content/plugins/cardoza-wordpress-poll/public/js/CWPPoll.js?ver=4.0.1'></script>
<script type='text/javascript' src='http://www.informatia-zilei.ro/sm/wp-content/plugins/cardoza-wordpress-poll/public/js/jquery.ui.datepicker.min.js?ver=4.0.1'></script>
</head>
</html>

<!-- Cache Enabler by KeyCDN @ 23.01.2017 11:01:37 (html) -->