<!doctype html>
<html lang=ro-RO>
<head>
	<!-- TRAFIC.RO - Mutare site: e9008028b04c9d9f80 -->
	<meta charset=UTF-8>
	<title>Furtul de lemne în pădurile de stat, mai mic cu 40% | Informaţia Zilei</title>
	<meta property="og:title" content="  Furtul de lemne în pădurile de stat, mai mic cu 40%">
	<meta property="og:type" content="article">
	<meta property="og:url" content="http://www.informatia-zilei.ro/sm/furtul-de-lemne-in-padurile-de-stat-mai-mic-cu-40/">
	<meta property="og:image" content="http://www.informatia-zilei.ro/sm/wp-content/uploads/2019/10/lemne.jpg">
	<link rel=stylesheet href="http://www.informatia-zilei.ro/sm/wp-content/themes/iz/style.css">
	<link rel=alternate type="application/rss+xml" title="Informaţia Zilei RSS Feed" href="http://www.informatia-zilei.ro/sm/feed/">
	<link rel=alternate type="application/atom+xml" title="Informaţia Zilei Atom Feed" href="http://www.informatia-zilei.ro/sm/feed/atom/">
	<link rel=pingback href="http://www.informatia-zilei.ro/sm/xmlrpc.php">
	<!--[if lte IE 8]><link rel=stylesheet href="http://www.informatia-zilei.ro/sm/wp-content/themes/iz/css/ie_all.css" media=screen><![endif]-->
	<!--[if lte IE 7]><link rel=stylesheet href="http://www.informatia-zilei.ro/sm/wp-content/themes/iz/css/ie.css" media=screen><script src="http://ie7-js.googlecode.com/svn/version/2.1(beta4)/IE9.js"></script><![endif]-->
	
<!-- All in One SEO Pack 3.2.9 de Michael Torbert de la Semper Fi Web Design[118,202] -->
<meta name="description"  content="Directorul general al Regiei Naţionale a Pădurilor - Romsilva invită organizaţiile de mediu şi persoanele interesate de tăierile neautorizate în fondul forestier de stat să participe la verificări în teren efectuate în cadrul ocoalelor silvice de stat care administrează fondul forestier proprietatea publică a statului român. Invitaţia publică a fost făcută în mod repetat după ce organizaţiile de mediu au prezentat permanent informaţii în spaţiul public conform cărora în fondul forestier de stat ar exista un volum mare al tăierilor neautorizate, cifră care nu are niciun fundament şi care nu are la bază niciun element măsurat sau calculat. Controale de două ori pe an De două ori pe an, primăvara şi toamna, toate cele peste 6.000 de cantoane silvice din cadrul Regiei Naţionale a Pădurilor - Romsilva sunt verificate prin controalele de fond, în timpul cărora sunt inventariaţi arborii tăiaţi fără autorizaţie, precum şi modul în care pădurarul titular de canton şi-a îndeplinit atribuţiile privind paza pădurii şi prevenirea acţiunilor ilegale. Toate controalele de fond sunt efectuate în baza &quot;Regulamentului de pază a fondului forestier&quot;, aprobat prin H.G. 1076/2009. &quot;În spiritul transparentei pe care ne-am angajat să o manifestăm şi pentru o mai bună cunoaştere a activităţilor noastre, precum şi pentru a lua contact direct cu realităţile din administraţia silvică pe care Regia Naţională a Pădurilor - Romsilva este investită prin lege să o practice, invităm organizaţiile non-guvernamentale şi persoanele interesate să participe la toate subunităţile noastre teritoriale, ca asistenţi la controalele de fond efectuate de personalul silvic împuternicit în acest sens. Astfel, toţi cei pe care i-am invitat pot lua contact direct cu realităţile de pe teren, pot solicita specialiştilor din cadrul Regiei Naţionale a Pădurilor - Romsilva să li se explice cum se evaluează pagubele constatate, ce înseamnă pagube justificate sau nejustificate, ce măsuri se iau în cazul în care se constată un anumit cuantum al acestor pagube şi pot pune orice alte întrebări legate de activitatea pe care personalul silvic o desfăşoară zi de zi&quot;, se arată într-un comunicat Romsilva. Garda Forestieră este la datorie Se reamintește că, în urma verificărilor efectuate în ultimii ani în fondul forestier proprietate publică a statului, administrat de subunităţile Regiei Naţionale a Pădurilor - Romsilva, s-a constatat o diminuare a volumelor arborilor recoltaţi fără autorizaţie: 2015 - 57.080 metri cubiș 2016 - 47.788 metri cubiș 2017 - 47.713 metri cubiș 2018 - 31.706 metri cubi. Regia Naţională a Pădurilor - Romsilva administrează aproximativ 48% din totalul pădurilor din România, adică 3,13 milioane hectare de păduri proprietatea publică a statului, dintr-un total de 6,41 milioane hectare de păduri. În plus, Regia Naţională a Pădurilor - Romsilva asigură, pe bază de contract, servicii silvice pentru 1,12 milioane hectare de păduri private. Diferenţa de 2,16 milioane hectare este reprezentantă de păduri proprietate privată reconstituite în urma aplicării legii fondului funciar pentru persoane fizice, juridice, unităţi administrativ-teritoriale, unităţi de cult sau de învăţământ, etc. Aceste păduri sunt administrate de ocoale silvice de regim al căror control este efectuat de Gărzile Forestiere care sunt instituţii publice teritoriale ale autorităţii publice centrale care răspunde de silvicultură." />

<script type="application/ld+json" class="aioseop-schema">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"http://www.informatia-zilei.ro/sm/#organization","url":"http://www.informatia-zilei.ro/sm/","name":"Informa\u0163ia Zilei","sameAs":[]},{"@type":"WebSite","@id":"http://www.informatia-zilei.ro/sm/#website","url":"http://www.informatia-zilei.ro/sm/","name":"Informa\u0163ia Zilei","publisher":{"@id":"http://www.informatia-zilei.ro/sm/#organization"},"potentialAction":{"@type":"SearchAction","target":"http://www.informatia-zilei.ro/sm/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"WebPage","@id":"http://www.informatia-zilei.ro/sm/furtul-de-lemne-in-padurile-de-stat-mai-mic-cu-40/#webpage","url":"http://www.informatia-zilei.ro/sm/furtul-de-lemne-in-padurile-de-stat-mai-mic-cu-40/","inLanguage":"ro-RO","name":"Furtul de lemne \u00een p\u0103durile de stat, mai mic cu 40%","isPartOf":{"@id":"http://www.informatia-zilei.ro/sm/#website"},"image":{"@type":"ImageObject","@id":"http://www.informatia-zilei.ro/sm/furtul-de-lemne-in-padurile-de-stat-mai-mic-cu-40/#primaryimage","url":"http://www.informatia-zilei.ro/sm/wp-content/uploads/2019/10/lemne.jpg","width":600,"height":436},"primaryImageOfPage":{"@id":"http://www.informatia-zilei.ro/sm/furtul-de-lemne-in-padurile-de-stat-mai-mic-cu-40/#primaryimage"},"datePublished":"2019-10-18T08:00:02+00:00","dateModified":"2019-10-17T19:08:45+00:00"},{"@type":"Article","@id":"http://www.informatia-zilei.ro/sm/furtul-de-lemne-in-padurile-de-stat-mai-mic-cu-40/#article","isPartOf":{"@id":"http://www.informatia-zilei.ro/sm/furtul-de-lemne-in-padurile-de-stat-mai-mic-cu-40/#webpage"},"author":{"@id":"http://www.informatia-zilei.ro/sm/author/anitas/#author"},"headline":"Furtul de lemne \u00een p\u0103durile de stat, mai mic cu 40%","datePublished":"2019-10-18T08:00:02+00:00","dateModified":"2019-10-17T19:08:45+00:00","commentCount":0,"mainEntityOfPage":{"@id":"http://www.informatia-zilei.ro/sm/furtul-de-lemne-in-padurile-de-stat-mai-mic-cu-40/#webpage"},"publisher":{"@id":"http://www.informatia-zilei.ro/sm/#organization"},"articleSection":"Stirea zilei","image":{"@type":"ImageObject","@id":"http://www.informatia-zilei.ro/sm/furtul-de-lemne-in-padurile-de-stat-mai-mic-cu-40/#primaryimage","url":"http://www.informatia-zilei.ro/sm/wp-content/uploads/2019/10/lemne.jpg","width":600,"height":436}},{"@type":"Person","@id":"http://www.informatia-zilei.ro/sm/author/anitas/#author","name":"Ioan Ani\u0163a\u015f","sameAs":[]}]}</script>
<link rel="canonical" href="http://www.informatia-zilei.ro/sm/furtul-de-lemne-in-padurile-de-stat-mai-mic-cu-40/" />
<!-- All in One SEO Pack -->
<link rel='dns-prefetch' href='//cdn.rawgit.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Flux comentarii Informaţia Zilei &raquo; Furtul de lemne în pădurile de stat, mai mic cu 40%" href="http://www.informatia-zilei.ro/sm/furtul-de-lemne-in-padurile-de-stat-mai-mic-cu-40/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.informatia-zilei.ro\/sm\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.2.3"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='http://www.informatia-zilei.ro/sm/wp-includes/css/dist/block-library/style.min.css?ver=5.2.3' type='text/css' media='all' />
<link rel='stylesheet' id='cptch_stylesheet-css'  href='http://www.informatia-zilei.ro/sm/wp-content/plugins/captcha/css/front_end_style.css?ver=4.4.5' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='http://www.informatia-zilei.ro/sm/wp-includes/css/dashicons.min.css?ver=5.2.3' type='text/css' media='all' />
<link rel='stylesheet' id='cptch_mobile_style-css'  href='http://www.informatia-zilei.ro/sm/wp-content/plugins/captcha/css/mobile_style.css?ver=4.4.5' type='text/css' media='all' />
<link rel='stylesheet' id='cwp-css-css'  href='http://www.informatia-zilei.ro/sm/wp-content/plugins/cardoza-wordpress-poll/public/css/cwp-poll.css?ver=5.2.3' type='text/css' media='all' />
<link rel='stylesheet' id='cwp-jqui-css'  href='http://www.informatia-zilei.ro/sm/wp-content/plugins/cardoza-wordpress-poll/public/css/jquery-ui.css?ver=5.2.3' type='text/css' media='all' />
<link rel='stylesheet' id='hsa-front-css'  href='http://www.informatia-zilei.ro/sm/wp-content/plugins/horizontal-scrolling-announcement/css/hsa_front.css?ver=5.2.3' type='text/css' media='all' />
<link rel='stylesheet' id='super-rss-reader-css-css'  href='http://www.informatia-zilei.ro/sm/wp-content/plugins/super-rss-reader/public/css/style.min.css?ver=5.2.3' type='text/css' media='all' />
<link rel='stylesheet' id='wp-pagenavi-css'  href='http://www.informatia-zilei.ro/sm/wp-content/themes/iz/pagenavi-css.css?ver=2.70' type='text/css' media='all' />
<script type='text/javascript' src='http://www.informatia-zilei.ro/sm/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='http://www.informatia-zilei.ro/sm/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://www.informatia-zilei.ro/sm/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.informatia-zilei.ro/sm/wp-content/plugins/cardoza-wordpress-poll/public/js/cwp-poll.js?ver=5.2.3'></script>
<script type='text/javascript' src='http://www.informatia-zilei.ro/sm/wp-content/plugins/cardoza-wordpress-poll/public/js/jquery.ui.datepicker.min.js?ver=5.2.3'></script>
<script type='text/javascript' src='http://www.informatia-zilei.ro/sm/wp-content/plugins/super-rss-reader/public/js/script.min.js?ver=5.2.3'></script>
<script type='text/javascript' src='https://cdn.rawgit.com/vaakash/jquery-easy-ticker/92e6e76c/jquery.easy-ticker.min.js?ver=5.2.3'></script>
<script type='text/javascript' src='http://www.informatia-zilei.ro/sm/wp-content/plugins/advanced-iframe/js/ai.js?ver=707188'></script>
<link rel='https://api.w.org/' href='http://www.informatia-zilei.ro/sm/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.informatia-zilei.ro/sm/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.informatia-zilei.ro/sm/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Rus: Cred că am meritat victoria' href='http://www.informatia-zilei.ro/sm/rus-cred-ca-am-meritat-victoria/' />
<link rel='next' title='Lucrări intense pe bulevardul Octavian Goga. Circulația se închide de vineri, ora 19:00' href='http://www.informatia-zilei.ro/sm/lucrari-intense-pe-bulevardul-octavian-goga-circulatia-se-inchide-de-vineri-ora-1900/' />
<link rel='shortlink' href='http://www.informatia-zilei.ro/sm/?p=303815' />
<link rel="alternate" type="application/json+oembed" href="http://www.informatia-zilei.ro/sm/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.informatia-zilei.ro%2Fsm%2Ffurtul-de-lemne-in-padurile-de-stat-mai-mic-cu-40%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.informatia-zilei.ro/sm/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.informatia-zilei.ro%2Fsm%2Ffurtul-de-lemne-in-padurile-de-stat-mai-mic-cu-40%2F&#038;format=xml" />
<script type='text/javascript'>
 var CwppPlgSettings = {
   ajaxurl : 'http://www.informatia-zilei.ro/sm/wp-admin/admin-ajax.php',
   nonce : 'db1f4b319e'
 };
</script>
<!-- <meta name="NextGEN" version="3.2.18" /> -->
	
	<script type="text/javascript">
	
	  var _gaq = _gaq || [];
	  _gaq.push(['_setAccount', 'UA-22269925-1']);
	  _gaq.push(['_trackPageview']);
	
	  (function() {
	    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
	    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
	    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
	  })();
	
	</script>
	
<!-- /BRAT -->
	<script type="text/javascript">
	var br_sitecode = "info-zilei";
		var br_sitepath = "stireazilei";
		var IVW="http://"+br_sitecode+".count.brat-online.ro/cgi-bin/cnt/CP/"+br_sitepath;	
	
	var springq =
	springq || [];
	springq.push({
		"s": "informatia-zileiro",
		"cp": "stireazilei", //aici puneti homepage, pt tagul din homepage, respectiv numele sectiunii de care apartine pagina in care e tagul
		"url": document.location.href
	});
	</script>
	<noscript>
		 <img src="http://informatia-zileiro.count.brat-online.ro/j0=IVW+cp=stireazilei" width="1" height="1" alt=""/>     
	</noscript>
<!-- BRAT VERSION="new-version" -->	
	
<link rel='stylesheet' id='ngg_trigger_buttons-css'  href='http://www.informatia-zilei.ro/sm/wp-content/plugins/nextgen-gallery/products/photocrati_nextgen/modules/nextgen_gallery_display/static/trigger_buttons.css?ver=3.2.18' type='text/css' media='all' />
<link rel='stylesheet' id='shutter-0-css'  href='http://www.informatia-zilei.ro/sm/wp-content/plugins/nextgen-gallery/products/photocrati_nextgen/modules/lightbox/static/shutter/shutter.css?ver=3.2.18' type='text/css' media='all' />
<link rel='stylesheet' id='fontawesome_v4_shim_style-css'  href='https://use.fontawesome.com/releases/v5.3.1/css/v4-shims.css?ver=5.2.3' type='text/css' media='all' />
<link rel='stylesheet' id='fontawesome-css'  href='https://use.fontawesome.com/releases/v5.3.1/css/all.css?ver=5.2.3' type='text/css' media='all' />
<link rel='stylesheet' id='nextgen_basic_thumbnails_style-css'  href='http://www.informatia-zilei.ro/sm/wp-content/plugins/nextgen-gallery/products/photocrati_nextgen/modules/nextgen_basic_gallery/static/thumbnails/nextgen_basic_thumbnails.css?ver=3.2.18' type='text/css' media='all' />
<link rel='stylesheet' id='nextgen_pagination_style-css'  href='http://www.informatia-zilei.ro/sm/wp-content/plugins/nextgen-gallery/products/photocrati_nextgen/modules/nextgen_pagination/static/style.css?ver=3.2.18' type='text/css' media='all' />
<link rel='stylesheet' id='nggallery-css'  href='http://www.informatia-zilei.ro/sm/wp-content/ngg_styles/nggallery.css?ver=3.2.18' type='text/css' media='all' />
</head>
<body class="post-template-default single single-post postid-303815 single-format-standard">
<!-- BRAT VERSION="1.5" -->
<SCRIPT LANGUAGE="JavaScript"> <!--

        document.write("<IMG SRC=\""+IVW+"?r="+escape(document.referrer)+"&d="+(Math.random()*100000)+"&x="+screen.width+"x"+screen.height+"\" WIDTH=\"1\" HEIGHT=\"1\">");
      //-->
</SCRIPT>
<NOSCRIPT>
      <IMG SRC="http://info-zilei.count.brat-online.ro/cgi-bin/cnt/CP/stireazilei" WIDTH="1" HEIGHT="1">
</NOSCRIPT>
<script src="http://info-zilei.count.brat-online.ro/2004/01/survey.js" type="text/javascript"></script>


<!-- /BRAT -->

<div class="container_12" id="main_wrap">
	<div id="header">
		<div class="grid_6" id="sigla">
			<a href="http://www.informatia-zilei.ro/sm/" title="Informaţia zilei — prima pagină"><img src="http://www.informatia-zilei.ro/sm/wp-content/themes/iz/img/sigla.png" width="460" height="86" alt="Informaţia Zilei" /></a>
			<div class="meta">
				<div id="editia">Satu Mare</div>
				<div id="data_aparitiei">vineri — 18 octombrie 2019</div>
			</div>
		</div>
		<div class="grid_6">
			<ul id="page_nav">
				<li class="rss"><a href="http://www.informatia-zilei.ro/sm/feed/" title="abonează-te la ştiri prin RSS"><img src="http://www.informatia-zilei.ro/sm/wp-content/themes/iz/img/icn_rss.png" width="18" height="18" alt="" /></a></li>				
				<li id="link_abon"><a href="http://www.informatia-zilei.ro/sm/abonare" title="Abonare la ediţia PDF">Abonează-te acum Online!</a></li>
				<li><a href="http://www.informatia-zilei.ro/sm/contact" title="informaţii de contact">Contactează-ne</a></li>
				<li><a href="http://www.informatia-zilei.ro/arhiva/index.php?sect=arhiva&editia=sm&data=2009-07-07" title="Arhiva veche" target="_blank">Arhiva veche</a></li>
			</ul>
			<ul id=afis>
				<li id=afis_1><a href="http://www.informatia-zilei.ro/sm/arhiva-duminica/">Informaţia de Duminică</a></li>
				<li id=afis_2><a href="http://www.informatia-zilei.ro/sm/arhiva-sanatate/">Sănătate - Frumuseţe</a></li>
				<li id=afis_3><a href="http://www.informatia-zilei.ro/sm/showbiz-tv-arhiva/">ShowBiz - TV</a></li>
			</ul>
			<div class=searchareabox>
	<div class="in"><form id="cautare" action="http://www.informatia-zilei.ro/sm/" method="get"><div>
		<input type="text" id="cuvinte_cheie" tabindex="0" name="s" value="" />
		<button type="submit" id="incepe_cautarea" tabindex="0">Caută</button>
	</div></form>
	<a href="http://www.informatia-zilei.ro/sm/cautare-avansata" title="">căutare avansată cu filtrare după dată</a>
	</div>
	</div>
		</div>
		
		<div class=categorii>
			<ul>
				<li><a href="http://www.informatia-zilei.ro/sm" title="">Prima pagină</a></li>

					<li class="cat-item cat-item-1"><a href="http://www.informatia-zilei.ro/sm/categoria/editorial/">Editorial</a>
</li>
	<li class="cat-item cat-item-3"><a href="http://www.informatia-zilei.ro/sm/categoria/actualitatea/">Actualitatea</a>
</li>
	<li class="cat-item cat-item-52251"><a href="http://www.informatia-zilei.ro/sm/categoria/jocuri-si-concursuri/">Sondaje şi concursuri</a>
</li>
          <!--li><a href="http://www.informatia-zilei.ro/sm/categoria/presedinti-cjsm/" title="">Jocuri și concursuri</a></li-->          
					
          	<li class="cat-item cat-item-4"><a href="http://www.informatia-zilei.ro/sm/categoria/locale/">Locale</a>
</li>
	<li class="cat-item cat-item-5"><a href="http://www.informatia-zilei.ro/sm/categoria/politic/">Politic</a>
</li>
	<li class="cat-item cat-item-7"><a href="http://www.informatia-zilei.ro/sm/categoria/economic/">Economic</a>
</li>
	<li class="cat-item cat-item-8"><a href="http://www.informatia-zilei.ro/sm/categoria/sport/">Sport</a>
</li>
			</ul>
			<a class="editie" href="http://www.informatia-zilei.ro/mm/" title="Maramureş" target="_blank">Maramureş</a>
			<a class="sel editie" title="Satu Mare">Satu Mare</a>
		</div> 
	</div> <!-- header -->
	<div class="bannerad" style="width:98%; margin-left:5px; border: 1px solid black; color: white; padding: 4px 2px 2px 2px; background-color: black; display: block;" >
		<div><marquee style='' scrollamount='2' scrolldelay='5' direction='left' onmouseover='this.stop()' onmouseout='this.start()'><a target='_blank' href='http://www.informatiatv.ro/live/'>      18.10.2019
00.00	Dezbatere Electorală, cu Stela Cădar, invitați: Otto Nagy, Octavian Petric, Ciprian Crăciun. Titlul emisiunii: Orban, încrezător că va putea trece guvernul. (reluare)
02.00	Ştiri
02.30	Info Electoral cu Mihai Sălceanu, invitați: Ciprian Crăciun, Marian Torok. Titlul emisiunii: Viorica Dăncilă, candidat la prezidențiale. (reluare)
04.00	Info Magazin cu Adriana Mureșan. Titlul emisiuni: Videografia de nuntă la nivel de artă.
05.00	Portret de artist.
05.30	Viața la Țară cu Ioan Anițaș.Titlul Emisiuni: Cum se face vinul bun?
06.30	Gimnastica de dimineaţă, cu Ioana Zaharia.
07.00	Ştiri
07.30	Gimnastica de dimineaţă, cu Ioana Zaharia.
08.00	Dezbatere Electorală, cu Stela Cădar, invitați: Otto Nagy, Octavian Petric, Ciprian Crăciun. Titlul emisiunii: Orban, încrezător că va putea trece guvernul. (reluare)
10.00	Religie cu Mihaela Ghiță. Titlul emisiuni: Despre bogăție și sărăcie.
11.00	Info Magazin cu Adriana Mureșan. Titlul emisiuni: Tincuța Fernea, un artist în devenire.
11.45	Teleshopping
12.00	Ştiri
12.30	Info Electoral cu Mihai Sălceanu, invitați: Ciprian Crăciun, Marian Torok. Titlul emisiunii: Viorica Dăncilă, candidat la prezidențiale. (reluare)
14.00	Dezbatere Electorală, cu Stela Cădar, invitați: Otto Nagy, Octavian Petric, Ciprian Crăciun. Titlul emisiunii: Orban, încrezător că va putea trece guvernul. (reluare)
16.00	Teleshopping
16.15	Zone Folclorice cu Ioana Vladimirescu invitat: Ionela Toma.
17.00	Info Studio (limba maghiară) cu Laczko Eva, invitați: Metecsa Istvan, Habarics Zsolt. Titlul emisiuni: Fotografi din pasiune – fotografii artistice.
18.00	Info Electoral cu Mihai Sălceanu (direct)
19.30	Ştiri
20.00	Dezbatere Electorală , cu Stela Cădar (direct)
22.00	  Ştiri
22.30	Info Electoral cu Mihai Sălceanu (reluare)

</a></marquee></div>	</div>
<div class="bannerad" style="margin-left:120px">
 <a href="http://www.informatia-zilei.ro/sm/wp-content/uploads/2018/10/Angajare-A4-RO-Satu-Mare.jpg" target="_blank"><img src="http://www.informatia-zilei.ro/sm/wp-content/uploads/2018/07/Banner-autonet.jpg"></a>
</div>
	<div class="grid_8" id="main">

			
				
		<div class="grid_8 alpha omega post continut full_post" id="post-303815">
			
			<div class="titlu">
				<h1>Furtul de lemne în pădurile de stat, mai mic cu 40%</h1>
				<div class="meta">
					<span class="data">Scris de Ioan Aniţaş, 18 octombrie 2019</span>
										<a href="http://www.informatia-zilei.ro/sm/categoria/stireazilei/" title="indexul ştirilor din categoria Stirea zilei">Înapoi la index</a>
					| <a href="http://www.informatia-zilei.ro/sm/lucrari-intense-pe-bulevardul-octavian-goga-circulatia-se-inchide-de-vineri-ora-1900/"><span>Ştirea următoare</span> <b>&raquo;</b></a>				</div>
			</div>
			
	  <div id="fb-root"></div>
      
			<div class="art">
				<p><img class="aligncenter size-full wp-image-303816" src="http://www.informatia-zilei.ro/sm/wp-content/uploads/2019/10/lemne.jpg" alt="" width="600" height="436"><span id="more-303815"></span></p>
<p><strong>Directorul general al Regiei Naţionale a Pădurilor &#8211; Romsilva invită organizaţiile de mediu şi persoanele interesate de tăierile neautorizate în fondul forestier de stat să participe la verificări în teren efectuate în cadrul ocoalelor silvice de stat care administrează fondul forestier proprietatea publică a statului român.</strong></p>
<p>Invitaţia publică a fost făcută în mod repetat după ce organizaţiile de mediu au prezentat permanent informaţii în spaţiul public conform cărora în fondul forestier de stat ar exista un volum mare al tăierilor neautorizate, cifră care nu are niciun fundament şi care nu are la bază niciun element măsurat sau calculat.</p>
<p><strong>Controale de două ori pe an</strong></p>
<p>De două ori pe an, primăvara şi toamna, toate cele peste 6.000 de cantoane silvice din cadrul Regiei Naţionale a Pădurilor &#8211; Romsilva sunt verificate prin controalele de fond, în timpul cărora sunt inventariaţi arborii tăiaţi fără autorizaţie, precum şi modul în care pădurarul titular de canton şi-a îndeplinit atribuţiile privind paza pădurii şi prevenirea acţiunilor ilegale.</p>
<p>Toate controalele de fond sunt efectuate în baza ”Regulamentului de pază a fondului forestier”, aprobat prin H.G. 1076/2009.</p>
<p>“În spiritul transparentei pe care ne-am angajat să o manifestăm şi pentru o mai bună cunoaştere a activităţilor noastre, precum şi pentru a lua contact direct cu realităţile din administraţia silvică pe care Regia Naţională a Pădurilor &#8211; Romsilva este investită prin lege să o practice, invităm organizaţiile non-guvernamentale şi persoanele interesate să participe la toate subunităţile noastre teritoriale, ca asistenţi la controalele de fond efectuate de personalul silvic împuternicit în acest sens. Astfel, toţi cei pe care i-am invitat pot lua contact direct cu realităţile de pe teren, pot solicita specialiştilor din cadrul Regiei Naţionale a Pădurilor &#8211; Romsilva să li se explice cum se evaluează pagubele constatate, ce înseamnă pagube justificate sau nejustificate, ce măsuri se iau în cazul în care se constată un anumit cuantum al acestor pagube şi pot pune orice alte întrebări legate de activitatea pe care personalul silvic o desfăşoară zi de zi”, se arată într-un comunicat Romsilva.</p>
<p><strong>Garda Forestieră este la datorie</strong></p>
<p>Se reamintește că, în urma verificărilor efectuate în ultimii ani în fondul forestier proprietate publică a statului, administrat de subunităţile Regiei Naţionale a Pădurilor &#8211; Romsilva, s-a constatat o diminuare a volumelor arborilor recoltaţi fără autorizaţie: 2015 &#8211; 57.080 metri cubiș 2016 &#8211; 47.788 metri cubiș 2017 &#8211; 47.713 metri cubiș 2018 &#8211; 31.706 metri cubi.</p>
<p>Regia Naţională a Pădurilor &#8211; Romsilva administrează aproximativ 48% din totalul pădurilor din România, adică 3,13 milioane hectare de păduri proprietatea publică a statului, dintr-un total de 6,41 milioane hectare de păduri. În plus, Regia Naţională a Pădurilor &#8211; Romsilva asigură, pe bază de contract, servicii silvice pentru 1,12 milioane hectare de păduri private.</p>
<p>Diferenţa de 2,16 milioane hectare este reprezentantă de păduri proprietate privată reconstituite în urma aplicării legii fondului funciar pentru persoane fizice, juridice, unităţi administrativ-teritoriale, unităţi de cult sau de învăţământ, etc. Aceste păduri sunt administrate de ocoale silvice de regim al căror control este efectuat de Gărzile Forestiere care sunt instituţii publice teritoriale ale autorităţii publice centrale care răspunde de silvicultură.</p>

				<script src="//www.chargeplatform.com/ads/?id=1288490791"></script>
			  
				<div><a href="http://www.informatia-zilei.ro/sm/abonare/" style="color: white;background-color: #900;padding: 3px 10px 3px 10px;font-weight: bold;text-decoration: none;">Abonează-te acum Online!</a></div>
			</div>
			

    
			<div class="meta2">
								 
				<span><a href="http://www.informatia-zilei.ro/sm/furtul-de-lemne-in-padurile-de-stat-mai-mic-cu-40/#respond" class="comentarii" >comentează acum</a>
					<!--<a class="comentarii" href="#comments" title="mergi la comentarii">comentează acum</a>
										-->
				</span>
			</div>
			
		</div>
    
        
    
    	

<!--div class="grid_8" style="padding-bottom:10px; padding-left:0px;">
<a href="https://www.babytrend.ro/" target="_blank" style="align:center;"><img src="http://www.informatia-zilei.ro/sm/wp-content/uploads/2017/12/BT-sacul-590x100.gif" border="1" height="100" alt="Baby Trend" /></a>
</div> 

	
<!-- You can start editing here. -->


			<!-- If comments are open, but there are no comments. -->

	 


<div id="raspunde">

<form class="grid_8 alpha omega adauga_comentariu" action="http://www.informatia-zilei.ro/sm/wp-comments-post.php" method="post" id="respond">
	<fieldset>
		<legend>
			<span>Adaugă un comentariu</span>
		</legend>
				
		<label for="numele">Numele tău:  </label><input class="necesar" type="text" name="author" id="numele" value="" size="22" tabindex="0" class="necesar" />
		<label for="emailul">Adresa ta de e-mail:</label><input class="necesar" type="text" id="emailul" name="email" value="" size="22" tabindex="0" class="necesar" />
		
		
		<label for="mesajul">Comentariul tău: </label><textarea id="mesajul" name="comment" class="necesar" cols="40" rows="10"></textarea>

		<label for="cod">Cod de verificare: </label>
		
		<small>Ne păstrăm dreptul de a refuza publicarea comentariilor care nu respectă nişte reguli simple ale bunului simţ, care reprezintă atac la persoană, sau care sunt off-topic. Câmpurile marcate cu (*) sunt obligatorii.</small>
		<button name="submit" tabindex="0" type="submit">Trimite comentariul</button>
		
		<input type='hidden' name='comment_post_ID' value='303815' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
		<p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="0f50033eb1" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="56"/></p><p class="cptch_block"><span class="cptch_wrap cptch_math_actions">
				<label class="cptch_label" for="cptch_input_75"><span class="cptch_span">opt</span>
					<span class="cptch_span">&nbsp;&times;&nbsp;</span>
					<span class="cptch_span"><input id="cptch_input_75" class="cptch_input cptch_wp_comments" type="text" autocomplete="off" name="cptch_number" value="" maxlength="2" size="2" aria-required="true" required="required" style="margin-bottom:0;display:inline;font-size: 12px;width: 40px;" /></span>
					<span class="cptch_span">&nbsp;=&nbsp;</span>
					<span class="cptch_span">șaptezeci și doi</span>
					<input type="hidden" name="cptch_result" value="/BI=" /><input type="hidden" name="cptch_time" value="1571389640" />
					<input type="hidden" name="cptch_form" value="wp_comments" />
				</label><span class="cptch_reload_button_wrap hide-if-no-js">
					<noscript>
						<style type="text/css">
							.hide-if-no-js {
								display: none !important;
							}
						</style>
					</noscript>
					<span class="cptch_reload_button dashicons dashicons-update"></span>
				</span></span></p>	
	</fieldset>

	<div class="cancel-comment-reply">
		<small><a rel="nofollow" id="cancel-comment-reply-link" href="/sm/furtul-de-lemne-in-padurile-de-stat-mai-mic-cu-40/#respond" style="display:none;">Dă clic aici pentru a anula răspunsul.</a></small>
	</div>

		
</form>

</div>


	
		
	<div class="grid_8 alpha omega colateral">
		<!--
		<div class="grid_3 omega populare">
			 
		</div>
		
		<div class="grid_3 omega comentate">
							<h3>Cele mai comentate ştiri</h3>
				
			   <ul class="stiri_comentate">
				  <li>
							<a href="http://www.informatia-zilei.ro/sm/sondaj-vor-influenta-rezultatele-de-la-prezidentiale-alegerile-locale/" title="Sondaj: Vor influența rezultatele de la prezidențiale alegerile locale?">Sondaj: Vor influența rezultatele de la prezidențiale alegerile locale?</a>
							<div class="meta">
								<span class="data">17 Oct 2019</span>
								
<a href="http://www.informatia-zilei.ro/sm/sondaj-vor-influenta-rezultatele-de-la-prezidentiale-alegerile-locale/#respond" class="comentarii" >comentează acum</a>
							</div>
						</li><li>
							<a href="http://www.informatia-zilei.ro/sm/adrian-rus-i-a-salutat-la-final-pe-copiii-satmareni-prezenti-la-romania-norvegia/" title="Adrian Rus i-a salutat la final pe copiii sătmăreni prezenţi la România - Norvegia">Adrian Rus i-a salutat la final pe copiii sătmăreni prezenţi la România - Norvegia</a>
							<div class="meta">
								<span class="data">17 Oct 2019</span>
								
<a href="http://www.informatia-zilei.ro/sm/adrian-rus-i-a-salutat-la-final-pe-copiii-satmareni-prezenti-la-romania-norvegia/#respond" class="comentarii" >comentează acum</a>
							</div>
						</li><li>
							<a href="http://www.informatia-zilei.ro/sm/in-orasu-nou-vii-s-a-asfaltat-doar-strada-pe-care-locuieste-un-consilier-local-locuitorii-sunt-revoltati-foto/" title="În Orașu Nou Vii s-a asfaltat doar strada pe care locuiește un consilier local. Locuitorii sunt revoltați (Foto)">În Orașu Nou Vii s-a asfaltat doar strada pe care locuiește un consilier local. Locuitorii sunt revoltați (Foto)</a>
							<div class="meta">
								<span class="data">17 Oct 2019</span>
								
<a href="http://www.informatia-zilei.ro/sm/in-orasu-nou-vii-s-a-asfaltat-doar-strada-pe-care-locuieste-un-consilier-local-locuitorii-sunt-revoltati-foto/#respond" class="comentarii" >comentează acum</a>
							</div>
						</li>
			   </ul>
			 
		</div>
-->
		
	</div>
	
	</div>

	<div class="grid_4" id="side"><ul>
			
			<li id="super_rss_reader-2" class="widget widget_super_rss_reader"><h3 class="widgettitle">Delgaz Grid &#8211; Întreruperi  neprogramate alimentare gaze naturale</h3>

        <!-- Start - Super RSS Reader v2.7-->
        <div class="super-rss-reader-widget">

</div>
        <!-- End - Super RSS Reader -->
        
</li><li id="text-411747092" class="widget widget_text"><h3 class="widgettitle">Informaţia TV live</h3>			<div class="textwidget"><div><a href="http://www.informatiatv.ro/live/" target="_blank" rel="noopener noreferrer"><img src="http://www.informatia-zilei.ro/sm/informatia-tv.jpg" height="230" width"300" border="0" style="width:300px;border:0"></div>
<br/></div>
		</li>
<!-- Start - HTML Javascript Adder plugin v3.9 -->
<li id="html_javascript_adder-87" class="widget widget_html_javascript_adder"><h3 class="widgettitle">PROGRAM ITV</h3>
<div class="hjawidget textwidget">
<a href="http://www.informatia-zilei.ro/sm/wp-content/uploads/2019/10/Program-itv-vineri-.pdf" target="_blank"><img class="alignnone size-full wp-image-53514" title="PROGRAM TV" src="http://www.informatia-zilei.ro/sm/wp-content/uploads/2015/01/PROGRAM-ITV.png" alt="" width="300" height="125"></a>
</div>
</li><!-- End - HTML Javascript Adder plugin v3.9 -->

<!-- Start - HTML Javascript Adder plugin v3.9 -->
<li id="html_javascript_adder-67" class="widget widget_html_javascript_adder"><h3 class="widgettitle">VIVO BAIA MARE</h3>
<div class="hjawidget textwidget">
<a href="https://vivo-shopping.com/ro/baia-mare/noutati-si-evenimente/a-venit-toamna-la-vivo/ID23746" target="_blank"><img class="alignnone size-full wp-image-53514" title="VIVO" src="http://www.informatia-zilei.ro/sm/wp-content/uploads/2019/10/VIVO.gif" alt="" width="300" height="250"></a>
</div>
</li><!-- End - HTML Javascript Adder plugin v3.9 -->

<!-- Start - HTML Javascript Adder plugin v3.9 -->
<li id="html_javascript_adder-45" class="widget widget_html_javascript_adder"><h3 class="widgettitle">One More</h3>
<div class="hjawidget textwidget">
<a href="https://www.facebook.com/onemoresatumare/" target="_blank"><img class="alignnone size-full wp-image-53514" title="ZOLLNER" src="http://www.informatia-zilei.ro/sm/wp-content/uploads/2019/04/one-more-site.jpg" alt="" width="300" height="250"></a>
</div>
</li><!-- End - HTML Javascript Adder plugin v3.9 -->

<!-- Start - HTML Javascript Adder plugin v3.9 -->
<li id="html_javascript_adder-52" class="widget widget_html_javascript_adder"><h3 class="widgettitle">PROAVIS</h3>
<div class="hjawidget textwidget">
<a href="http://proavis.ro/" target="_blank"><img class="alignnone size-full wp-image-53514" title="PROAVIS" src="http://www.informatia-zilei.ro/sm/wp-content/uploads/2013/11/ProAvis.gif" alt="" width="300" height="250"></a>
</div>
</li><!-- End - HTML Javascript Adder plugin v3.9 -->

<!-- Start - HTML Javascript Adder plugin v3.9 -->
<li id="html_javascript_adder-2" class="widget widget_html_javascript_adder"><h3 class="widgettitle">Hotel Restaurant Poesis</h3>
<div class="hjawidget textwidget">
<a href="http://www.hotel-poesis.ro" target="_blank"><img title="Hotel Restaurant Poesis" src="http://www.informatia-zilei.ro/sm/wp-content/uploads/2011/03/macheta-poesis-1.jpg" alt="" width="300" height="213"></a>
</div>
</li><!-- End - HTML Javascript Adder plugin v3.9 -->

<!-- Start - HTML Javascript Adder plugin v3.9 -->
<li id="html_javascript_adder-30" class="widget widget_html_javascript_adder"><h3 class="widgettitle">VIP TAXI</h3>
<div class="hjawidget textwidget">
<img title="VIP TAXI" src="http://www.informatia-zilei.ro/sm/wp-content/uploads/2013/04/VIP.gif" alt="VIP TAXI" width="300" height="123">
</div>
</li><!-- End - HTML Javascript Adder plugin v3.9 -->
<li id="text-411747091" class="widget widget_text"><h3 class="widgettitle">HARTA INTERACTIVA</h3>			<div class="textwidget"><div><a href="http://www.informatia-zilei.ro/sm/harta-interactiva-satu-mare/" alt="Harta Interactiva Satu Mare"><img src="http://www.informatia-zilei.ro/sm/harta.png" border=0></a><br/></div></div>
		</li>
<!-- Start - HTML Javascript Adder plugin v3.9 -->
<li id="html_javascript_adder-50" class="widget widget_html_javascript_adder"><h3 class="widgettitle">Aurel Popp</h3>
<div class="hjawidget textwidget">
<a href="http://www.informatia-zilei.ro/sm/wp-content/uploads/2018/03/Aurel-Popp-album.pdf" target="_blank"><img class="alignnone size-full wp-image-49174" title="Aurel Popp" src="http://www.informatia-zilei.ro/sm/wp-content/uploads/2018/03/Coperta-1.jpg" alt="" width="120" height="160"></a>
</div>
</li><!-- End - HTML Javascript Adder plugin v3.9 -->

<!-- Start - HTML Javascript Adder plugin v3.9 -->
<li id="html_javascript_adder-115" class="widget widget_html_javascript_adder"><h3 class="widgettitle">Aurel Popp 2</h3>
<div class="hjawidget textwidget">
<a href="http://www.informatia-zilei.ro/sm/wp-content/uploads/2019/04/In-atelierul-lui-Aurel-Popp.pdf" target="_blank"><img class="alignnone size-full wp-image-49174" title="Aurel Popp" src="http://www.informatia-zilei.ro/sm/wp-content/uploads/2019/04/COPERTA.jpg" alt="" width="120" height="160"></a>
</div>
</li><!-- End - HTML Javascript Adder plugin v3.9 -->

<!-- Start - HTML Javascript Adder plugin v3.9 -->
<li id="html_javascript_adder-7" class="widget widget_html_javascript_adder"><h3 class="widgettitle">Poesis 1 &#8211; 2019</h3>
<div class="hjawidget textwidget">
<a href="http://www.informatia-zilei.ro/sm/wp-content/uploads/2019/09/Poesis-Septembrie-2019.pdf" target="_blank"><img title="Poesis 1-2019" src="http://www.informatia-zilei.ro/sm/wp-content/uploads/2019/09/coperta_Layout-1.jpg" alt="Poesis" width="120" height="160"></a>
</div>
</li><!-- End - HTML Javascript Adder plugin v3.9 -->

<!-- Start - HTML Javascript Adder plugin v3.9 -->
<li id="html_javascript_adder-20" class="widget widget_html_javascript_adder"><h3 class="widgettitle">Magia restaurarii</h3>
<div class="hjawidget textwidget">
<a href="http://www.informatia-zilei.ro/sm/wp-content/uploads/2019/10/Magia-restaurarii-Judetul-Satu-Mare.pdf" target="_blank"><img class="alignnone size-full wp-image-49174" title="Magia restaurarii" src="http://www.informatia-zilei.ro/sm/wp-content/uploads/2019/10/Magia-restaurarii-Judetul-Satu-Mare-2.jpg" alt="" width="120" height="160"></a>
</div>
</li><!-- End - HTML Javascript Adder plugin v3.9 -->

<!-- Start - HTML Javascript Adder plugin v3.9 -->
<li id="html_javascript_adder-5" class="widget widget_html_javascript_adder"><h3 class="widgettitle">Tipografia</h3>
<div class="hjawidget textwidget">
<img title="Tipografia Informatia Zilei" src="http://www.informatia-zilei.ro/sm/wp-content/uploads/2010/10/reclama-tipo-nou.jpg" alt="Tipografia Informatia Zilei" width="120" height="193">
</div>
</li><!-- End - HTML Javascript Adder plugin v3.9 -->

<!-- Start - HTML Javascript Adder plugin v3.9 -->
<li id="html_javascript_adder-11" class="widget widget_html_javascript_adder"><h3 class="widgettitle">Muzeul Presei</h3>
<div class="hjawidget textwidget">
<a href="http://www.muzeulpresei.go.ro/" target="_blank"><img title="Muzeu Presei Sever Bocu - Jimbolia" src="http://www.informatia-zilei.ro/reclame/jimbolia.jpg" alt="foto antet" width="120" height="60"></a>
</div>
</li><!-- End - HTML Javascript Adder plugin v3.9 -->

<!-- Start - HTML Javascript Adder plugin v3.9 -->
<li id="html_javascript_adder-6" class="widget widget_html_javascript_adder"><h3 class="widgettitle">Poesis rezervari</h3>
<div class="hjawidget textwidget">
<a href="http://www.hotel-poesis.ro" target="_blank"><img title="Poesis Rezervari pentru restaurant si hotel" src="http://www.informatia-zilei.ro/reclame/poesis120x90.jpg" alt="Rezervari pentru restaurant si hotel" width="120" height="90"></a>
</div>
</li><!-- End - HTML Javascript Adder plugin v3.9 -->

<!-- Start - HTML Javascript Adder plugin v3.9 -->
<li id="html_javascript_adder-10" class="widget widget_html_javascript_adder"><h3 class="widgettitle">Aurora</h3>
<div class="hjawidget textwidget">
<a href="http://www.aurora-sm.ro" target="_blank"><img class="alignnone size-full wp-image-49174" title="aurora" src="http://www.informatia-zilei.ro/sm/wp-content/uploads/2010/06/aurora.jpg" alt="" width="120" height="100"></a>
</div>
</li><!-- End - HTML Javascript Adder plugin v3.9 -->
<li id="text-411747089" class="widget widget_text"><h3 class="widgettitle">Vremea</h3>			<div class="textwidget"><iframe src="http://meteo.ournet.ro/vremea/widget/widgetframe?days=5&amp;bcolor=CA0000&amp;bkcolor=FFF&amp;htcolor=FFF&amp;hbkcolor=CA0000&amp;cn=ro&amp;id=3934996&amp;w=300&amp;lcolor=DDD&amp;ul=ro" scrolling="no" frameborder="0" style="border:none;overflow:hidden;height:243px;width:100%;" allowTransparency="true"></iframe>
<noscript><a href="http://meteo.ournet.ro">Ournet.ro</a></noscript></div>
		</li><li id="text-411747081" class="widget widget_text"><h3 class="widgettitle">Bloguri Informaţia Zilei</h3>			<div class="textwidget"><div class="bloguri">
<a href="http://ienasoiu.blogspot.com/" title="" rel="external">
	<b>Sport... şi nu numai</b>
	Gruiţă Ienăşoiu
</a>

<a href="http://vasilenechita-satumare.blogspot.com/" title="" rel="external">
	<b>Lucrare de licenţă</b>
	Vasile Nechita
</a>
</div></div>
		</li><li id="text-3" class="widget widget_text">			<div class="textwidget"><div style="float:right">
<!--  CURS VALUTAR DICTECH.EU START v1.0--> 
<script language="JavaScript" type="text/javascript" > 
footer_color='#9E0000';
header_color='#FFFFFF';
header_bgcolor='#9E0000';
container_width='130px';
inner_bgcolor='#FFFFFF';
inner_color='#8a9092';
inner_border='#ebecec';
</script> 
<script language="JavaScript" type="text/javascript" src="http://www.cursvalutar.dictech.eu/cursvalutar.js"></script><noscript><a href="http://cursvalutar.dictech.eu" target="_blank" rel="noopener noreferrer"><strong>curs BNR</strong></a></noscript> 
<!--  CURS VALUTAR DICTECH.EU END v1.0--> 
</div>
<div style="clear:both"></div></div>
		</li><li id="text-411747083" class="widget widget_text">			<div class="textwidget"><div class="infoBox reclama">
     <div id='bmone2n-5661.2.1.7'></div>
</div>

<div class="infoBox reclama">
    <div id='bmone2n-5661.1.1.7'></div>
</div></div>
		</li><li id="text-363258911" class="widget widget_text">			<div class="textwidget"><div class="infoBox">
<p>Dacă vrei ca reclama ta să apară aici, sună la <strong>0745.657.429</strong> sau <strong>0744.55.2345</strong> </p>
</div></div>
		</li><li id="text-411747084" class="widget widget_text">			<div class="textwidget"><div class="infoBox reclama">
     <div id='bmone2n-5661.2.1.41'></div>
</div>

<div class="infoBox reclama">
     <div id='bmone2n-5661.1.1.41'></div>
</div></div>
		</li><li id="samsarin-php-5" class="widget spw_widget"><h3 class="widgettitle"> Telefoane utile </h3> <div id="infoUtile">
<ul>
<li><span>Apel unic de urgenţă</span><strong>112</strong></li>
<li><span>Ambulanţa</span><strong>0261-741111</strong></li>
<li><span>Pompieri</span><strong>0261-711212</strong></li>
<li><span>Agenţia CFR</span><strong>0261-711002</strong></li>
<li><span>Distrigaz</span><strong>0261-710928</strong></li>
<li><span>Informaţii CFR</span><strong>0261-768704</strong></li>
<li><span>Deranjamente Electrica</span><strong>0261-929</strong></li>
<li><span>Poliţia</span><strong>0261-807777</strong></li>
<li><span>Informaţia Zilei</span><strong>0261-767300</strong></li>
<li><span>Apaserv (apel gratuit, non stop)</span><strong>0800-827-776</strong></li>
<li><span>Urgenţe E.ON Gaz (tel verde)</span><strong>0800-800-928</strong></li>  
<li><span>Jandarmeria</span><strong>0261-769-760 </strong></li>
<li><span>Poliţia Locală</span><strong>0261-727020</strong></li>
<li><span>CMJ</span><strong>0261-717123, 716513</strong></li>
<li><span>Intervenţii microcentrale</span><strong>0742.708.708 </strong></li>
<li><span>Depanare ACR</span><strong>0744792297 </strong></li>
<li><span>Depanare auto NON-STOP</span><strong>0733-507026, 0744-507026 </strong></li>
<li><span>Spitalul Judeţean I</span><strong>0261-727050</strong></li>
<li><span>Spitalul Judeţean II</span><strong>0261-715696  </strong></li>
<li><span>Stomatologie, Urgente</span><strong>0771.049.416
 </strong></li>
<li><span>Refugiu de noapte</span><strong>0261-750135</strong></li>
<li><span>Agenţia TAROM</span><strong>0261-712795</strong></li>
<li><span>Autogara</span><strong>0261-768439</strong></li>
<li><span>R.A. Transurban</span><strong>0261-721971 </strong></li>
<li><span>Prefectura</span><strong>0261-716309 </strong></li>
<li><span>Primăria Satu Mare</span><strong>0261-807569, 807553  </strong></li>
<li><span>SC RDS SA</span><strong>0361-400.401 </strong></li>
<li><span>Pompe funebre</span><strong>0261-716590 </strong></li>
<li><span>Agenţie de turism</span><strong>0261-737915 </strong></li>
<li><span>Protecţia Consumatorilor (tel verde)</span><strong>0800-080-999</strong></li>
<li><span>Locaterm (non-stop)</span><strong>0261-733693 </strong></li>
<li><span>Birou teritorial anticorupţie</span><strong>0261.759.780 </strong></li>
<li><span>Anticorupţie MAI</span><strong>0261-710.690</strong></li>
</ul>
</div> </li><li id="text-411747082" class="widget widget_text">			<div class="textwidget"><p><a href="http://www.informatia-zilei.ro/arhiva/web.php" title="" class="arhiva" style="margin-top:2px; margin-bottom:15px;font-size:18px;padding:10px;" rel="external">Vezi imagini live din Satu Mare</a></p>
</div>
		</li><li id="samsarin-php-1" class="widget spw_widget"> <script type="text/javascript"><!--
google_ad_client = "ca-pub-7906115784995796";
/* 300x250 - InfZilei - SM - cat. - ec. 2 */
google_ad_slot = "6927993807";
google_ad_width = 300;
google_ad_height = 250;
//-->
</script>
<script type="text/javascript"
src="http://pagead2.googlesyndication.com/pagead/show_ads.js">
</script> </li>		</ul>
	</div>


		<div id="footer">
			<ul>
				<li><a href="http://www.informatia-zilei.ro/sm/abonare" title="">Abonează-te acum Online!</a></li>
				<li><a href="http://www.informatia-zilei.ro/sm/despre-cookies" title="">Despre Cookie-uri</a></li>
				<li><a href="http://www.informatia-zilei.ro/sm/contact" title="">Contact</a></li>
				<li><a href="http://www.hostway.ro/" title="hostway" target="_blank">hostway.ro</a></li>
				<li class="editii"><a href="http://www.informatia-zilei.ro/mm" title="Maramureş" target="_blank">Maramureş</a></li>
				<li class="editii"><a href="/sm" title="">Satu Mare</a></li>
			</ul>
			<ul class="categorii">
				
				<li>
					<a href="" title="aici puteţi descrie pe scurt pagina către care duce acest link">Prima Pagină</a>
					<a href="http://www.informatia-zilei.ro/sm/feed/" title="abonează-te la RSS-ul principal"><img src="http://www.informatia-zilei.ro/sm/wp-content/themes/iz/img/icn_rss_alt.png" width="13" height="12" alt="RSS" /></a>         
				</li>
					<li class="cat-item cat-item-1"><a href="http://www.informatia-zilei.ro/sm/categoria/editorial/">Editorial</a> <a href="http://www.informatia-zilei.ro/sm/categoria/editorial/feed/"><img src='http://www.informatia-zilei.ro/sm/wp-content/themes/iz/img/icn_rss_alt.png' alt="RSS" /></a>
</li>
	<li class="cat-item cat-item-3"><a href="http://www.informatia-zilei.ro/sm/categoria/actualitatea/">Actualitatea</a> <a href="http://www.informatia-zilei.ro/sm/categoria/actualitatea/feed/"><img src='http://www.informatia-zilei.ro/sm/wp-content/themes/iz/img/icn_rss_alt.png' alt="RSS" /></a>
</li>
	<li class="cat-item cat-item-4"><a href="http://www.informatia-zilei.ro/sm/categoria/locale/">Locale</a> <a href="http://www.informatia-zilei.ro/sm/categoria/locale/feed/"><img src='http://www.informatia-zilei.ro/sm/wp-content/themes/iz/img/icn_rss_alt.png' alt="RSS" /></a>
</li>
	<li class="cat-item cat-item-5"><a href="http://www.informatia-zilei.ro/sm/categoria/politic/">Politic</a> <a href="http://www.informatia-zilei.ro/sm/categoria/politic/feed/"><img src='http://www.informatia-zilei.ro/sm/wp-content/themes/iz/img/icn_rss_alt.png' alt="RSS" /></a>
</li>
	<li class="cat-item cat-item-6"><a href="http://www.informatia-zilei.ro/sm/categoria/social/">Social</a> <a href="http://www.informatia-zilei.ro/sm/categoria/social/feed/"><img src='http://www.informatia-zilei.ro/sm/wp-content/themes/iz/img/icn_rss_alt.png' alt="RSS" /></a>
</li>
	<li class="cat-item cat-item-7"><a href="http://www.informatia-zilei.ro/sm/categoria/economic/">Economic</a> <a href="http://www.informatia-zilei.ro/sm/categoria/economic/feed/"><img src='http://www.informatia-zilei.ro/sm/wp-content/themes/iz/img/icn_rss_alt.png' alt="RSS" /></a>
</li>
	<li class="cat-item cat-item-8"><a href="http://www.informatia-zilei.ro/sm/categoria/sport/">Sport</a> <a href="http://www.informatia-zilei.ro/sm/categoria/sport/feed/"><img src='http://www.informatia-zilei.ro/sm/wp-content/themes/iz/img/icn_rss_alt.png' alt="RSS" /></a>
</li>
			</ul>
<div id="payments">
				<img src="http://www.informatia-zilei.ro/sm/wp-content/themes/iz/img/verifiedbyvisa.gif" width="83" height="45" alt="Verified By VISA" />
				<img src="http://www.informatia-zilei.ro/sm/wp-content/themes/iz/img/mastercardsecurecode.gif" width="83" height="45" alt="MasterCard Secure" />
				<a href="http://www.epayment.ro" rel="external"><img src="http://www.informatia-zilei.ro/sm/wp-content/themes/iz/img/powerby-ePayment.gif" width="159" height="45" alt="ePayment" /></a>
				<img src="http://www.informatia-zilei.ro/sm/wp-content/themes/iz/img/visa.gif" width="72" height="45" alt="VISA" />
				<img src="http://www.informatia-zilei.ro/sm/wp-content/themes/iz/img/mastercard.gif" width="72" height="45" alt="MasterCard" />
				<!--WEBBOT bot="HTMLMarkup" startspan ALT="Site Meter" -->

<script src="http://www.informatia-zilei.ro/sm/wp-content/themes/iz/js/jquery-1.5.min.js"></script>
<script src="http://www.informatia-zilei.ro/sm/wp-content/themes/iz/js/interact.js"></script>

<!--script>var site="sm7informatiazilei"</script>
<script src="http://sm7.sitemeter.com/js/counter.js?site=sm7informatiazilei"></script-->

<!-- Copyright (c)2005 Site Meter -->
<!--WEBBOT bot="HTMLMarkup" Endspan -->

<!--/Start Trafic.ro/-->

<!--script type="text/javascript">t_rid="informatiazilei";</script>
<script type="text/javascript" src="http://storage.trafic.ro/js/trafic.js"></script>
<noscript>trafic rankinghttp://log.trafic.ro/cgi-bin/pl.dll?rid=informatiazilei"/></noscript-->

<!--/End Trafic.ro/-->


	<div style="float: right; margin-right: 15px;">
  <img style="border: 1px solid black;" src="http://www.informatia-zilei.ro/sm/wp-content/themes/iz/img/sigla-sati.jpg" border="1" height="45" alt="SATI" />
  </div>
    </div>
			<div class="copy">
				<!--span id="sr">powered by <a href="http://www.spacerabbit.com" title="SpaceRabbit" rel="external"><img src="http://www.informatia-zilei.ro/sm/wp-content/themes/iz/img/spacerabbit.png" width="101" height="21" alt="SpaceRabbit logotype" /></a></span-->
				Toate drepturile asupra materialelor şi fotografiilor aparţin S.C. Solpress S.R.L. în condiţiile Legii nr. 8/1996<br />
				privind drepturile de autor şi drepturile conexe. &copy; 1999-2013 Informaţia Zilei Satu Mare. 
			</div>
			
		</div>
		
	</div>

<!-- ngg_resource_manager_marker --><script type='text/javascript' src='http://www.informatia-zilei.ro/sm/wp-includes/js/wp-embed.min.js?ver=5.2.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var photocrati_ajax = {"url":"http:\/\/www.informatia-zilei.ro\/sm\/index.php?photocrati_ajax=1","wp_home_url":"http:\/\/www.informatia-zilei.ro\/sm","wp_site_url":"http:\/\/www.informatia-zilei.ro\/sm","wp_root_url":"http:\/\/www.informatia-zilei.ro\/sm","wp_plugins_url":"http:\/\/www.informatia-zilei.ro\/sm\/wp-content\/plugins","wp_content_url":"http:\/\/www.informatia-zilei.ro\/sm\/wp-content","wp_includes_url":"http:\/\/www.informatia-zilei.ro\/sm\/wp-includes\/","ngg_param_slug":"nggallery"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.informatia-zilei.ro/sm/wp-content/plugins/nextgen-gallery/products/photocrati_nextgen/modules/ajax/static/ajax.min.js?ver=3.2.18'></script>
<script type='text/javascript'>
/* <![CDATA[ */

var galleries = {};
galleries.gallery_755a195d461cb61a2d1620b416782fcc = {"id":null,"ids":null,"source":"tags","src":"","container_ids":["stireazilei"],"gallery_ids":[],"album_ids":[],"tag_ids":[],"display_type":"photocrati-nextgen_basic_thumbnails","display":"","exclusions":[],"order_by":"pid","order_direction":false,"image_ids":[],"entity_ids":[],"tagcloud":false,"returns":"included","slug":null,"sortorder":[],"display_settings":{"use_lightbox_effect":true,"images_per_page":"","number_of_columns":0,"thumbnail_width":180,"thumbnail_height":180,"show_all_in_lightbox":false,"ajax_pagination":"1","use_imagebrowser_effect":0,"template":"\/home\/info\/public_html\/sm\/wp-content\/plugins\/nextgen-gallery\/products\/photocrati_nextgen\/modules\/nextgen_gallery_display\/templates\/related.php","display_no_images_error":false,"disable_pagination":true,"show_slideshow_link":false,"slideshow_link_text":"340","override_thumbnail_settings":0,"thumbnail_quality":"100","thumbnail_crop":1,"thumbnail_watermark":0,"piclens_link_text":"[Show PicLens]","show_piclens_link":0,"ngg_triggers_display":"never","_errors":[],"display_view":"default"},"excluded_container_ids":[],"maximum_entity_count":500,"__defaults_set":true,"_errors":[],"ID":"755a195d461cb61a2d1620b416782fcc"};
galleries.gallery_755a195d461cb61a2d1620b416782fcc.wordpress_page_root = "http:\/\/www.informatia-zilei.ro\/sm\/furtul-de-lemne-in-padurile-de-stat-mai-mic-cu-40\/";
var nextgen_lightbox_settings = {"static_path":"","context":"nextgen_images"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.informatia-zilei.ro/sm/wp-content/plugins/nextgen-gallery/products/photocrati_nextgen/modules/nextgen_gallery_display/static/common.js?ver=3.2.18'></script>
<script type='text/javascript'>
            var nggLastTimeoutVal = 1000;

			var nggRetryFailedImage = function(img) {
				setTimeout(function(){
					img.src = img.src;
				}, nggLastTimeoutVal);
			
				nggLastTimeoutVal += 500;
			}
        
</script>
<script type='text/javascript' src='http://www.informatia-zilei.ro/sm/wp-content/plugins/nextgen-gallery/products/photocrati_nextgen/modules/nextgen_basic_gallery/static/thumbnails/nextgen_basic_thumbnails.js?ver=3.2.18'></script>
<script type='text/javascript'>
/* <![CDATA[ */

var nextgen_shutter_i18n = {"msgLoading":"L O A D I N G","msgClose":"Click to Close"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.informatia-zilei.ro/sm/wp-content/plugins/nextgen-gallery/products/photocrati_nextgen/modules/lightbox/static/lightbox_context.js?ver=3.2.18'></script>
<script type='text/javascript' src='http://www.informatia-zilei.ro/sm/wp-content/plugins/nextgen-gallery/products/photocrati_nextgen/modules/lightbox/static/shutter/shutter.js?ver=3.2.18'></script>
<script type='text/javascript' src='http://www.informatia-zilei.ro/sm/wp-content/plugins/nextgen-gallery/products/photocrati_nextgen/modules/lightbox/static/shutter/nextgen_shutter.js?ver=3.2.18'></script>
<script type='text/javascript' src='https://use.fontawesome.com/releases/v5.3.1/js/v4-shims.js?ver=5.3.1'></script>
<script type='text/javascript' defer integrity="sha384-kW+oWsYx3YpxvjtZjFXqazFpA7UP/MbiY4jvs+RWZo2+N94PFZ36T6TFkc9O3qoB" crossorigin="anonymous" data-auto-replace-svg="false" data-keep-original-source="false" data-search-pseudo-elements src='https://use.fontawesome.com/releases/v5.3.1/js/all.js?ver=5.3.1'></script>
<script type='text/javascript' src='http://www.informatia-zilei.ro/sm/wp-content/plugins/nextgen-gallery/products/photocrati_nextgen/modules/nextgen_basic_gallery/static/thumbnails/ajax_pagination.js?ver=3.2.18'></script>
<script async="async" type='text/javascript' src='http://www.informatia-zilei.ro/sm/wp-content/plugins/akismet/_inc/form.js?ver=4.1.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var cptch_vars = {"nonce":"cfd1ef0a79","ajaxurl":"http:\/\/www.informatia-zilei.ro\/sm\/wp-admin\/admin-ajax.php","enlarge":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.informatia-zilei.ro/sm/wp-content/plugins/captcha/js/front_end_script.js?ver=5.2.3'></script>
<style type="text/css"></style><!--script type='text/javascript' src='http://www.informatia-zilei.ro/sm/wp-content/plugins/simply-poll/script/simplypoll.js'></script-->

<script type="text/javascript">  (function() {
                var scr = document.createElement('script');
                scr.type = 'text/javascript'; scr.async = true;
                scr.src = 'http://www.informatia-zilei.ro/sm/wp-content/themes/iz/js/spring.js';
                var s = document.getElementsByTagName('script')[0];
                s.parentNode.insertBefore(scr, s);
                })();
</script>

<script type='text/javascript' src='http://www.informatia-zilei.ro/sm/wp-content/plugins/cardoza-wordpress-poll/public/js/CWPPoll.js?ver=4.0.1'></script>
<script type='text/javascript' src='http://www.informatia-zilei.ro/sm/wp-content/plugins/cardoza-wordpress-poll/public/js/jquery.ui.datepicker.min.js?ver=4.0.1'></script>
<link rel='stylesheet' id='ngg_trigger_buttons-css'  href='http://www.informatia-zilei.ro/sm/wp-content/plugins/nextgen-gallery/products/photocrati_nextgen/modules/nextgen_gallery_display/static/trigger_buttons.css?ver=3.2.18' type='text/css' media='all' />
<link rel='stylesheet' id='shutter-0-css'  href='http://www.informatia-zilei.ro/sm/wp-content/plugins/nextgen-gallery/products/photocrati_nextgen/modules/lightbox/static/shutter/shutter.css?ver=3.2.18' type='text/css' media='all' />
<link rel='stylesheet' id='fontawesome_v4_shim_style-css'  href='https://use.fontawesome.com/releases/v5.3.1/css/v4-shims.css?ver=5.2.3' type='text/css' media='all' />
<link rel='stylesheet' id='fontawesome-css'  href='https://use.fontawesome.com/releases/v5.3.1/css/all.css?ver=5.2.3' type='text/css' media='all' />
<link rel='stylesheet' id='nextgen_basic_thumbnails_style-css'  href='http://www.informatia-zilei.ro/sm/wp-content/plugins/nextgen-gallery/products/photocrati_nextgen/modules/nextgen_basic_gallery/static/thumbnails/nextgen_basic_thumbnails.css?ver=3.2.18' type='text/css' media='all' />
<link rel='stylesheet' id='nextgen_pagination_style-css'  href='http://www.informatia-zilei.ro/sm/wp-content/plugins/nextgen-gallery/products/photocrati_nextgen/modules/nextgen_pagination/static/style.css?ver=3.2.18' type='text/css' media='all' />
<link rel='stylesheet' id='nggallery-css'  href='http://www.informatia-zilei.ro/sm/wp-content/ngg_styles/nggallery.css?ver=3.2.18' type='text/css' media='all' />
</head>
</html><!-- WP Fastest Cache file was created in 0.41269493103027 seconds, on 18-10-19 12:07:20 -->