<!doctype html>
<html lang=ro-RO>
<head>
	<!-- TRAFIC.RO - Mutare site: e9008028b04c9d9f80 -->
	<meta charset=UTF-8>
	<title>Câştigul salarial mediu net a crescut cu 2% în luna noiembrie, la 3.411 lei | Informaţia Zilei</title>
	<meta property="og:title" content="  Câştigul salarial mediu net a crescut cu 2% în luna noiembrie, la 3.411 lei">
	<meta property="og:type" content="article">
	<meta property="og:url" content="http://www.informatia-zilei.ro/sm/castigul-salarial-mediu-net-a-crescut-cu-2-in-luna-noiembrie-la-3-411-lei/">
	<meta property="og:image" content="http://www.informatia-zilei.ro/sm/wp-content/themes/iz/img/iz-logo-fb.png">
	<link rel=stylesheet href="http://www.informatia-zilei.ro/sm/wp-content/themes/iz/style.css">
	<link rel=alternate type="application/rss+xml" title="Informaţia Zilei RSS Feed" href="http://www.informatia-zilei.ro/sm/feed/">
	<link rel=alternate type="application/atom+xml" title="Informaţia Zilei Atom Feed" href="http://www.informatia-zilei.ro/sm/feed/atom/">
	<link rel=pingback href="http://www.informatia-zilei.ro/sm/xmlrpc.php">
	<!--[if lte IE 8]><link rel=stylesheet href="http://www.informatia-zilei.ro/sm/wp-content/themes/iz/css/ie_all.css" media=screen><![endif]-->
	<!--[if lte IE 7]><link rel=stylesheet href="http://www.informatia-zilei.ro/sm/wp-content/themes/iz/css/ie.css" media=screen><script src="http://ie7-js.googlecode.com/svn/version/2.1(beta4)/IE9.js"></script><![endif]-->
	
<!-- All In One SEO Pack 3.7.1[118,226] -->
<meta name="description"  content="Câştigul salarial mediu nominal brut a fost, în noiembrie, de 5.565 lei, cu 113 lei (+2,1%) mai mare decât în luna octombrie 2020, în timp ce valoarea medie nominală netă s-a ridicat la 3.411 lei" />

<meta name="keywords"  content="castig salarial mediu net,brut,noiembrie,institutul national de statistica" />

<script type="application/ld+json" class="aioseop-schema">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"http://www.informatia-zilei.ro/sm/#organization","url":"http://www.informatia-zilei.ro/sm/","name":"Informaţia Zilei","sameAs":[]},{"@type":"WebSite","@id":"http://www.informatia-zilei.ro/sm/#website","url":"http://www.informatia-zilei.ro/sm/","name":"Informaţia Zilei","publisher":{"@id":"http://www.informatia-zilei.ro/sm/#organization"},"potentialAction":{"@type":"SearchAction","target":"http://www.informatia-zilei.ro/sm/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"WebPage","@id":"http://www.informatia-zilei.ro/sm/castigul-salarial-mediu-net-a-crescut-cu-2-in-luna-noiembrie-la-3-411-lei/#webpage","url":"http://www.informatia-zilei.ro/sm/castigul-salarial-mediu-net-a-crescut-cu-2-in-luna-noiembrie-la-3-411-lei/","inLanguage":"ro-RO","name":"Câştigul salarial mediu net a crescut cu 2% în luna noiembrie, la 3.411 lei","isPartOf":{"@id":"http://www.informatia-zilei.ro/sm/#website"},"breadcrumb":{"@id":"http://www.informatia-zilei.ro/sm/castigul-salarial-mediu-net-a-crescut-cu-2-in-luna-noiembrie-la-3-411-lei/#breadcrumblist"},"description":"Câştigul salarial mediu nominal brut a fost, în noiembrie, de 5.565 lei, cu 113 lei (+2,1%) mai mare decât în luna octombrie 2020, în timp ce valoarea medie nominală netă s-a ridicat la 3.411 lei","datePublished":"2021-01-15T08:00:29+02:00","dateModified":"2021-01-14T18:02:41+02:00"},{"@type":"Article","@id":"http://www.informatia-zilei.ro/sm/castigul-salarial-mediu-net-a-crescut-cu-2-in-luna-noiembrie-la-3-411-lei/#article","isPartOf":{"@id":"http://www.informatia-zilei.ro/sm/castigul-salarial-mediu-net-a-crescut-cu-2-in-luna-noiembrie-la-3-411-lei/#webpage"},"author":{"@id":"http://www.informatia-zilei.ro/sm/author/cristina/#author"},"headline":"Câştigul salarial mediu net a crescut cu 2% în luna noiembrie, la 3.411 lei","datePublished":"2021-01-15T08:00:29+02:00","dateModified":"2021-01-14T18:02:41+02:00","commentCount":0,"mainEntityOfPage":{"@id":"http://www.informatia-zilei.ro/sm/castigul-salarial-mediu-net-a-crescut-cu-2-in-luna-noiembrie-la-3-411-lei/#webpage"},"publisher":{"@id":"http://www.informatia-zilei.ro/sm/#organization"},"articleSection":"Economic"},{"@type":"Person","@id":"http://www.informatia-zilei.ro/sm/author/cristina/#author","name":"Cristina Bursuc","sameAs":[]},{"@type":"BreadcrumbList","@id":"http://www.informatia-zilei.ro/sm/castigul-salarial-mediu-net-a-crescut-cu-2-in-luna-noiembrie-la-3-411-lei/#breadcrumblist","itemListElement":[{"@type":"ListItem","position":1,"item":{"@type":"WebPage","@id":"http://www.informatia-zilei.ro/sm/","url":"http://www.informatia-zilei.ro/sm/","name":"Informaţia Zilei"}},{"@type":"ListItem","position":2,"item":{"@type":"WebPage","@id":"http://www.informatia-zilei.ro/sm/castigul-salarial-mediu-net-a-crescut-cu-2-in-luna-noiembrie-la-3-411-lei/","url":"http://www.informatia-zilei.ro/sm/castigul-salarial-mediu-net-a-crescut-cu-2-in-luna-noiembrie-la-3-411-lei/","name":"Câştigul salarial mediu net a crescut cu 2% în luna noiembrie, la 3.411 lei"}}]}]}</script>
<link rel="canonical" href="http://www.informatia-zilei.ro/sm/castigul-salarial-mediu-net-a-crescut-cu-2-in-luna-noiembrie-la-3-411-lei/" />
<!-- All In One SEO Pack -->
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Flux comentarii Informaţia Zilei &raquo; Câştigul salarial mediu net a crescut cu 2% în luna noiembrie, la 3.411 lei" href="http://www.informatia-zilei.ro/sm/castigul-salarial-mediu-net-a-crescut-cu-2-in-luna-noiembrie-la-3-411-lei/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.0\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.informatia-zilei.ro\/sm\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.5.3"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='http://www.informatia-zilei.ro/sm/wp-includes/css/dist/block-library/style.min.css?ver=5.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='cptch_stylesheet-css'  href='http://www.informatia-zilei.ro/sm/wp-content/plugins/captcha/css/front_end_style.css?ver=4.4.5' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='http://www.informatia-zilei.ro/sm/wp-includes/css/dashicons.min.css?ver=5.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='cptch_desktop_style-css'  href='http://www.informatia-zilei.ro/sm/wp-content/plugins/captcha/css/desktop_style.css?ver=4.4.5' type='text/css' media='all' />
<link rel='stylesheet' id='super-rss-reader-css'  href='http://www.informatia-zilei.ro/sm/wp-content/plugins/super-rss-reader/public/css/style.min.css?ver=4.0' type='text/css' media='all' />
<link rel='stylesheet' id='wp-polls-css'  href='http://www.informatia-zilei.ro/sm/wp-content/plugins/wp-polls/polls-css.css?ver=2.75.5' type='text/css' media='all' />
<style id='wp-polls-inline-css' type='text/css'>
.wp-polls .pollbar {
	margin: 1px;
	font-size: 6px;
	line-height: 8px;
	height: 8px;
	background-image: url('http://www.informatia-zilei.ro/sm/wp-content/plugins/wp-polls/images/default/pollbg.gif');
	border: 1px solid #c8c8c8;
}

</style>
<link rel='stylesheet' id='wp-pagenavi-css'  href='http://www.informatia-zilei.ro/sm/wp-content/themes/iz/pagenavi-css.css?ver=2.70' type='text/css' media='all' />
<script type='text/javascript' src='http://www.informatia-zilei.ro/sm/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp' id='jquery-core-js'></script>
<script type='text/javascript' src='http://www.informatia-zilei.ro/sm/wp-content/plugins/super-rss-reader/public/js/jquery.easy-ticker.min.js?ver=4.0' id='jquery-easy-ticker-js'></script>
<script type='text/javascript' src='http://www.informatia-zilei.ro/sm/wp-content/plugins/super-rss-reader/public/js/script.min.js?ver=4.0' id='super-rss-reader-js'></script>
<script type='text/javascript' id='ai-js-js-extra'>
/* <![CDATA[ */
var MyAjax = {"ajaxurl":"http:\/\/www.informatia-zilei.ro\/sm\/wp-admin\/admin-ajax.php","security":"b75cfb330d"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.informatia-zilei.ro/sm/wp-content/plugins/advanced-iframe/js/ai.js?ver=707188' id='ai-js-js'></script>
<link rel="https://api.w.org/" href="http://www.informatia-zilei.ro/sm/wp-json/" /><link rel="alternate" type="application/json" href="http://www.informatia-zilei.ro/sm/wp-json/wp/v2/posts/323210" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.informatia-zilei.ro/sm/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.informatia-zilei.ro/sm/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Cu amărăciune, despre Ziua Culturii Naţionale' href='http://www.informatia-zilei.ro/sm/cu-amaraciune-despre-ziua-culturii-nationale/' />
<link rel='next' title='Klaus Iohannis s-a vaccinat anti-COVID în 15 ianuarie 2021! (Video)' href='http://www.informatia-zilei.ro/sm/klaus-iohannis-s-a-vaccinat-anti-covid-in-15-ianuarie-2021/' />
<link rel='shortlink' href='http://www.informatia-zilei.ro/sm/?p=323210' />
<link rel="alternate" type="application/json+oembed" href="http://www.informatia-zilei.ro/sm/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.informatia-zilei.ro%2Fsm%2Fcastigul-salarial-mediu-net-a-crescut-cu-2-in-luna-noiembrie-la-3-411-lei%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.informatia-zilei.ro/sm/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.informatia-zilei.ro%2Fsm%2Fcastigul-salarial-mediu-net-a-crescut-cu-2-in-luna-noiembrie-la-3-411-lei%2F&#038;format=xml" />
<!-- <meta name="NextGEN" version="3.4.7" /> -->
<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>	
	<script type="text/javascript">
	
	  var _gaq = _gaq || [];
	  _gaq.push(['_setAccount', 'UA-22269925-1']);
	  _gaq.push(['_trackPageview']);
	
	  (function() {
	    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
	    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
	    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
	  })();
	
	</script>
	
<!-- /BRAT -->
	<script type="text/javascript">
	var br_sitecode = "info-zilei";
		var br_sitepath = "economic";
		var IVW="http://"+br_sitecode+".count.brat-online.ro/cgi-bin/cnt/CP/"+br_sitepath;	
	
	var springq =
	springq || [];
	springq.push({
		"s": "informatia-zileiro",
		"cp": "economic", //aici puneti homepage, pt tagul din homepage, respectiv numele sectiunii de care apartine pagina in care e tagul
		"url": document.location.href
	});
	</script>
	<noscript>
		 <img src="http://informatia-zileiro.count.brat-online.ro/j0=IVW+cp=economic" width="1" height="1" alt=""/>     
	</noscript>
<!-- BRAT VERSION="new-version" -->	
	
<link rel='stylesheet' id='ngg_trigger_buttons-css'  href='http://www.informatia-zilei.ro/sm/wp-content/plugins/nextgen-gallery/products/photocrati_nextgen/modules/nextgen_gallery_display/static/trigger_buttons.css?ver=3.4.7' type='text/css' media='all' />
<link rel='stylesheet' id='shutter-0-css'  href='http://www.informatia-zilei.ro/sm/wp-content/plugins/nextgen-gallery/products/photocrati_nextgen/modules/lightbox/static/shutter/shutter.css?ver=3.4.7' type='text/css' media='all' />
<link rel='stylesheet' id='fontawesome_v4_shim_style-css'  href='https://use.fontawesome.com/releases/v5.3.1/css/v4-shims.css?ver=5.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='fontawesome-css'  href='https://use.fontawesome.com/releases/v5.3.1/css/all.css?ver=5.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='nextgen_basic_thumbnails_style-css'  href='http://www.informatia-zilei.ro/sm/wp-content/plugins/nextgen-gallery/products/photocrati_nextgen/modules/nextgen_basic_gallery/static/thumbnails/nextgen_basic_thumbnails.css?ver=3.4.7' type='text/css' media='all' />
<link rel='stylesheet' id='nextgen_pagination_style-css'  href='http://www.informatia-zilei.ro/sm/wp-content/plugins/nextgen-gallery/products/photocrati_nextgen/modules/nextgen_pagination/static/style.css?ver=3.4.7' type='text/css' media='all' />
<link rel='stylesheet' id='nextgen_widgets_style-css'  href='http://www.informatia-zilei.ro/sm/wp-content/plugins/nextgen-gallery/products/photocrati_nextgen/modules/widget/static/widgets.css?ver=3.4.7' type='text/css' media='all' />
<link rel='stylesheet' id='nggallery-css'  href='http://www.informatia-zilei.ro/sm/wp-content/ngg_styles/nggallery.css?ver=3.4.7' type='text/css' media='all' />
</head>
<body class="post-template-default single single-post postid-323210 single-format-standard">

<div class="container_12" id="main_wrap">
	<div id="header">
		<div class="grid_6" id="sigla">
			<a href="http://www.informatia-zilei.ro/sm/" title="Informaţia zilei — prima pagină"><img src="http://www.informatia-zilei.ro/sm/wp-content/themes/iz/img/sigla.png" width="460" height="86" alt="Informaţia Zilei" /></a>
			<div class="meta">
				<div id="editia">Satu Mare</div>
				<div id="data_aparitiei">vineri — 15 ianuarie 2021</div>
			</div>
		</div>
		<div class="grid_6">
			<ul id="page_nav">
				<li class="rss"><a href="http://www.informatia-zilei.ro/sm/feed/" title="abonează-te la ştiri prin RSS"><img src="http://www.informatia-zilei.ro/sm/wp-content/themes/iz/img/icn_rss.png" width="18" height="18" alt="" /></a></li>				
				<li id="link_abon"><a href="http://www.informatia-zilei.ro/sm/abonare" title="Abonare la ediţia PDF">Abonează-te acum Online!</a></li>
				<li><a href="http://www.informatia-zilei.ro/sm/contact" title="informaţii de contact">Contactează-ne</a></li>
				<li><a href="http://www.informatia-zilei.ro/arhiva/index.php?sect=arhiva&editia=sm&data=2009-07-07" title="Arhiva veche" target="_blank">Arhiva veche</a></li>
			</ul>
			<ul id=afis>
				<li id=afis_1><a href="http://www.informatia-zilei.ro/sm/arhiva-duminica/">Informaţia de Duminică</a></li>
				<li id=afis_2><a href="http://www.informatia-zilei.ro/sm/arhiva-sanatate/">Sănătate - Frumuseţe</a></li>
				<li id=afis_3><a href="http://www.informatia-zilei.ro/sm/showbiz-tv-arhiva/">ShowBiz - TV</a></li>
			</ul>
			<div class=searchareabox>
	<div class="in"><form id="cautare" action="http://www.informatia-zilei.ro/sm/" method="get"><div>
		<input type="text" id="cuvinte_cheie" tabindex="0" name="s" value="" />
		<button type="submit" id="incepe_cautarea" tabindex="0">Caută</button>
	</div></form>
	<a href="http://www.informatia-zilei.ro/sm/cautare-avansata" title="">căutare avansată cu filtrare după dată</a>
	</div>
	</div>
		</div>
		
		<div class=categorii>
			<ul>
				<li><a href="http://www.informatia-zilei.ro/sm" title="">Prima pagină</a></li>

					<li class="cat-item cat-item-1"><a href="http://www.informatia-zilei.ro/sm/categoria/editorial/">Editorial</a>
</li>
	<li class="cat-item cat-item-3"><a href="http://www.informatia-zilei.ro/sm/categoria/actualitatea/">Actualitatea</a>
</li>
	<li class="cat-item cat-item-52251"><a href="http://www.informatia-zilei.ro/sm/categoria/jocuri-si-concursuri/">Sondaje şi concursuri</a>
</li>
          <!--li><a href="http://www.informatia-zilei.ro/sm/categoria/presedinti-cjsm/" title="">Jocuri şi concursuri</a></li-->          
					
          	<li class="cat-item cat-item-4"><a href="http://www.informatia-zilei.ro/sm/categoria/locale/">Locale</a>
</li>
	<li class="cat-item cat-item-5"><a href="http://www.informatia-zilei.ro/sm/categoria/politic/">Politic</a>
</li>
	<li class="cat-item cat-item-7 current-cat"><a aria-current="page" href="http://www.informatia-zilei.ro/sm/categoria/economic/">Economic</a>
</li>
	<li class="cat-item cat-item-8"><a href="http://www.informatia-zilei.ro/sm/categoria/sport/">Sport</a>
</li>
			</ul>
			<a class="editie" href="http://www.informatia-zilei.ro/mm/" title="Maramureş" target="_blank">Maramureş</a>
			<a class="sel editie" title="Satu Mare">Satu Mare</a>
		</div> 
	</div> <!-- header -->
	<div class="bannerad" style="width:98%; margin-left:5px; border: 1px solid black; color: white; padding: 4px 2px 2px 2px; background-color: black; display: block;" >

	</div>
<div class="bannerad" style="margin-left:0px">
<!--START TAG MONITORIZARE-->
<script type="text/javascript" src="//ro.adocean.pl/files/js/aomini.js"></script>

<div data-ao-pid="yUfhgFGrrDAHSby_UkVanN87zV_ZaybW4JQV81tZsMH.W7" style="display: none;"></div>

<script type="text/javascript">

    /* (c)AdOcean 2003-2020 */

    /* PLACEMENT: gemius_ro.covid.INFORMATIAZILEI.ROSM.970x250 */

    (window['aomini'] || (window['aomini'] = [])).push({

        cmd: 'display',

        server: 'ro.adocean.pl',

        id: 'yUfhgFGrrDAHSby_UkVanN87zV_ZaybW4JQV81tZsMH.W7',

        consent: true

    });

</script>
<!--SFARSIT TAG MONITORIZARE-->
</div>


	<div class="grid_8" id="main">

			
				
		<div class="grid_8 alpha omega post continut full_post" id="post-323210">
			
			<div class="titlu">
				<h1>Câştigul salarial mediu net a crescut cu 2% în luna noiembrie, la 3.411 lei</h1>
				<div class="meta">
					<span class="data">Scris de Cristina Bursuc, 15 ianuarie 2021</span>
					<a href="http://www.informatia-zilei.ro/sm/peste-1245-milioane-posturi-erau-ocupate-in-institutii-si-autoritati-publice-in-noiembrie-2020/"><b>&laquo;</b> <span>Ştirea precedentă</span></a> |					<a href="http://www.informatia-zilei.ro/sm/categoria/economic/" title="indexul ştirilor din categoria Economic">Înapoi la index</a>
					| <a href="http://www.informatia-zilei.ro/sm/recrutarile-pe-piata-muncii-continua-in-ciuda-pandemiei/"><span>Ştirea următoare</span> <b>&raquo;</b></a>				</div>
			</div>
			
	  <div id="fb-root"></div>
      
			<div class="art">
				<p class="p1"><span id="more-323210"></span>Câştigul salarial mediu nominal brut a fost, în noiembrie, de 5.565 lei, cu 113 lei (+2,1%) mai mare decât în luna octombrie 2020, în timp ce valoarea medie nominală netă s-a ridicat la 3.411 lei, în creştere faţă de luna precedentă, cu 68 lei (+2%), arată datele publicate, miercuri, de Institutul Naţional de Statistică (INS).<br />
Valorile cele mai mari ale câştigului salarial mediu nominal net s-au înregistrat în activităţi de servicii în tehnologia informaţiei (inclusiv activităţi de servicii informatice), respectiv 8.273 lei, iar cele mai mici în hoteluri şi restaurante (1.668 lei).</p>
<p class="p1">&#8222;În luna noiembrie 2020, în majoritatea activităţilor din sectorul economic, nivelul câştigului salarial mediu net a crescut faţă de luna precedentă ca urmare a acordării de prime ocazionale (prime trimestriale, anuale, al 13-lea salariu sau pentru performanţe deosebite), drepturi în natură şi ajutoare băneşti, sume din profitul net şi alte fonduri (inclusiv bilete de valoare). De asemenea, creşterile câştigului salarial mediu net s-au datorat reluării activităţii anumitor agenţi economici, a realizărilor de producţie ori încasărilor mai mari (în funcţie de contracte/proiecte)&#8221;, menţionează INS.</p>
<p class="p1">Raportat la valoarea procentuală, în noiembrie faţă de octombrie, cele mai semnificative creşteri ale câştigului salarial mediu net la nivel de secţiuni/diviziuni CAEN Rev.2 s-au înregistrat după cum urmează: cu 11,9% în fabricarea produselor din tutun, cu 10,6% în fabricarea autovehiculelor de transport rutier, a remorcilor şi semiremorcilor, respectiv cu 10,3% în transporturi pe apă; între 7% şi 9% în fabricarea produselor de cocserie şi a produselor obţinute din prelucrarea ţiţeiului, fabricarea substanţelor şi a produselor chimice, fabricarea de maşini, utilaje şi echipamente n.c.a, fabricarea echipamentelor electrice, fabricarea produselor din cauciuc şi mase plastice, activităţi de servicii în tehnologia informaţiei (inclusiv activităţi de servicii informatice), intermedieri financiare (cu excepţia activităţilor de asigurări şi ale fondurilor de pensii), fabricarea hârtiei şi a produselor din hârtie.<br />
De asemenea, au mai fost creşteri între 4,5% şi 7% în activităţi de producţie cinematografică, video şi de programe de televiziune, înregistrari audio şi activităţi de editare muzical[ (inclusiv activităţi de difuzare şi transmitere de programe), tipărirea şi reproducerea pe suporturi a înregistrărilor, depozitare şi activităţi auxiliare pentru transporturi, activităţi de poştă şi de curier, fabricarea produselor textile.<br />
Pe de altă parte, creşteri ale câştigului salarial mediu net între 2,5% şi 4% s-au mai raportat în activităţi auxiliare pentru intermedieri financiare, activităţi de asigurare şi fonduri de pensii, fabricarea de mobilă, telecomunicaţii, alte activităţi industriale n.c.a., cercetare-dezvoltare, colectarea, tratarea şi eliminarea deşeurilor; activităţi de recuperare a materialelor reciclabile (inclusiv activităţi şi servicii de decontaminare).<br />
Datele INS relevă, totodată că în sectorul bugetar s-au înregistrat creşteri ale câştigului salarial mediu net faţă de luna precedentă în sănătate şi asistenţă socială (+1,9%), respectiv în învăţământ (+1,3% ca urmare a acordării sumelor reprezentând plata cu ora a cadrelor didactice). Câştigul salarial mediu net din administraţia publică a scăzut uşor comparativ cu luna precedentă (-0,9%).</p>
			
			  
				<div><a href="http://www.informatia-zilei.ro/sm/abonare/" style="color: white;background-color: #900;padding: 3px 10px 3px 10px;font-weight: bold;text-decoration: none;">Abonează-te acum Online!</a></div>
			</div>

<div id="gpt-passback">
  <script>
    window.googletag = window.googletag || {cmd: []};
    googletag.cmd.push(function() {
    googletag.defineSlot('/22022118142/informatia-zilei/300x600', [300, 600], 'gpt-passback').addService(googletag.pubads());
    googletag.enableServices();
    googletag.display('gpt-passback');
    });
  </script>
</div>	
			

    
			<div class="meta2">
								 
				<span><a href="http://www.informatia-zilei.ro/sm/castigul-salarial-mediu-net-a-crescut-cu-2-in-luna-noiembrie-la-3-411-lei/#respond" class="comentarii" >comentează acum</a>
					<!--<a class="comentarii" href="#comments" title="mergi la comentarii">comentează acum</a>
										-->
				</span>
			</div>
			
		</div>
    
        
    
    	

<!--div class="grid_8" style="padding-bottom:10px; padding-left:0px;">
<a href="https://www.babytrend.ro/" target="_blank" style="align:center;"><img src="http://www.informatia-zilei.ro/sm/wp-content/uploads/2017/12/BT-sacul-590x100.gif" border="1" height="100" alt="Baby Trend" /></a>
</div> 

	
<!-- You can start editing here. -->


			<!-- If comments are open, but there are no comments. -->

	 


<div id="raspunde">

<form class="grid_8 alpha omega adauga_comentariu" action="http://www.informatia-zilei.ro/sm/wp-comments-post.php" method="post" id="respond">
	<fieldset>
		<legend>
			<span>Adaugă un comentariu</span>
		</legend>
				
		<label for="numele">Numele tău:  </label><input class="necesar" type="text" name="author" id="numele" value="" size="22" tabindex="0" class="necesar" />
		<label for="emailul">Adresa ta de e-mail:</label><input class="necesar" type="text" id="emailul" name="email" value="" size="22" tabindex="0" class="necesar" />
		
		
		<label for="mesajul">Comentariul tău: </label><textarea id="mesajul" name="comment" class="necesar" cols="40" rows="10"></textarea>

		<label for="cod">Cod de verificare: </label>
		
		<small>Ne păstrăm dreptul de a refuza publicarea comentariilor care nu respectă nişte reguli simple ale bunului simţ, care reprezintă atac la persoană, sau care sunt off-topic. Câmpurile marcate cu (*) sunt obligatorii.</small>
		<button name="submit" tabindex="0" type="submit">Trimite comentariul</button>
		
		<input type='hidden' name='comment_post_ID' value='323210' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
		<p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="898e59271a" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="36"/></p><p class="cptch_block"><span class="cptch_title">Tastează numerele care apar! Exemplu: 7 5 unu şapte = 7517<span class="required"> </span></span><span class="cptch_wrap cptch_recognition">
				<label class="cptch_label" for="cptch_input_3"><span class="cptch_images_wrap"><span class="cptch_span">3</span><span class="cptch_span">5</span><span class="cptch_span">5</span><span class="cptch_span">9</span></span>
				<input id="cptch_input_3" class="cptch_input cptch_wp_comments" type="text" autocomplete="off" name="cptch_number" value="" maxlength="4" size="4" aria-required="true" required="required" style="margin-bottom:0;font-size: 12px;max-width:100%;" />
				<input type="hidden" name="cptch_result" value="P+ihASI=" /><input type="hidden" name="cptch_time" value="1610703245" />
					<input type="hidden" name="cptch_form" value="wp_comments" />
				</label><span class="cptch_reload_button_wrap hide-if-no-js">
					<noscript>
						<style type="text/css">
							.hide-if-no-js {
								display: none !important;
							}
						</style>
					</noscript>
					<span class="cptch_reload_button dashicons dashicons-update"></span>
				</span></span></p>	
	</fieldset>

	<div class="cancel-comment-reply">
		<small><a rel="nofollow" id="cancel-comment-reply-link" href="/sm/castigul-salarial-mediu-net-a-crescut-cu-2-in-luna-noiembrie-la-3-411-lei/#respond" style="display:none;">Dă clic aici pentru a anula răspunsul.</a></small>
	</div>

		
</form>

</div>


	
		
	<div class="grid_8 alpha omega colateral">
		<!--
		<div class="grid_3 omega populare">
			 
		</div>
		
		<div class="grid_3 omega comentate">
							<h3>Cele mai comentate ştiri</h3>
				
			   <ul class="stiri_comentate">
				  <li>
							<a href="http://www.informatia-zilei.ro/sm/kelemen-hunor-autonomia-nu-lezeaza-unitatea-statului/" title="Kelemen Hunor: Autonomia nu lezează unitatea statului">Kelemen Hunor: Autonomia nu lezează unitatea statului</a>
							<div class="meta">
								<span class="data">14 Jan 2021</span>
								
<a href="http://www.informatia-zilei.ro/sm/kelemen-hunor-autonomia-nu-lezeaza-unitatea-statului/#respond" class="comentarii" >comentează acum</a>
							</div>
						</li><li>
							<a href="http://www.informatia-zilei.ro/sm/rica-raducanu-internat-in-spital-coronavirus/" title="Rică Răducanu, internat în spital CORONAVIRUS">Rică Răducanu, internat în spital CORONAVIRUS</a>
							<div class="meta">
								<span class="data">15 Jan 2021</span>
								
<a href="http://www.informatia-zilei.ro/sm/rica-raducanu-internat-in-spital-coronavirus/#respond" class="comentarii" >comentează acum</a>
							</div>
						</li>
			   </ul>
			 
		</div>
-->
		
	</div>
	
	</div>

	<div class="grid_4" id="side"><ul>
			
			<li id="custom_html-3" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><script type="text/javascript" src="//ro.adocean.pl/files/js/aomini.js"></script>

<div data-ao-pid="sAPqfIxT411z2yfG6SJF1JpdIqZbVF5kcGtzHd1BXvD._7" style="display: none;"></div>

<script type="text/javascript">

    /* (c)AdOcean 2003-2020 */

    /* PLACEMENT: gemius_ro.covid.INFORMATIAZILEI.ROSM.300x250 */

    (window['aomini'] || (window['aomini'] = [])).push({

        cmd: 'display',

        server: 'ro.adocean.pl',

        id: 'sAPqfIxT411z2yfG6SJF1JpdIqZbVF5kcGtzHd1BXvD._7',

        consent: true

    });

</script></div></li><li id="custom_html-24" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><div>
<a href="http://www.informatiatv.ro/wp-content/uploads/program-itv-52.pdf" target="_blank" rel="noopener noreferrer"><img title="Top Design Furniture" src="http://www.informatia-zilei.ro/sm/wp-content/uploads/2020/10/Top-design.jpg"  width="300" height="300"></a>
</div></div></li><li id="custom_html-7" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><div>
<a href="https://www.autoclass.ro/info/noul-sandero-stepway.html" target="_blank" rel="noopener noreferrer"><img title="Auto Class" src="http://www.informatia-zilei.ro/sm/wp-content/uploads/2020/12/dacia.jpg"  width="300" height="300"></a>
</div></div></li><li id="custom_html-8" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><div>
<a href="https://www.stilimobil.ro/" target="_blank" rel="noopener noreferrer"><img title="Agentii imobiliare Iasi" src="http://www.informatia-zilei.ro/sm/wp-content/uploads/2020/07/agentii.png" alt="" width="300" height="125"></a>
</div></div></li><li id="super_rss_reader-3" class="widget widget_super_rss_reader"><h3 class="widgettitle">Delgaz Grid – Întreruperi neprogramate Alimentare gaze naturale</h3><!-- Start - Super RSS Reader v4.0-->
        <div class="super-rss-reader-widget"><div class="srr-main"><div class="srr-wrap srr-style-none srr-vticker" data-visible="1" data-speed="4000" data-id="srr-tab-499"><div><div class="srr-item "><div class="srr-clearfix"><div class="srr-title"><a href="https://acces.delgaz.ro/intreruperi-neplanificate" rel="nofollow noopener noreferrer" title="">No Title</a></div><div class="srr-summary srr-clearfix"></div></div></div></div></div></div></div><!-- End - Super RSS Reader --></li><li id="polls-widget-2" class="widget widget_polls-widget"><h3 class="widgettitle">Sondaj Informaţia Zilei</h3><div id="polls-167" class="wp-polls">
	<form id="polls_form_167" class="wp-polls-form" action="/sm/index.php" method="post">
		<p style="display: none;"><input type="hidden" id="poll_167_nonce" name="wp-polls-nonce" value="84ee243b0e" /></p>
		<p style="display: none;"><input type="hidden" name="poll_id" value="167" /></p>
		<p style="text-align: center;"><strong>Credeţi că este normal ca DSP să ţină la secret sumele încasate pentru testele Covid?</strong></p><div id="polls-167-ans" class="wp-polls-ans"><ul class="wp-polls-ul">
		<li><input type="radio" id="poll-answer-490" name="poll_167" value="490" /> <label for="poll-answer-490">Da</label></li>
		<li><input type="radio" id="poll-answer-491" name="poll_167" value="491" /> <label for="poll-answer-491">Nu</label></li>
		</ul><p style="text-align: center;"><input type="button" name="vote" value="   Vote   " class="Buttons" onclick="poll_vote(167);" /></p><p style="text-align: center;"><a href="#ViewPollResults" onclick="poll_result(167); return false;" title="View Results Of This Poll">View Results</a></p></div>
	</form>
</div>
<div id="polls-167-loading" class="wp-polls-loading"><img src="http://www.informatia-zilei.ro/sm/wp-content/plugins/wp-polls/images/loading.gif" width="16" height="16" alt="Loading ..." title="Loading ..." class="wp-polls-image" />&nbsp;Loading ...</div>
<ul><li><a href="http://www.informatia-zilei.ro/sm/pollsarchive">Polls Archive</a></li></ul></li>
		<li id="recent-posts-3" class="widget widget_recent_entries">
		<h3 class="widgettitle">Articole recente Informaţia Zilei</h3>
		<ul>
											<li>
					<a href="http://www.informatia-zilei.ro/sm/recrutarile-pe-piata-muncii-continua-in-ciuda-pandemiei/">Recrutările pe piaţa muncii continuă, în ciuda pandemiei</a>
									</li>
											<li>
					<a href="http://www.informatia-zilei.ro/sm/emanuel-gyenes-a-terminat-al-11-lea-raliu-dakar-cum-s-a-descurcat/">Emanuel Gyenes a terminat al 11-lea Raliu Dakar! Cum s-a descurcat?</a>
									</li>
											<li>
					<a href="http://www.informatia-zilei.ro/sm/klaus-iohannis-s-a-vaccinat-anti-covid-in-15-ianuarie-2021/">Klaus Iohannis s-a vaccinat anti-COVID în 15 ianuarie 2021! (Video)</a>
									</li>
											<li>
					<a href="http://www.informatia-zilei.ro/sm/castigul-salarial-mediu-net-a-crescut-cu-2-in-luna-noiembrie-la-3-411-lei/" aria-current="page">Câştigul salarial mediu net a crescut cu 2% în luna noiembrie, la 3.411 lei</a>
									</li>
											<li>
					<a href="http://www.informatia-zilei.ro/sm/cu-amaraciune-despre-ziua-culturii-nationale/">Cu amărăciune, despre Ziua Culturii Naţionale</a>
									</li>
											<li>
					<a href="http://www.informatia-zilei.ro/sm/meciuri-de-fotbal-atractive-de-vineri-pana-duminica/">Meciuri de fotbal atractive de vineri până duminică</a>
									</li>
											<li>
					<a href="http://www.informatia-zilei.ro/sm/rica-raducanu-internat-in-spital-coronavirus/">Rică Răducanu, internat în spital CORONAVIRUS</a>
									</li>
											<li>
					<a href="http://www.informatia-zilei.ro/sm/cartofi-gratinati-cu-ciuperci/">Cartofi gratinaţi cu ciuperci</a>
									</li>
											<li>
					<a href="http://www.informatia-zilei.ro/sm/un-campion-olimpic-american-a-participat-la-asaltul-asupra-capitoliului/">Un campion olimpic american a participat la asaltul asupra Capitoliului</a>
									</li>
											<li>
					<a href="http://www.informatia-zilei.ro/sm/presedintele-iohannis-anunta-redeschiderea-scolilor-din-8-februarie/">Preşedintele Iohannis anunţă redeschiderea şcolilor din 8 februarie</a>
									</li>
					</ul>

		</li><li id="recent-comments-4" class="widget widget_recent_comments"><h3 class="widgettitle">Comentarii recente la articole</h3><ul id="recentcomments"><li class="recentcomments"><span class="comment-author-link">Sandokan</span> la <a href="http://www.informatia-zilei.ro/sm/kelemen-hunor-autonomia-nu-lezeaza-unitatea-statului/comment-page-1/#comment-300581">Kelemen Hunor: Autonomia nu lezează unitatea statului</a></li><li class="recentcomments"><span class="comment-author-link">GDL</span> la <a href="http://www.informatia-zilei.ro/sm/rica-raducanu-internat-in-spital-coronavirus/comment-page-1/#comment-300580">Rică Răducanu, internat în spital CORONAVIRUS</a></li><li class="recentcomments"><span class="comment-author-link">Babacu</span> la <a href="http://www.informatia-zilei.ro/sm/kelemen-hunor-autonomia-nu-lezeaza-unitatea-statului/comment-page-1/#comment-300579">Kelemen Hunor: Autonomia nu lezează unitatea statului</a></li><li class="recentcomments"><span class="comment-author-link">vasai</span> la <a href="http://www.informatia-zilei.ro/sm/de-ce-nu-a-fost-prelungit-contractul-de-management-la-unii-directori-de-scoli/comment-page-1/#comment-300578">De ce nu a fost prelungit contractul de management  la unii directori de şcoli?</a></li><li class="recentcomments"><span class="comment-author-link">istvan</span> la <a href="http://www.informatia-zilei.ro/sm/credeti-ca-este-normal-ca-dsp-sa-tina-la-secret-sumele-incasate-pentru-testele-covid/comment-page-1/#comment-300577">Sondaj: Credeţi că este normal ca DSP să ţină la secret sumele încasate pentru testele Covid?</a></li><li class="recentcomments"><span class="comment-author-link">Dac Bulibas</span> la <a href="http://www.informatia-zilei.ro/sm/citu-salariul-minim-va-creste-in-2021-cu-3/comment-page-1/#comment-300576">Cîţu: Salariul minim va creşte, în 2021, cu 3%</a></li><li class="recentcomments"><span class="comment-author-link">satmarean</span> la <a href="http://www.informatia-zilei.ro/sm/sute-de-apeluri-nimeni-nu-raspunde-la-policlinica-satu-mare-video/comment-page-1/#comment-300575">Satu Mare: Sute de apeluri, nimeni nu răspunde la Policlinica Veche (Video)</a></li><li class="recentcomments"><span class="comment-author-link">Nicolau Ştefan</span> la <a href="http://www.informatia-zilei.ro/sm/din-satu-mare-se-va-construi-o-noua-sosea-spre-ungaria/comment-page-1/#comment-300574">Se va construi o nouă şosea spre Ungaria din Satu Mare</a></li><li class="recentcomments"><span class="comment-author-link">Dac Bulibas</span> la <a href="http://www.informatia-zilei.ro/sm/din-satu-mare-se-va-construi-o-noua-sosea-spre-ungaria/comment-page-1/#comment-300573">Se va construi o nouă şosea spre Ungaria din Satu Mare</a></li><li class="recentcomments"><span class="comment-author-link">patriot</span> la <a href="http://www.informatia-zilei.ro/sm/din-satu-mare-se-va-construi-o-noua-sosea-spre-ungaria/comment-page-1/#comment-300572">Se va construi o nouă şosea spre Ungaria din Satu Mare</a></li></ul></li><li id="ngg-images-3" class="widget ngg_images"><div class="hslice" id="ngg-webslice"><h3 class="entry-title widgettitle">Arhivă foto</h3><div class="ngg-widget entry-content">
            <a href="http://www.informatia-zilei.ro/sm/wp-content/gallery/alegeri-biserica-calinesti/alf_0010.jpg"
           title=" "
           data-image-id='5819'
           class="shutterset_661ca1dfe30126bc67f525811ff67ccc"           ><img title="alf_0010"
                 alt="alf_0010"
                 src="http://www.informatia-zilei.ro/sm/wp-content/gallery/alegeri-biserica-calinesti/alf_0010.jpg"
                 width="110"
                 height="75"
            /></a>
            <a href="http://www.informatia-zilei.ro/sm/wp-content/gallery/voluntarilor-snac/alf_0023.jpg"
           title=" "
           data-image-id='6071'
           class="shutterset_661ca1dfe30126bc67f525811ff67ccc"           ><img title="alf_0023"
                 alt="alf_0023"
                 src="http://www.informatia-zilei.ro/sm/wp-content/gallery/voluntarilor-snac/alf_0023.jpg"
                 width="110"
                 height="75"
            /></a>
            <a href="http://www.informatia-zilei.ro/sm/wp-content/gallery/seminar-sri/img_8084.jpg"
           title=" "
           data-image-id='9036'
           class="shutterset_661ca1dfe30126bc67f525811ff67ccc"           ><img title="img_8084"
                 alt="img_8084"
                 src="http://www.informatia-zilei.ro/sm/wp-content/gallery/seminar-sri/img_8084.jpg"
                 width="110"
                 height="75"
            /></a>
            <a href="http://www.informatia-zilei.ro/sm/wp-content/gallery/hramul-manastirii-teghea/img_0515.jpg"
           title=" "
           data-image-id='10459'
           class="shutterset_661ca1dfe30126bc67f525811ff67ccc"           ><img title="img_0515"
                 alt="img_0515"
                 src="http://www.informatia-zilei.ro/sm/wp-content/gallery/hramul-manastirii-teghea/img_0515.jpg"
                 width="110"
                 height="75"
            /></a>
            <a href="http://www.informatia-zilei.ro/sm/wp-content/gallery/ziua-botizului-2010/alf_0056.jpg"
           title=" "
           data-image-id='11480'
           class="shutterset_661ca1dfe30126bc67f525811ff67ccc"           ><img title="alf_0056"
                 alt="alf_0056"
                 src="http://www.informatia-zilei.ro/sm/wp-content/gallery/ziua-botizului-2010/alf_0056.jpg"
                 width="110"
                 height="75"
            /></a>
            <a href="http://www.informatia-zilei.ro/sm/wp-content/gallery/ziua-judetului-2013/taietori-lemne.jpg"
           title=" "
           data-image-id='21635'
           class="shutterset_661ca1dfe30126bc67f525811ff67ccc"           ><img title="taietori-lemne"
                 alt="taietori-lemne"
                 src="http://www.informatia-zilei.ro/sm/wp-content/gallery/ziua-judetului-2013/taietori-lemne.jpg"
                 width="110"
                 height="75"
            /></a>
    </div>

</div></li><li id="text-411747092" class="widget widget_text"><h3 class="widgettitle">Informaţia TV live</h3>			<div class="textwidget"><div><a href="http://www.informatiatv.ro/live/" target="_blank" rel="noopener noreferrer"><img src="http://www.informatia-zilei.ro/sm/informatia-tv.jpg" height="230" width"300" border="0" style="width:300px;border:0"></div>
<br/></div>
		</li><li id="text-411747093" class="widget widget_text"><h3 class="widgettitle">Anunturi MICA PUBLICITATE</h3>			<div class="textwidget"><div><a href="http://www.informatia-zilei.ro/sm/wp-content/uploads/2021/01/Mica-Publicitate-15.01.2021-1.pdf" target="_blank" rel="noopener noreferrer"><img loading="lazy" class="alignnone size-full wp-image-53514" title="“Mica" src="http://www.informatia-zilei.ro/sm/wp-content/uploads/2020/04/anunturi-iz.png" alt="" width="300" height="125" /></a></div>
</div>
		</li><li id="custom_html-20" class="widget_text widget widget_custom_html"><h3 class="widgettitle">Program iTV</h3><div class="textwidget custom-html-widget"><div>
	<a href="http://www.informatiatv.ro/wp-content/uploads/program-itv-53.pdf" target="_blank" rel="noopener noreferrer"><img class="alignnone size-full wp-image-53514" title="PROGRAM TV" src="http://www.informatia-zilei.ro/sm/wp-content/uploads/2015/01/PROGRAM-ITV.png" alt="" width="300" height="125"></a>
</div></div></li><li id="custom_html-9" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><div >
<a href="http://proavis.ro/" target="_blank" rel="noopener noreferrer"><img title="PROAVIS" src="http://www.informatia-zilei.ro/sm/wp-content/uploads/2013/11/ProAvis.gif" width="300" height="250"></a>
</div></div></li><li id="facebooklikebox-5" class="widget widget_FacebookLikeBox"><h3 class="widgettitle">Facebook &#8211; Informaţia Zilei</h3><div id="fb-root"></div> 
<script>(function(d, s, id) {  
 var js, fjs = d.getElementsByTagName(s)[0]; 
  if (d.getElementById(id)) return; 
  js = d.createElement(s); js.id = id; 
  js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.3"; 
  fjs.parentNode.insertBefore(js, fjs); 
}(document, 'script', 'facebook-jssdk'));</script> 
<div class="fb-page" data-href="https://www.facebook.com/informatia.zilei" data-width="300" data-height="300" data-hide-cover="true" data-show-facepile="true" data-show-posts="true"><div class="fb-xfbml-parse-ignore"><blockquote cite="https://www.facebook.com/informatia.zilei"><a href="https://www.facebook.com/informatia.zilei">Facebook</a></blockquote></div></div> 
</li><li id="archives-4" class="widget widget_archive"><h3 class="widgettitle">Arhivă www.informatia-zilei.ro</h3>		<label class="screen-reader-text" for="archives-dropdown-4">Arhivă www.informatia-zilei.ro</label>
		<select id="archives-dropdown-4" name="archive-dropdown">
			
			<option value="">Selectează luna</option>
				<option value='http://www.informatia-zilei.ro/sm/2021/01/'> ianuarie 2021 </option>
	<option value='http://www.informatia-zilei.ro/sm/2020/12/'> decembrie 2020 </option>
	<option value='http://www.informatia-zilei.ro/sm/2020/11/'> noiembrie 2020 </option>
	<option value='http://www.informatia-zilei.ro/sm/2020/10/'> octombrie 2020 </option>
	<option value='http://www.informatia-zilei.ro/sm/2020/09/'> septembrie 2020 </option>
	<option value='http://www.informatia-zilei.ro/sm/2020/08/'> august 2020 </option>
	<option value='http://www.informatia-zilei.ro/sm/2020/07/'> iulie 2020 </option>
	<option value='http://www.informatia-zilei.ro/sm/2020/06/'> iunie 2020 </option>
	<option value='http://www.informatia-zilei.ro/sm/2020/05/'> mai 2020 </option>
	<option value='http://www.informatia-zilei.ro/sm/2020/04/'> aprilie 2020 </option>
	<option value='http://www.informatia-zilei.ro/sm/2020/03/'> martie 2020 </option>
	<option value='http://www.informatia-zilei.ro/sm/2020/02/'> februarie 2020 </option>
	<option value='http://www.informatia-zilei.ro/sm/2020/01/'> ianuarie 2020 </option>
	<option value='http://www.informatia-zilei.ro/sm/2019/12/'> decembrie 2019 </option>
	<option value='http://www.informatia-zilei.ro/sm/2019/11/'> noiembrie 2019 </option>
	<option value='http://www.informatia-zilei.ro/sm/2019/10/'> octombrie 2019 </option>
	<option value='http://www.informatia-zilei.ro/sm/2019/09/'> septembrie 2019 </option>
	<option value='http://www.informatia-zilei.ro/sm/2019/08/'> august 2019 </option>
	<option value='http://www.informatia-zilei.ro/sm/2019/07/'> iulie 2019 </option>
	<option value='http://www.informatia-zilei.ro/sm/2019/06/'> iunie 2019 </option>
	<option value='http://www.informatia-zilei.ro/sm/2019/05/'> mai 2019 </option>
	<option value='http://www.informatia-zilei.ro/sm/2019/04/'> aprilie 2019 </option>
	<option value='http://www.informatia-zilei.ro/sm/2019/03/'> martie 2019 </option>
	<option value='http://www.informatia-zilei.ro/sm/2019/02/'> februarie 2019 </option>
	<option value='http://www.informatia-zilei.ro/sm/2019/01/'> ianuarie 2019 </option>
	<option value='http://www.informatia-zilei.ro/sm/2018/12/'> decembrie 2018 </option>
	<option value='http://www.informatia-zilei.ro/sm/2018/11/'> noiembrie 2018 </option>
	<option value='http://www.informatia-zilei.ro/sm/2018/10/'> octombrie 2018 </option>
	<option value='http://www.informatia-zilei.ro/sm/2018/09/'> septembrie 2018 </option>
	<option value='http://www.informatia-zilei.ro/sm/2018/08/'> august 2018 </option>
	<option value='http://www.informatia-zilei.ro/sm/2018/07/'> iulie 2018 </option>
	<option value='http://www.informatia-zilei.ro/sm/2018/06/'> iunie 2018 </option>
	<option value='http://www.informatia-zilei.ro/sm/2018/05/'> mai 2018 </option>
	<option value='http://www.informatia-zilei.ro/sm/2018/04/'> aprilie 2018 </option>
	<option value='http://www.informatia-zilei.ro/sm/2018/03/'> martie 2018 </option>
	<option value='http://www.informatia-zilei.ro/sm/2018/02/'> februarie 2018 </option>
	<option value='http://www.informatia-zilei.ro/sm/2018/01/'> ianuarie 2018 </option>
	<option value='http://www.informatia-zilei.ro/sm/2017/12/'> decembrie 2017 </option>
	<option value='http://www.informatia-zilei.ro/sm/2017/11/'> noiembrie 2017 </option>
	<option value='http://www.informatia-zilei.ro/sm/2017/10/'> octombrie 2017 </option>
	<option value='http://www.informatia-zilei.ro/sm/2017/09/'> septembrie 2017 </option>
	<option value='http://www.informatia-zilei.ro/sm/2017/08/'> august 2017 </option>
	<option value='http://www.informatia-zilei.ro/sm/2017/07/'> iulie 2017 </option>
	<option value='http://www.informatia-zilei.ro/sm/2017/06/'> iunie 2017 </option>
	<option value='http://www.informatia-zilei.ro/sm/2017/05/'> mai 2017 </option>
	<option value='http://www.informatia-zilei.ro/sm/2017/04/'> aprilie 2017 </option>
	<option value='http://www.informatia-zilei.ro/sm/2017/03/'> martie 2017 </option>
	<option value='http://www.informatia-zilei.ro/sm/2017/02/'> februarie 2017 </option>
	<option value='http://www.informatia-zilei.ro/sm/2017/01/'> ianuarie 2017 </option>
	<option value='http://www.informatia-zilei.ro/sm/2016/12/'> decembrie 2016 </option>
	<option value='http://www.informatia-zilei.ro/sm/2016/11/'> noiembrie 2016 </option>
	<option value='http://www.informatia-zilei.ro/sm/2016/10/'> octombrie 2016 </option>
	<option value='http://www.informatia-zilei.ro/sm/2016/09/'> septembrie 2016 </option>
	<option value='http://www.informatia-zilei.ro/sm/2016/08/'> august 2016 </option>
	<option value='http://www.informatia-zilei.ro/sm/2016/07/'> iulie 2016 </option>
	<option value='http://www.informatia-zilei.ro/sm/2016/06/'> iunie 2016 </option>
	<option value='http://www.informatia-zilei.ro/sm/2016/05/'> mai 2016 </option>
	<option value='http://www.informatia-zilei.ro/sm/2016/04/'> aprilie 2016 </option>
	<option value='http://www.informatia-zilei.ro/sm/2016/03/'> martie 2016 </option>
	<option value='http://www.informatia-zilei.ro/sm/2016/02/'> februarie 2016 </option>
	<option value='http://www.informatia-zilei.ro/sm/2016/01/'> ianuarie 2016 </option>
	<option value='http://www.informatia-zilei.ro/sm/2015/12/'> decembrie 2015 </option>
	<option value='http://www.informatia-zilei.ro/sm/2015/11/'> noiembrie 2015 </option>
	<option value='http://www.informatia-zilei.ro/sm/2015/10/'> octombrie 2015 </option>
	<option value='http://www.informatia-zilei.ro/sm/2015/09/'> septembrie 2015 </option>
	<option value='http://www.informatia-zilei.ro/sm/2015/08/'> august 2015 </option>
	<option value='http://www.informatia-zilei.ro/sm/2015/07/'> iulie 2015 </option>
	<option value='http://www.informatia-zilei.ro/sm/2015/06/'> iunie 2015 </option>
	<option value='http://www.informatia-zilei.ro/sm/2015/05/'> mai 2015 </option>
	<option value='http://www.informatia-zilei.ro/sm/2015/04/'> aprilie 2015 </option>
	<option value='http://www.informatia-zilei.ro/sm/2015/03/'> martie 2015 </option>
	<option value='http://www.informatia-zilei.ro/sm/2015/02/'> februarie 2015 </option>
	<option value='http://www.informatia-zilei.ro/sm/2015/01/'> ianuarie 2015 </option>
	<option value='http://www.informatia-zilei.ro/sm/2014/12/'> decembrie 2014 </option>
	<option value='http://www.informatia-zilei.ro/sm/2014/11/'> noiembrie 2014 </option>
	<option value='http://www.informatia-zilei.ro/sm/2014/10/'> octombrie 2014 </option>
	<option value='http://www.informatia-zilei.ro/sm/2014/09/'> septembrie 2014 </option>
	<option value='http://www.informatia-zilei.ro/sm/2014/08/'> august 2014 </option>
	<option value='http://www.informatia-zilei.ro/sm/2014/07/'> iulie 2014 </option>
	<option value='http://www.informatia-zilei.ro/sm/2014/06/'> iunie 2014 </option>
	<option value='http://www.informatia-zilei.ro/sm/2014/05/'> mai 2014 </option>
	<option value='http://www.informatia-zilei.ro/sm/2014/04/'> aprilie 2014 </option>
	<option value='http://www.informatia-zilei.ro/sm/2014/03/'> martie 2014 </option>
	<option value='http://www.informatia-zilei.ro/sm/2014/02/'> februarie 2014 </option>
	<option value='http://www.informatia-zilei.ro/sm/2014/01/'> ianuarie 2014 </option>
	<option value='http://www.informatia-zilei.ro/sm/2013/12/'> decembrie 2013 </option>
	<option value='http://www.informatia-zilei.ro/sm/2013/11/'> noiembrie 2013 </option>
	<option value='http://www.informatia-zilei.ro/sm/2013/10/'> octombrie 2013 </option>
	<option value='http://www.informatia-zilei.ro/sm/2013/09/'> septembrie 2013 </option>
	<option value='http://www.informatia-zilei.ro/sm/2013/08/'> august 2013 </option>
	<option value='http://www.informatia-zilei.ro/sm/2013/07/'> iulie 2013 </option>
	<option value='http://www.informatia-zilei.ro/sm/2013/06/'> iunie 2013 </option>
	<option value='http://www.informatia-zilei.ro/sm/2013/05/'> mai 2013 </option>
	<option value='http://www.informatia-zilei.ro/sm/2013/04/'> aprilie 2013 </option>
	<option value='http://www.informatia-zilei.ro/sm/2013/03/'> martie 2013 </option>
	<option value='http://www.informatia-zilei.ro/sm/2013/02/'> februarie 2013 </option>
	<option value='http://www.informatia-zilei.ro/sm/2013/01/'> ianuarie 2013 </option>
	<option value='http://www.informatia-zilei.ro/sm/2012/12/'> decembrie 2012 </option>
	<option value='http://www.informatia-zilei.ro/sm/2012/11/'> noiembrie 2012 </option>
	<option value='http://www.informatia-zilei.ro/sm/2012/10/'> octombrie 2012 </option>
	<option value='http://www.informatia-zilei.ro/sm/2012/09/'> septembrie 2012 </option>
	<option value='http://www.informatia-zilei.ro/sm/2012/08/'> august 2012 </option>
	<option value='http://www.informatia-zilei.ro/sm/2012/07/'> iulie 2012 </option>
	<option value='http://www.informatia-zilei.ro/sm/2012/06/'> iunie 2012 </option>
	<option value='http://www.informatia-zilei.ro/sm/2012/05/'> mai 2012 </option>
	<option value='http://www.informatia-zilei.ro/sm/2012/04/'> aprilie 2012 </option>
	<option value='http://www.informatia-zilei.ro/sm/2012/03/'> martie 2012 </option>

		</select>

<script type="text/javascript">
/* <![CDATA[ */
(function() {
	var dropdown = document.getElementById( "archives-dropdown-4" );
	function onSelectChange() {
		if ( dropdown.options[ dropdown.selectedIndex ].value !== '' ) {
			document.location.href = this.options[ this.selectedIndex ].value;
		}
	}
	dropdown.onchange = onSelectChange;
})();
/* ]]> */
</script>
			</li><li id="text-411747091" class="widget widget_text"><h3 class="widgettitle">HARTA INTERACTIVA</h3>			<div class="textwidget"><div><a href="http://www.informatia-zilei.ro/sm/harta-interactiva-satu-mare/" alt="Harta Interactiva Satu Mare"><img src="http://www.informatia-zilei.ro/sm/harta.png" border=0></a><br/></div></div>
		</li><li id="custom_html-14" class="widget_text widget widget_custom_html"><h3 class="widgettitle">Aurel Pop</h3><div class="textwidget custom-html-widget"><div>
<a href="http://www.informatia-zilei.ro/sm/wp-content/uploads/2018/03/Aurel-Popp-album.pdf" target="_blank" rel="noopener noreferrer"><img title="Aurel Popp" src="http://www.informatia-zilei.ro/sm/wp-content/uploads/2018/03/Coperta-1.jpg" alt="" width="120" height="160"></a><a href="http://www.informatia-zilei.ro/sm/wp-content/uploads/2019/04/In-atelierul-lui-Aurel-Popp.pdf" target="_blank" rel="noopener noreferrer"><img title="Aurel Popp" src="http://www.informatia-zilei.ro/sm/wp-content/uploads/2019/04/COPERTA.jpg" alt="" width="120" height="160"></a>
</div></div></li><li id="custom_html-12" class="widget_text widget widget_custom_html"><h3 class="widgettitle">Poesis</h3><div class="textwidget custom-html-widget"><div>
<a href="http://www.informatia-zilei.ro/sm/wp-content/uploads/2020/12/Poesis-Decembrie-2020_compressed.pdf" target="_blank" rel="noopener noreferrer"><img title="Poesis-2020" src="http://www.informatia-zilei.ro/sm/wp-content/uploads/2020/12/coperta-poesis-dec2020.jpg" alt="Poesis" width="120" height="160"></a>
	
</div></div></li><li id="custom_html-13" class="widget_text widget widget_custom_html"><h3 class="widgettitle">Magia Restaurarii</h3><div class="textwidget custom-html-widget"><div class="hjawidget textwidget">
<a href="http://www.informatia-zilei.ro/sm/wp-content/uploads/2019/10/Magia-restaurarii-Judetul-Satu-Mare.pdf" target="_blank" rel="noopener noreferrer"><img class="alignnone size-full wp-image-49174" title="Magia restaurarii" src="http://www.informatia-zilei.ro/sm/wp-content/uploads/2019/10/Magia-restaurarii-Judetul-Satu-Mare-2.jpg" alt="" width="120" height="160"></a>
</div></div></li><li id="custom_html-15" class="widget_text widget widget_custom_html"><h3 class="widgettitle">Tipografia</h3><div class="textwidget custom-html-widget"><div class="hjawidget textwidget">
<img title="Tipografia Informatia Zilei" src="http://www.informatia-zilei.ro/sm/wp-content/uploads/2010/10/reclama-tipo-nou.jpg" alt="Tipografia Informatia Zilei" width="120" height="193">
</div></div></li><li id="custom_html-16" class="widget_text widget widget_custom_html"><h3 class="widgettitle">Muzeul Presei</h3><div class="textwidget custom-html-widget"><div class="hjawidget textwidget">
<a href="http://www.muzeulpresei.go.ro/" target="_blank" rel="noopener noreferrer"><img title="Muzeu Presei Sever Bocu - Jimbolia" src="http://www.informatia-zilei.ro/reclame/jimbolia.jpg" alt="foto antet" width="120" height="60"></a>
</div></div></li><li id="text-411747089" class="widget widget_text"><h3 class="widgettitle">Vremea</h3>			<div class="textwidget"><iframe src="http://meteo.ournet.ro/vremea/widget/widgetframe?days=5&amp;bcolor=CA0000&amp;bkcolor=FFF&amp;htcolor=FFF&amp;hbkcolor=CA0000&amp;cn=ro&amp;id=3934996&amp;w=300&amp;lcolor=DDD&amp;ul=ro" scrolling="no" frameborder="0" style="border:none;overflow:hidden;height:243px;width:100%;" allowTransparency="true"></iframe>
<noscript><a href="http://meteo.ournet.ro">Ournet.ro</a></noscript></div>
		</li><li id="text-411747081" class="widget widget_text"><h3 class="widgettitle">Bloguri Informaţia Zilei</h3>			<div class="textwidget"><a href="http://vasilenechita-satumare.blogspot.com/" title="" rel="external">
	<b>Lucrare de licenţă</b>
	Vasile Nechita
</a>
</div></div>
		</li><li id="custom_html-6" class="widget_text widget widget_custom_html"><h3 class="widgettitle">Telefoane utile</h3><div class="textwidget custom-html-widget"><div>
<ul>
<li><span>Apel unic de urgenţă</span><strong>112</strong></li>
<li><span>Ambulanţa</span><strong>0261-741111</strong></li>
<li><span>Pompieri</span><strong>0261-711212</strong></li>
<li><span>Agenţia CFR</span><strong>0261-711002</strong></li>
<li><span>Distrigaz</span><strong>0261-710928</strong></li>
<li><span>Informaţii CFR</span><strong>0261-768704</strong></li>
<li><span>Deranjamente Electrica</span><strong>0261-929</strong></li>
<li><span>Poliţia</span><strong>0261-807777</strong></li>
<li><span>Informaţia Zilei</span><strong>0261-767300</strong></li>
<li><span>Apaserv (apel gratuit, non stop)</span><strong>0800-827-776</strong></li>
<li><span>Urgenţe E.ON Gaz (tel verde)</span><strong>0800-800-928</strong></li>  
<li><span>Jandarmeria</span><strong>0261-769-760 </strong></li>
<li><span>Poliţia Locală</span><strong>0261-727020</strong></li>
<li><span>CMJ</span><strong>0261-717123, 716513</strong></li>
<li><span>Intervenţii microcentrale</span><strong>0742.708.708 </strong></li>
<li><span>Depanare ACR</span><strong>0744792297 </strong></li>
<li><span>Depanare auto NON-STOP</span><strong>0733-507026, 0744-507026 </strong></li>
<li><span>Spitalul Judeţean I</span><strong>0261-727050</strong></li>
<li><span>Spitalul Judeţean II</span><strong>0261-715696  </strong></li>
<li><span>Stomatologie, Urgente</span><strong>0771.049.416
 </strong></li>
<li><span>Refugiu de noapte</span><strong>0261-750135</strong></li>
<li><span>Agenţia TAROM</span><strong>0261-712795</strong></li>
<li><span>Autogara</span><strong>0261-768439</strong></li>
<li><span>R.A. Transurban</span><strong>0261-721971 </strong></li>
<li><span>Prefectura</span><strong>0261-716309 </strong></li>
<li><span>Primăria Satu Mare</span><strong>0261-807569, 807553  </strong></li>
<li><span>SC RDS SA</span><strong>0361-400.401 </strong></li>
<li><span>Pompe funebre</span><strong>0261-716590 </strong></li>
<li><span>Agenţie de turism</span><strong>0261-737915 </strong></li>
<li><span>Protecţia Consumatorilor (tel verde)</span><strong>0800-080-999</strong></li>
<li><span>Locaterm (non-stop)</span><strong>0261-733693 </strong></li>
<li><span>Birou teritorial anticorupţie</span><strong>0261.759.780 </strong></li>
<li><span>Anticorupţie MAI</span><strong>0261-710.690</strong></li>
</ul>
</div></div></li><li id="custom_html-5" class="widget_text widget widget_custom_html"><h3 class="widgettitle">Curs Valutar</h3><div class="textwidget custom-html-widget"><iframe style="width: 200px; max-width: 100%; height: 210px;" frameborder="0" marginwidth="0" marginheight="0" scrolling="no" src="https://www.cursvalutar.ro/widget/?val=EUR,USD,XAU&w=200&con=on/"></iframe></div></li><li id="archives-3" class="widget widget_archive"><h3 class="widgettitle">Arhivă articole Informaţia Zilei</h3>		<label class="screen-reader-text" for="archives-dropdown-3">Arhivă articole Informaţia Zilei</label>
		<select id="archives-dropdown-3" name="archive-dropdown">
			
			<option value="">Selectează luna</option>
				<option value='http://www.informatia-zilei.ro/sm/2021/01/'> ianuarie 2021 &nbsp;(273)</option>
	<option value='http://www.informatia-zilei.ro/sm/2020/12/'> decembrie 2020 &nbsp;(603)</option>
	<option value='http://www.informatia-zilei.ro/sm/2020/11/'> noiembrie 2020 &nbsp;(626)</option>
	<option value='http://www.informatia-zilei.ro/sm/2020/10/'> octombrie 2020 &nbsp;(626)</option>
	<option value='http://www.informatia-zilei.ro/sm/2020/09/'> septembrie 2020 &nbsp;(638)</option>
	<option value='http://www.informatia-zilei.ro/sm/2020/08/'> august 2020 &nbsp;(614)</option>
	<option value='http://www.informatia-zilei.ro/sm/2020/07/'> iulie 2020 &nbsp;(732)</option>
	<option value='http://www.informatia-zilei.ro/sm/2020/06/'> iunie 2020 &nbsp;(813)</option>
	<option value='http://www.informatia-zilei.ro/sm/2020/05/'> mai 2020 &nbsp;(734)</option>
	<option value='http://www.informatia-zilei.ro/sm/2020/04/'> aprilie 2020 &nbsp;(522)</option>
	<option value='http://www.informatia-zilei.ro/sm/2020/03/'> martie 2020 &nbsp;(596)</option>
	<option value='http://www.informatia-zilei.ro/sm/2020/02/'> februarie 2020 &nbsp;(564)</option>
	<option value='http://www.informatia-zilei.ro/sm/2020/01/'> ianuarie 2020 &nbsp;(619)</option>
	<option value='http://www.informatia-zilei.ro/sm/2019/12/'> decembrie 2019 &nbsp;(530)</option>
	<option value='http://www.informatia-zilei.ro/sm/2019/11/'> noiembrie 2019 &nbsp;(565)</option>
	<option value='http://www.informatia-zilei.ro/sm/2019/10/'> octombrie 2019 &nbsp;(846)</option>
	<option value='http://www.informatia-zilei.ro/sm/2019/09/'> septembrie 2019 &nbsp;(796)</option>
	<option value='http://www.informatia-zilei.ro/sm/2019/08/'> august 2019 &nbsp;(705)</option>
	<option value='http://www.informatia-zilei.ro/sm/2019/07/'> iulie 2019 &nbsp;(710)</option>
	<option value='http://www.informatia-zilei.ro/sm/2019/06/'> iunie 2019 &nbsp;(548)</option>
	<option value='http://www.informatia-zilei.ro/sm/2019/05/'> mai 2019 &nbsp;(538)</option>
	<option value='http://www.informatia-zilei.ro/sm/2019/04/'> aprilie 2019 &nbsp;(520)</option>
	<option value='http://www.informatia-zilei.ro/sm/2019/03/'> martie 2019 &nbsp;(453)</option>
	<option value='http://www.informatia-zilei.ro/sm/2019/02/'> februarie 2019 &nbsp;(493)</option>
	<option value='http://www.informatia-zilei.ro/sm/2019/01/'> ianuarie 2019 &nbsp;(452)</option>
	<option value='http://www.informatia-zilei.ro/sm/2018/12/'> decembrie 2018 &nbsp;(345)</option>
	<option value='http://www.informatia-zilei.ro/sm/2018/11/'> noiembrie 2018 &nbsp;(397)</option>
	<option value='http://www.informatia-zilei.ro/sm/2018/10/'> octombrie 2018 &nbsp;(452)</option>
	<option value='http://www.informatia-zilei.ro/sm/2018/09/'> septembrie 2018 &nbsp;(396)</option>
	<option value='http://www.informatia-zilei.ro/sm/2018/08/'> august 2018 &nbsp;(411)</option>
	<option value='http://www.informatia-zilei.ro/sm/2018/07/'> iulie 2018 &nbsp;(381)</option>
	<option value='http://www.informatia-zilei.ro/sm/2018/06/'> iunie 2018 &nbsp;(483)</option>
	<option value='http://www.informatia-zilei.ro/sm/2018/05/'> mai 2018 &nbsp;(542)</option>
	<option value='http://www.informatia-zilei.ro/sm/2018/04/'> aprilie 2018 &nbsp;(477)</option>
	<option value='http://www.informatia-zilei.ro/sm/2018/03/'> martie 2018 &nbsp;(565)</option>
	<option value='http://www.informatia-zilei.ro/sm/2018/02/'> februarie 2018 &nbsp;(450)</option>
	<option value='http://www.informatia-zilei.ro/sm/2018/01/'> ianuarie 2018 &nbsp;(636)</option>
	<option value='http://www.informatia-zilei.ro/sm/2017/12/'> decembrie 2017 &nbsp;(586)</option>
	<option value='http://www.informatia-zilei.ro/sm/2017/11/'> noiembrie 2017 &nbsp;(748)</option>
	<option value='http://www.informatia-zilei.ro/sm/2017/10/'> octombrie 2017 &nbsp;(781)</option>
	<option value='http://www.informatia-zilei.ro/sm/2017/09/'> septembrie 2017 &nbsp;(738)</option>
	<option value='http://www.informatia-zilei.ro/sm/2017/08/'> august 2017 &nbsp;(735)</option>
	<option value='http://www.informatia-zilei.ro/sm/2017/07/'> iulie 2017 &nbsp;(593)</option>
	<option value='http://www.informatia-zilei.ro/sm/2017/06/'> iunie 2017 &nbsp;(861)</option>
	<option value='http://www.informatia-zilei.ro/sm/2017/05/'> mai 2017 &nbsp;(910)</option>
	<option value='http://www.informatia-zilei.ro/sm/2017/04/'> aprilie 2017 &nbsp;(762)</option>
	<option value='http://www.informatia-zilei.ro/sm/2017/03/'> martie 2017 &nbsp;(856)</option>
	<option value='http://www.informatia-zilei.ro/sm/2017/02/'> februarie 2017 &nbsp;(836)</option>
	<option value='http://www.informatia-zilei.ro/sm/2017/01/'> ianuarie 2017 &nbsp;(797)</option>
	<option value='http://www.informatia-zilei.ro/sm/2016/12/'> decembrie 2016 &nbsp;(776)</option>
	<option value='http://www.informatia-zilei.ro/sm/2016/11/'> noiembrie 2016 &nbsp;(812)</option>
	<option value='http://www.informatia-zilei.ro/sm/2016/10/'> octombrie 2016 &nbsp;(920)</option>
	<option value='http://www.informatia-zilei.ro/sm/2016/09/'> septembrie 2016 &nbsp;(846)</option>
	<option value='http://www.informatia-zilei.ro/sm/2016/08/'> august 2016 &nbsp;(764)</option>
	<option value='http://www.informatia-zilei.ro/sm/2016/07/'> iulie 2016 &nbsp;(763)</option>
	<option value='http://www.informatia-zilei.ro/sm/2016/06/'> iunie 2016 &nbsp;(929)</option>
	<option value='http://www.informatia-zilei.ro/sm/2016/05/'> mai 2016 &nbsp;(830)</option>
	<option value='http://www.informatia-zilei.ro/sm/2016/04/'> aprilie 2016 &nbsp;(929)</option>
	<option value='http://www.informatia-zilei.ro/sm/2016/03/'> martie 2016 &nbsp;(970)</option>
	<option value='http://www.informatia-zilei.ro/sm/2016/02/'> februarie 2016 &nbsp;(788)</option>
	<option value='http://www.informatia-zilei.ro/sm/2016/01/'> ianuarie 2016 &nbsp;(839)</option>
	<option value='http://www.informatia-zilei.ro/sm/2015/12/'> decembrie 2015 &nbsp;(678)</option>
	<option value='http://www.informatia-zilei.ro/sm/2015/11/'> noiembrie 2015 &nbsp;(833)</option>
	<option value='http://www.informatia-zilei.ro/sm/2015/10/'> octombrie 2015 &nbsp;(917)</option>
	<option value='http://www.informatia-zilei.ro/sm/2015/09/'> septembrie 2015 &nbsp;(999)</option>
	<option value='http://www.informatia-zilei.ro/sm/2015/08/'> august 2015 &nbsp;(837)</option>
	<option value='http://www.informatia-zilei.ro/sm/2015/07/'> iulie 2015 &nbsp;(920)</option>
	<option value='http://www.informatia-zilei.ro/sm/2015/06/'> iunie 2015 &nbsp;(1001)</option>
	<option value='http://www.informatia-zilei.ro/sm/2015/05/'> mai 2015 &nbsp;(888)</option>
	<option value='http://www.informatia-zilei.ro/sm/2015/04/'> aprilie 2015 &nbsp;(943)</option>
	<option value='http://www.informatia-zilei.ro/sm/2015/03/'> martie 2015 &nbsp;(1150)</option>
	<option value='http://www.informatia-zilei.ro/sm/2015/02/'> februarie 2015 &nbsp;(925)</option>
	<option value='http://www.informatia-zilei.ro/sm/2015/01/'> ianuarie 2015 &nbsp;(923)</option>
	<option value='http://www.informatia-zilei.ro/sm/2014/12/'> decembrie 2014 &nbsp;(830)</option>
	<option value='http://www.informatia-zilei.ro/sm/2014/11/'> noiembrie 2014 &nbsp;(1208)</option>
	<option value='http://www.informatia-zilei.ro/sm/2014/10/'> octombrie 2014 &nbsp;(1290)</option>
	<option value='http://www.informatia-zilei.ro/sm/2014/09/'> septembrie 2014 &nbsp;(1219)</option>
	<option value='http://www.informatia-zilei.ro/sm/2014/08/'> august 2014 &nbsp;(1039)</option>
	<option value='http://www.informatia-zilei.ro/sm/2014/07/'> iulie 2014 &nbsp;(1153)</option>
	<option value='http://www.informatia-zilei.ro/sm/2014/06/'> iunie 2014 &nbsp;(1269)</option>
	<option value='http://www.informatia-zilei.ro/sm/2014/05/'> mai 2014 &nbsp;(1474)</option>
	<option value='http://www.informatia-zilei.ro/sm/2014/04/'> aprilie 2014 &nbsp;(1375)</option>
	<option value='http://www.informatia-zilei.ro/sm/2014/03/'> martie 2014 &nbsp;(1559)</option>
	<option value='http://www.informatia-zilei.ro/sm/2014/02/'> februarie 2014 &nbsp;(1325)</option>
	<option value='http://www.informatia-zilei.ro/sm/2014/01/'> ianuarie 2014 &nbsp;(1462)</option>
	<option value='http://www.informatia-zilei.ro/sm/2013/12/'> decembrie 2013 &nbsp;(1164)</option>
	<option value='http://www.informatia-zilei.ro/sm/2013/11/'> noiembrie 2013 &nbsp;(1564)</option>
	<option value='http://www.informatia-zilei.ro/sm/2013/10/'> octombrie 2013 &nbsp;(1679)</option>
	<option value='http://www.informatia-zilei.ro/sm/2013/09/'> septembrie 2013 &nbsp;(1429)</option>
	<option value='http://www.informatia-zilei.ro/sm/2013/08/'> august 2013 &nbsp;(1441)</option>
	<option value='http://www.informatia-zilei.ro/sm/2013/07/'> iulie 2013 &nbsp;(1408)</option>
	<option value='http://www.informatia-zilei.ro/sm/2013/06/'> iunie 2013 &nbsp;(1558)</option>
	<option value='http://www.informatia-zilei.ro/sm/2013/05/'> mai 2013 &nbsp;(1606)</option>
	<option value='http://www.informatia-zilei.ro/sm/2013/04/'> aprilie 2013 &nbsp;(1685)</option>
	<option value='http://www.informatia-zilei.ro/sm/2013/03/'> martie 2013 &nbsp;(1835)</option>
	<option value='http://www.informatia-zilei.ro/sm/2013/02/'> februarie 2013 &nbsp;(1712)</option>
	<option value='http://www.informatia-zilei.ro/sm/2013/01/'> ianuarie 2013 &nbsp;(1687)</option>
	<option value='http://www.informatia-zilei.ro/sm/2012/12/'> decembrie 2012 &nbsp;(1402)</option>
	<option value='http://www.informatia-zilei.ro/sm/2012/11/'> noiembrie 2012 &nbsp;(1414)</option>
	<option value='http://www.informatia-zilei.ro/sm/2012/10/'> octombrie 2012 &nbsp;(1619)</option>
	<option value='http://www.informatia-zilei.ro/sm/2012/09/'> septembrie 2012 &nbsp;(1628)</option>
	<option value='http://www.informatia-zilei.ro/sm/2012/08/'> august 2012 &nbsp;(1539)</option>
	<option value='http://www.informatia-zilei.ro/sm/2012/07/'> iulie 2012 &nbsp;(2033)</option>
	<option value='http://www.informatia-zilei.ro/sm/2012/06/'> iunie 2012 &nbsp;(1699)</option>
	<option value='http://www.informatia-zilei.ro/sm/2012/05/'> mai 2012 &nbsp;(1820)</option>
	<option value='http://www.informatia-zilei.ro/sm/2012/04/'> aprilie 2012 &nbsp;(1552)</option>
	<option value='http://www.informatia-zilei.ro/sm/2012/03/'> martie 2012 &nbsp;(192)</option>

		</select>

<script type="text/javascript">
/* <![CDATA[ */
(function() {
	var dropdown = document.getElementById( "archives-dropdown-3" );
	function onSelectChange() {
		if ( dropdown.options[ dropdown.selectedIndex ].value !== '' ) {
			document.location.href = this.options[ this.selectedIndex ].value;
		}
	}
	dropdown.onchange = onSelectChange;
})();
/* ]]> */
</script>
			</li><li id="text-411747094" class="widget widget_text">			<div class="textwidget"><div class="textwidget">
<div class="infoBox">
<p>Dacă vrei ca reclama ta să apară aici, sună la <strong>0261.767.303</strong> sau <strong>0724.103.517</strong></p>
</div>
</div>
</div>
		</li>		</ul>
	</div>


		<div id="footer">
			<ul>
				<li><a href="http://www.informatia-zilei.ro/sm/abonare" title="">Abonează-te acum Online!</a></li>
				<li><a href="http://www.informatia-zilei.ro/sm/despre-cookies" title="">Despre Cookie-uri</a></li>
				<li><a href="http://www.informatia-zilei.ro/sm/contact" title="">Contact</a></li>
				<li><a href="http://www.hostway.ro/" title="hostway" target="_blank">hostway.ro</a></li>
				<li class="editii"><a href="http://www.informatia-zilei.ro/mm" title="Maramureş" target="_blank">Maramureş</a></li>
				<li class="editii"><a href="/sm" title="">Satu Mare</a></li>
			</ul>
			<ul class="categorii">
				
				<li>
					<a href="" title="aici puteţi descrie pe scurt pagina către care duce acest link">Prima Pagină</a>
					<a href="http://www.informatia-zilei.ro/sm/feed/" title="abonează-te la RSS-ul principal"><img src="http://www.informatia-zilei.ro/sm/wp-content/themes/iz/img/icn_rss_alt.png" width="13" height="12" alt="RSS" /></a>         
				</li>
					<li class="cat-item cat-item-1"><a href="http://www.informatia-zilei.ro/sm/categoria/editorial/">Editorial</a> <a href="http://www.informatia-zilei.ro/sm/categoria/editorial/feed/"><img src='http://www.informatia-zilei.ro/sm/wp-content/themes/iz/img/icn_rss_alt.png' alt="RSS" /></a>
</li>
	<li class="cat-item cat-item-3"><a href="http://www.informatia-zilei.ro/sm/categoria/actualitatea/">Actualitatea</a> <a href="http://www.informatia-zilei.ro/sm/categoria/actualitatea/feed/"><img src='http://www.informatia-zilei.ro/sm/wp-content/themes/iz/img/icn_rss_alt.png' alt="RSS" /></a>
</li>
	<li class="cat-item cat-item-4"><a href="http://www.informatia-zilei.ro/sm/categoria/locale/">Locale</a> <a href="http://www.informatia-zilei.ro/sm/categoria/locale/feed/"><img src='http://www.informatia-zilei.ro/sm/wp-content/themes/iz/img/icn_rss_alt.png' alt="RSS" /></a>
</li>
	<li class="cat-item cat-item-5"><a href="http://www.informatia-zilei.ro/sm/categoria/politic/">Politic</a> <a href="http://www.informatia-zilei.ro/sm/categoria/politic/feed/"><img src='http://www.informatia-zilei.ro/sm/wp-content/themes/iz/img/icn_rss_alt.png' alt="RSS" /></a>
</li>
	<li class="cat-item cat-item-6"><a href="http://www.informatia-zilei.ro/sm/categoria/social/">Social</a> <a href="http://www.informatia-zilei.ro/sm/categoria/social/feed/"><img src='http://www.informatia-zilei.ro/sm/wp-content/themes/iz/img/icn_rss_alt.png' alt="RSS" /></a>
</li>
	<li class="cat-item cat-item-7"><a href="http://www.informatia-zilei.ro/sm/categoria/economic/">Economic</a> <a href="http://www.informatia-zilei.ro/sm/categoria/economic/feed/"><img src='http://www.informatia-zilei.ro/sm/wp-content/themes/iz/img/icn_rss_alt.png' alt="RSS" /></a>
</li>
	<li class="cat-item cat-item-8"><a href="http://www.informatia-zilei.ro/sm/categoria/sport/">Sport</a> <a href="http://www.informatia-zilei.ro/sm/categoria/sport/feed/"><img src='http://www.informatia-zilei.ro/sm/wp-content/themes/iz/img/icn_rss_alt.png' alt="RSS" /></a>
</li>
			</ul>
<div id="payments">
				<img src="http://www.informatia-zilei.ro/sm/wp-content/themes/iz/img/verifiedbyvisa.gif" width="83" height="45" alt="Verified By VISA" />
				<img src="http://www.informatia-zilei.ro/sm/wp-content/themes/iz/img/mastercardsecurecode.gif" width="83" height="45" alt="MasterCard Secure" />
				<a href="http://www.epayment.ro" rel="external"><img src="http://www.informatia-zilei.ro/sm/wp-content/themes/iz/img/powerby-ePayment.gif" width="159" height="45" alt="ePayment" /></a>
				<img src="http://www.informatia-zilei.ro/sm/wp-content/themes/iz/img/visa.gif" width="72" height="45" alt="VISA" />
				<img src="http://www.informatia-zilei.ro/sm/wp-content/themes/iz/img/mastercard.gif" width="72" height="45" alt="MasterCard" />
				<!--WEBBOT bot="HTMLMarkup" startspan ALT="Site Meter" -->

<script src="http://www.informatia-zilei.ro/sm/wp-content/themes/iz/js/jquery-1.5.min.js"></script>
<script src="http://www.informatia-zilei.ro/sm/wp-content/themes/iz/js/interact.js"></script>

<!--script>var site="sm7informatiazilei"</script>
<script src="http://sm7.sitemeter.com/js/counter.js?site=sm7informatiazilei"></script-->

<!-- Copyright (c)2005 Site Meter -->
<!--WEBBOT bot="HTMLMarkup" Endspan -->

<!--/Start Trafic.ro/-->

<!--script type="text/javascript">t_rid="informatiazilei";</script>
<script type="text/javascript" src="http://storage.trafic.ro/js/trafic.js"></script>
<noscript>trafic rankinghttp://log.trafic.ro/cgi-bin/pl.dll?rid=informatiazilei"/></noscript-->

<!--/End Trafic.ro/-->


	<div style="float: right; margin-right: 15px;">
  <img style="border: 1px solid black;" src="http://www.informatia-zilei.ro/sm/wp-content/themes/iz/img/sigla-sati.jpg" border="1" height="45" alt="SATI" />
  </div>
    </div>
			<div class="copy">
				<!--span id="sr">powered by <a href="http://www.spacerabbit.com" title="SpaceRabbit" rel="external"><img src="http://www.informatia-zilei.ro/sm/wp-content/themes/iz/img/spacerabbit.png" width="101" height="21" alt="SpaceRabbit logotype" /></a></span-->
				Toate drepturile asupra materialelor şi fotografiilor aparţin S.C. Solpress S.R.L. în condiţiile Legii nr. 8/1996<br />
				privind drepturile de autor şi drepturile conexe. &copy; 1999-2013 Informaţia Zilei Satu Mare. 
			</div>
			
		</div>
		
	</div>

<!-- ngg_resource_manager_marker --><script type='text/javascript' id='wp-polls-js-extra'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"http:\/\/www.informatia-zilei.ro\/sm\/wp-admin\/admin-ajax.php","text_wait":"Your last request is still being processed. Please wait a while ...","text_valid":"Please choose a valid poll answer.","text_multiple":"Maximum number of choices allowed: ","show_loading":"1","show_fading":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.informatia-zilei.ro/sm/wp-content/plugins/wp-polls/polls-js.js?ver=2.75.5' id='wp-polls-js'></script>
<script type='text/javascript' src='http://www.informatia-zilei.ro/sm/wp-includes/js/wp-embed.min.js?ver=5.5.3' id='wp-embed-js'></script>
<script type='text/javascript' id='photocrati_ajax-js-extra'>
/* <![CDATA[ */
var photocrati_ajax = {"url":"http:\/\/www.informatia-zilei.ro\/sm\/index.php?photocrati_ajax=1","wp_home_url":"http:\/\/www.informatia-zilei.ro\/sm","wp_site_url":"http:\/\/www.informatia-zilei.ro\/sm","wp_root_url":"http:\/\/www.informatia-zilei.ro\/sm","wp_plugins_url":"http:\/\/www.informatia-zilei.ro\/sm\/wp-content\/plugins","wp_content_url":"http:\/\/www.informatia-zilei.ro\/sm\/wp-content","wp_includes_url":"http:\/\/www.informatia-zilei.ro\/sm\/wp-includes\/","ngg_param_slug":"nggallery"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.informatia-zilei.ro/sm/wp-content/plugins/nextgen-gallery/products/photocrati_nextgen/modules/ajax/static/ajax.min.js?ver=3.4.7' id='photocrati_ajax-js'></script>
<script type='text/javascript' id='ngg_common-js-extra'>
/* <![CDATA[ */

var galleries = {};
galleries.gallery_36b55d6defb356ee028d22c9380cd5e1 = {"id":null,"ids":null,"source":"tags","src":"","container_ids":["economic"],"gallery_ids":[],"album_ids":[],"tag_ids":[],"display_type":"photocrati-nextgen_basic_thumbnails","display":"","exclusions":[],"order_by":"pid","order_direction":false,"image_ids":[],"entity_ids":[],"tagcloud":false,"returns":"included","slug":null,"sortorder":[],"display_settings":{"use_lightbox_effect":true,"images_per_page":"","number_of_columns":0,"thumbnail_width":180,"thumbnail_height":180,"show_all_in_lightbox":false,"ajax_pagination":"1","use_imagebrowser_effect":0,"template":"\/home\/info\/public_html\/sm\/wp-content\/plugins\/nextgen-gallery\/products\/photocrati_nextgen\/modules\/nextgen_gallery_display\/templates\/related.php","display_no_images_error":false,"disable_pagination":true,"show_slideshow_link":false,"slideshow_link_text":"340","override_thumbnail_settings":0,"thumbnail_quality":"100","thumbnail_crop":1,"thumbnail_watermark":0,"piclens_link_text":"[Show PicLens]","show_piclens_link":0,"ngg_triggers_display":"never","_errors":[],"display_view":"default"},"excluded_container_ids":[],"maximum_entity_count":500,"__defaults_set":true,"_errors":[],"ID":"36b55d6defb356ee028d22c9380cd5e1"};
galleries.gallery_36b55d6defb356ee028d22c9380cd5e1.wordpress_page_root = "http:\/\/www.informatia-zilei.ro\/sm\/castigul-salarial-mediu-net-a-crescut-cu-2-in-luna-noiembrie-la-3-411-lei\/";
var nextgen_lightbox_settings = {"static_path":"http:\/\/www.informatia-zilei.ro\/sm\/wp-content\/plugins\/nextgen-gallery\/products\/photocrati_nextgen\/modules\/lightbox\/static\/{placeholder}","context":"nextgen_images"};
galleries.gallery_661ca1dfe30126bc67f525811ff67ccc = {"id":null,"ids":null,"source":"galleries","src":"","container_ids":[],"gallery_ids":[],"album_ids":[],"tag_ids":[],"display_type":"photocrati-nextgen_basic_thumbnails","display":"","exclusions":[],"order_by":"pid","order_direction":false,"entity_ids":["5819","6071","9036","10459","11480","21635"],"tagcloud":false,"returns":"included","slug":"widget-ngg-images-3","sortorder":[],"display_settings":{"use_lightbox_effect":true,"images_per_page":6,"number_of_columns":0,"thumbnail_width":180,"thumbnail_height":180,"show_all_in_lightbox":false,"ajax_pagination":"1","use_imagebrowser_effect":false,"template":"\/home\/info\/public_html\/sm\/wp-content\/plugins\/nextgen-gallery\/products\/photocrati_nextgen\/modules\/widget\/templates\/display_gallery.php","display_no_images_error":1,"disable_pagination":true,"show_slideshow_link":false,"slideshow_link_text":"340","override_thumbnail_settings":0,"thumbnail_quality":"100","thumbnail_crop":1,"thumbnail_watermark":0,"piclens_link_text":"[Show PicLens]","show_piclens_link":0,"ngg_triggers_display":"never","_errors":[],"display_view":"default","maximum_entity_count":6,"image_type":"full","show_thumbnail_link":false,"image_width":110,"image_height":75,"widget_setting_title":"Arhiv\u0103 foto","widget_setting_before_widget":"<li id=\"ngg-images-3\" class=\"widget ngg_images\"><div class=\"hslice\" id=\"ngg-webslice\">","widget_setting_before_title":"<h3 class=\"entry-title widgettitle\">","widget_setting_after_widget":"<\/div><\/li>","widget_setting_after_title":"<\/h3>","widget_setting_width":110,"widget_setting_height":75,"widget_setting_show_setting":"original","widget_setting_widget_id":"ngg-images-3"},"excluded_container_ids":[],"maximum_entity_count":500,"__defaults_set":true,"_errors":[],"ID":"661ca1dfe30126bc67f525811ff67ccc"};
galleries.gallery_661ca1dfe30126bc67f525811ff67ccc.wordpress_page_root = "http:\/\/www.informatia-zilei.ro\/sm\/castigul-salarial-mediu-net-a-crescut-cu-2-in-luna-noiembrie-la-3-411-lei\/";
var nextgen_lightbox_settings = {"static_path":"http:\/\/www.informatia-zilei.ro\/sm\/wp-content\/plugins\/nextgen-gallery\/products\/photocrati_nextgen\/modules\/lightbox\/static\/{placeholder}","context":"nextgen_images"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.informatia-zilei.ro/sm/wp-content/plugins/nextgen-gallery/products/photocrati_nextgen/modules/nextgen_gallery_display/static/common.js?ver=3.4.7' id='ngg_common-js'></script>
<script type='text/javascript' id='ngg_common-js-after'>
            var nggLastTimeoutVal = 1000;

			var nggRetryFailedImage = function(img) {
				setTimeout(function(){
					img.src = img.src;
				}, nggLastTimeoutVal);
			
				nggLastTimeoutVal += 500;
			}
        

            var nggLastTimeoutVal = 1000;

			var nggRetryFailedImage = function(img) {
				setTimeout(function(){
					img.src = img.src;
				}, nggLastTimeoutVal);
			
				nggLastTimeoutVal += 500;
			}
        
</script>
<script type='text/javascript' src='http://www.informatia-zilei.ro/sm/wp-content/plugins/nextgen-gallery/products/photocrati_nextgen/modules/nextgen_basic_gallery/static/thumbnails/nextgen_basic_thumbnails.js?ver=3.4.7' id='photocrati-nextgen_basic_thumbnails-js'></script>
<script type='text/javascript' id='ngg_lightbox_context-js-extra'>
/* <![CDATA[ */

var nextgen_shutter_i18n = {"msgLoading":"L O A D I N G","msgClose":"Click to Close"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.informatia-zilei.ro/sm/wp-content/plugins/nextgen-gallery/products/photocrati_nextgen/modules/lightbox/static/lightbox_context.js?ver=3.4.7' id='ngg_lightbox_context-js'></script>
<script type='text/javascript' src='http://www.informatia-zilei.ro/sm/wp-content/plugins/nextgen-gallery/products/photocrati_nextgen/modules/lightbox/static/shutter/shutter.js?ver=3.4.7' id='shutter-0-js'></script>
<script type='text/javascript' src='http://www.informatia-zilei.ro/sm/wp-content/plugins/nextgen-gallery/products/photocrati_nextgen/modules/lightbox/static/shutter/nextgen_shutter.js?ver=3.4.7' id='shutter-1-js'></script>
<script type='text/javascript' src='https://use.fontawesome.com/releases/v5.3.1/js/v4-shims.js?ver=5.3.1' id='fontawesome_v4_shim-js'></script>
<script type='text/javascript' defer integrity="sha384-kW+oWsYx3YpxvjtZjFXqazFpA7UP/MbiY4jvs+RWZo2+N94PFZ36T6TFkc9O3qoB" crossorigin="anonymous" data-auto-replace-svg="false" data-keep-original-source="false" data-search-pseudo-elements src='https://use.fontawesome.com/releases/v5.3.1/js/all.js?ver=5.3.1' id='fontawesome-js'></script>
<script type='text/javascript' src='http://www.informatia-zilei.ro/sm/wp-content/plugins/nextgen-gallery/products/photocrati_nextgen/modules/nextgen_basic_gallery/static/thumbnails/ajax_pagination.js?ver=3.4.7' id='nextgen-basic-thumbnails-ajax-pagination-js'></script>
<script async="async" type='text/javascript' src='http://www.informatia-zilei.ro/sm/wp-content/plugins/akismet/_inc/form.js?ver=4.1.7' id='akismet-form-js'></script>
<script type='text/javascript' id='cptch_front_end_script-js-extra'>
/* <![CDATA[ */
var cptch_vars = {"nonce":"3affd24fc0","ajaxurl":"http:\/\/www.informatia-zilei.ro\/sm\/wp-admin\/admin-ajax.php","enlarge":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.informatia-zilei.ro/sm/wp-content/plugins/captcha/js/front_end_script.js?ver=5.5.3' id='cptch_front_end_script-js'></script>
<!--script type='text/javascript' src='http://www.informatia-zilei.ro/sm/wp-content/plugins/simply-poll/script/simplypoll.js'></script-->

<script type="text/javascript">  (function() {
                var scr = document.createElement('script');
                scr.type = 'text/javascript'; scr.async = true;
                scr.src = 'http://www.informatia-zilei.ro/sm/wp-content/themes/iz/js/spring.js';
                var s = document.getElementsByTagName('script')[0];
                s.parentNode.insertBefore(scr, s);
                })();
</script>

<script type='text/javascript' src='http://www.informatia-zilei.ro/sm/wp-content/plugins/cardoza-wordpress-poll/public/js/CWPPoll.js?ver=4.0.1'></script>
<script type='text/javascript' src='http://www.informatia-zilei.ro/sm/wp-content/plugins/cardoza-wordpress-poll/public/js/jquery.ui.datepicker.min.js?ver=4.0.1'></script>
<link rel='stylesheet' id='ngg_trigger_buttons-css'  href='http://www.informatia-zilei.ro/sm/wp-content/plugins/nextgen-gallery/products/photocrati_nextgen/modules/nextgen_gallery_display/static/trigger_buttons.css?ver=3.4.7' type='text/css' media='all' />
<link rel='stylesheet' id='shutter-0-css'  href='http://www.informatia-zilei.ro/sm/wp-content/plugins/nextgen-gallery/products/photocrati_nextgen/modules/lightbox/static/shutter/shutter.css?ver=3.4.7' type='text/css' media='all' />
<link rel='stylesheet' id='fontawesome_v4_shim_style-css'  href='https://use.fontawesome.com/releases/v5.3.1/css/v4-shims.css?ver=5.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='fontawesome-css'  href='https://use.fontawesome.com/releases/v5.3.1/css/all.css?ver=5.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='nextgen_basic_thumbnails_style-css'  href='http://www.informatia-zilei.ro/sm/wp-content/plugins/nextgen-gallery/products/photocrati_nextgen/modules/nextgen_basic_gallery/static/thumbnails/nextgen_basic_thumbnails.css?ver=3.4.7' type='text/css' media='all' />
<link rel='stylesheet' id='nextgen_pagination_style-css'  href='http://www.informatia-zilei.ro/sm/wp-content/plugins/nextgen-gallery/products/photocrati_nextgen/modules/nextgen_pagination/static/style.css?ver=3.4.7' type='text/css' media='all' />
<link rel='stylesheet' id='nextgen_widgets_style-css'  href='http://www.informatia-zilei.ro/sm/wp-content/plugins/nextgen-gallery/products/photocrati_nextgen/modules/widget/static/widgets.css?ver=3.4.7' type='text/css' media='all' />
<link rel='stylesheet' id='nggallery-css'  href='http://www.informatia-zilei.ro/sm/wp-content/ngg_styles/nggallery.css?ver=3.4.7' type='text/css' media='all' />
</head>
</html>